kovrilo

Notoj pri
Mia Vojaĝo en Hubei

Verkita de Tan Xiuzhu
Tradukita de Guozhu

eklegu!


Enhavo

Notoj pri Mia Vojaĝo en Hubei . Enhavo

Enhavo de Notoj pri
Mia Vojaĝo en Hubei

Kovrilo
Enhavo
§01. Mia Vojaĝo en Hubei
§02. En Oficejo de HEA
§03. Sur Vojo al Jiangling
§04. En Jiangling
§05. Feliĉa S-ro Hu Guozhu
§06. En Jingzhou
§07. En Wuhan
§08. Mia Impreso

antaŭa | sekva


§01 湖北之行 Vojagxo en Hubei

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 01 Vojaĝo en Hubei

Notoj pri Mia Vojaĝo en Hubei

E n la 5-7a de julio mi faris tritagan hastan viziton al Wuhan, Jingzhou kaj Jiangling, kie krom partopreni laŭinvite la ceremonion por festi la fondiĝon de la Jiangling-a Esperanto-Asocio kaj kvarjariĝon de la Fremdlingva Lernejo de Jiangling, mi vaste kontaktiĝis kun lokaj esperantistoj. La vizito estis mallonga, sed la impreso profunda kaj neforgesebla.

湖北之行
七月五至七日我到武汉、荆州、江陵作了一次三天的快速旅行。除了应邀出席江陵世界语协会成立大会以及江陵外国语学校四周年校庆以外，我还广泛地接触了当地的世界语者们。访问是短暂的，而印象却是深刻、难以忘怀的。


§02 在湖北世协 En la oficejo de HEA

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 02 En la oficejo de HEA

En la oficejo de Hubei-a Esperanto-Asocio

P ost 12-hora veturado mia trajno akurate atingis la stacion Wuchang matene de la kvina, julio 2003. Ĉe la elirejo de la stacidomo mi facile rekonis el la homamaso la ĝeneralan sekretarion de la Hubei-a Esperanto-Asocio s-ron Peng Zhengming, kiu atendis min kun ombrelo en la mano. Wuchang akceptis min per pluvego, kiun mi interpretis kiel signon de favoro de la Ĉielo al mi, ĉar ĝi ne volas tre turmenti min per alta temperaturo de la “forno”. Ne malproksime de Peng mi vidis s-ron Hu Guozhu, prezidanton de la Hubei-a Esperanto-Asocio, bone konatan kaj respektatan de mi kiel instruiston. Mi tre kortushiĝis, informiĝinte, ke por veni renkonti min en la stacidomo li frue ellitiĝis kaj alrapidis de Hankou post unuhora veturado per trajno kaj pretis akompani min al Jiangling. Kvankam mi ĝenis min akcepti lian afablecon, mi tamen sentis en la koro varmon kaj trankvilecon.
Peng unue kondukis nin al sia hejmo, kie li kaj lia edzino regalis min per vermiĉelo de tipa Hubei-gusto kiel matenmanĝo. Ilia filino Peonio, tre aminda kaj vigla juna esperantistino, forestas por vojaĝo en Francio. Post matenmanĝo mi vizitis la oficejon de la Hubei-a Esperanto-Asocio, kiu sin trovas en la tria etaĝo de la domo de la Sociscienca Agadcentro de Hubei-provinco. La domo staras ĝuste kontraŭ la loĝejo de Peng, trans la strato.
En la oficejo mi vidis s-anojn Hu Xu, Ouyang kaj Zhu Liya. Efektive s-ro Hu Xu estas mastro de tiu ĉambro. Li uzas ĝin kiel sian laboroficejon kaj ankaŭ senpage disponigas ĝin al la Hubei-a Esperanto-Asocio por regule okazigi esperantistajn renkontiĝojn, gravajn kunvenojn, seminariojn kaj akcepti en- kaj ekster-landajn gastojn. Sur la nigra tabulo de la ĉambro mi legis Esperantajn notojn kaj sciigojn. S-ro Hu Xu donacis al mi tri ekzemplerojn de la “Esperanta Movado en Hubei”,organo de HEA, kaj la de li kompilitan lernolibron “Tridek Lecionoj de Esperanto”,k.a. Tempo ne permesis min longe resti tie. Baldaŭ mi kaj s-ro Hu forlasis la oficejon por iri al Jiangling tra Jingzhou.

在湖北省世界语协会办公室
经过了十二个小时的行驶，我乘坐的列车于二OO三年七月五日清晨正点到达武昌南站。在出站口我很容易就从人群中认出了湖北世协秘书长彭争鸣先生，他手持雨伞在等着我。武昌用大雨迎接了我。我认为这是老天爷对我的恩惠，不想用“火炉”的高温来折磨我。离彭争鸣不远处，我见到了熟悉而尊敬的老师湖北世协理事长胡国柱先生。听说他为了来火车站接我，一大早就起床、从汉口坐了一个小时的车赶到，我很感动。他还打算陪我一同去江陵。虽然我为此有些过意不去，我心里还是感到温暖和放心。
彭首先引我们到了他的家。他和夫人用地道湖北风味的热干面招待我过早。他们的女儿，活泼可爱的小世界语者去法国旅行了、不在家。用过早点后我去了湖北世协的办公室，办公室位于湖北省社会科学活动中心大楼的三楼。大楼与彭的住所正好只隔一条街道相对。
在办公室我见到了胡旭先生、欧阳和朱利娅。实际上胡旭是这间房的主人。他在此办公，并且将这里免费提供给湖北世协用于定期举行活动、重要的会议、研讨会、接待国内外客人的来访。在房间内的黑板上我读到了用世界语书写的记事和通知。胡旭送给我三期协会的会刊《湖北世运》、他编著的读本《世界语三十课》等。时间不允许我在此多逗留。我和胡老师很快离开了办公室取道荆州前往江陵。


§03 江陵路上 Sur vojo al Jiangling

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 03 Sur vojo al Jiangling

Sur vojo al Jiangling

P luvo daŭris. En la buso al Jingzhou mi malbone vidis la pejzaĝojn ekster la fenestro. Sed dum tiu tempo s-ro Hu multe konigis al mi la lokajn aktivadojn kaj ni intershanĝis opiniojn pri la movado. Kiam nia buso atingis sian finan stacion Shashi, pluvo ĉesis, kaj la suno denove aperis. En la stacio nin atendis s-ro Deng Huijin, prezidanto de la Jingzhou-a Esperanto-Asocio kaj samideano Yu Rongkang.
El la rakonto de s-ro Hu mi jam sciis, ke Deng estas lia fierinda Esperanto-lernanto. Kiel agema movadano li kunorganizis la Jingzhou-an Esperanto-Asocion kaj kulturis nombron da novaj esperantistoj per fondo de Esp-kursoj en kelkaj altaj lernejoj, inkluzive la ĉi-foja gastiganto s-ro He Bizhong. Apenaŭ vidante nin, s-ro Yu alparolis nin per tre flua kaj bela Esperanta lingvo. Mi ege miris, ke en tiu malproksima urbo negranda, al kiu mankas sxancoj praktiki la lingvon, estas tiel bona Esperanto-parolanto. Komence mi suspektis, ke li venis el iu alia lando, ĉar li aspektas iom eŭropane. Fakte li estas centprocenta ĉino kaj esperantisto bakita de s-ro Deng! En ilia akompano ni per malgranda aŭtobuso alsendita de s-ro He atingis la cellokon Jiangling-a gubernio posttagmeze je la kvara horo.

在去江陵的路上
雨继续下着。在去江陵的大巴里，我没法看清窗外的景色。但是在这段时间里，胡老师给我介绍了地方世运的许多情况。我们也就世运交换了意见。当我们的车到达终点站沙市时，雨已经停了，阳光再现。荆州世协理事长邓恢金先生和俞荣康同志已经在车站等候着我们。
从胡老师的介绍中我已经知道邓是他的得意门生。作为一位运动干将邓组织了荆州世界语协会，在几所高校里开讲习班、培养了一批新的世界语者，包括这次接待我们的东道主何必忠先生。从一见到我们起，俞荣康先生就就一直用流利动听的世界语和我们交谈。我感到惊异的是，在如此偏远、缺少机会讲世界语的小城里，居然有世界语讲得这么好的人士。开始我怀疑他是否从来自别的国度，因为他长得有点儿像欧洲人。实际上他是地道的中国人，是邓培育出的世界语者！在他们的陪同下，我们乘何先生派来的小车于下午四时到达了目的地江陵县。


§04 在江陵 En Jiangling

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 04 En Jiangling

En Jiangling

M i fine vidis mian gastiganton s-ron He Bizhong. Li estas mezstatura, iom diketa 35-jarulo kun vizaĝo radianta de memfido, saĝo kaj kvieteco . En miaj okuloj li estas homo legenda . Antaŭ kvar jaroj li per sia kolektita mono fondis privatan fremdlingvan lernejon. Dum tiuj kvar jaroj pro la bona kvalito de la eduko la lernejo fine fariĝis agnoskita de la loka registaro. Estiel direktoro de la lernejo He enkondukis Esperanton en la lernejon antaŭ unu jaro. Por trovi taŭgan vojon disvastigi Esperanton en element- kaj mezlernejoj li petis, ke la Ĉina Esperanto-Ligo sankciu lian lernejon kiel “Eksperimentan Lernejon de Esperanto-instruado de Ĉinio”. Kun plezuro la Ĉina Esperanto-Ligo kontentigis lian peton. Kaj ĉi-foje mi kunportis la konfirmilon al li. Malgraŭ granda okupiteco pro la lerneja administrado, li funkciigas Esperantan Retan Babilejon, kiu malfermiĝas unufoje en monato, kaj li neniam rezignas la ŝancon por babili kun diverslokaj esperantistoj en tiu tago. Li ankaŭ havas intencon konduki kelkajn geknabojn venontjare al Pekino por partopreni la UK.
La ceremonio por festi la fondiĝon de la Jiangling-a Esperanto-Asocio kaj kvarjariĝon de la lernejo okazis la 6an en la tre modesta lerneja halo. En la fono de la scenejo pendis granda verdstela standardo kun portreto de Zamanhof. Al la kunveno estis invititaj multaj gvidantoj de provincaj kaj guberniaj institucioj kaj amaskomunikiloj inkluzive de la Jingzhou-a Ĵurnalo, Jingzhou-a Vespera Ĵurnalo, Jingzhou-a Televida Stacio. Mi, kiel reprezentanto de la Ĉina Esperanto-Ligo el Pekino estis metita en honoran lokon. Iu televida stacio intervjuis min, farante al mi du demandojn: Kian utilecon havas Esperanto kaj kial vi venis al la lernejo. Mi ne kutimas paroli publike, nek akcepti intervjuon, sed por propagandi Esperanton mi devus kapti la ŝancon. Kun la helpo de s-ro Hu mi respondis ilin laŭ mia kompreno.

在江陵
我终于见到了东道主何必忠先生。他中等身材，微胖，三十五岁，脸上洋溢着自信、聪明和沉着。在我的眼中他是个传奇似的人物。四年之前，他集资举办了私立的外国语学校。四年间以优异的教育质量使得学校终于获得地方政府的批准。作为学校的校长，何于一年前将世界语教学引入了自己的学校。为了寻求在中小学推广世界语的合适的途径，他请求中华全国世协批准他的学校为“全国世界语实验教学试点学校”。全协愉快地同意了他的申请。这一次我带来了给人的确认书。尽管学校的管理工作事务烦忙，他还开办了网上的世界语聊天室，每个月开放一次，他也从不放过在这一天与各地世界语者网上交谈的机会。他还想明年带几位儿童到北京去参加国际世界语大会。
江陵世界语协会的成立大会和江陵外校的四周年校庆于七月六日在学校一间简朴的礼堂里举行。舞台背景上悬挂着一幅巨大的绿星旗和柴门霍夫的画像。应邀与会的有来自省里和本县的许多领导干部和大众传媒的代表。其中包括有荆州日报、荆州晚报、荆州电视台等单位。我作为来自北京中华全国世界语协会的代表，被安排在台上的荣誉席位。电视台的一位记者采访了我，提了两个问题：世界语有什么用处、您为什么要到这所学校来？我不惯于作公开演讲和接受采访，可是为了宣传世界语，我应当抓住这个机会。有胡老师的帮助我按照我的理解回答了他们的问题。


§05 幸福的胡老师 Feliĉa s-ro Hu Guozhu

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 05 Feliĉa s-ro Hu Guozhu

Feliĉa s-ro Hu Guozhu

D um la restado en Jiangling mi ĉiam legis sur la vizaĝo de s-ro Hu Guozhu nekaŝeblan ĝojon kaj feliĉon. En la gratula mesaĝo de la Hubei-a Esperanto-Asocio al la ceremonio li citis la vortojn de Zamenhof: “Malfacila, tre malfacila estas la semado, sed dolĉaj kaj benitaj estos la fruktoj.” Ŝajnas al mi,ke tiuj vortoj temas ĝuste pri li. En la pasintaj jardekoj li senlace kaj obstine semis kaj semadis kaj hodiaŭ li venis kvazaŭ rikolti kaj ĝui la fruktojn. Tie li vidis plurajn siajn lernantojn,el kiuj estas prezidanto kaj vicprezidanto de la Jingzhou-a Esperanto-Asocio. Ili jam fariĝis elitoj de la loka Esperanto-movado kaj atingis rimarkindajn sukcesojn en diversaj fakoj. Ili montris al li grandan amon kaj estimon. La alian ekstazon s-ro Hu havis pro tio, ke el la ĉeestantoj li trovis leganton de lia esperanta versio de “Mirrakontoj de Liaozhai”, la ĝis nun unika kompleta esp-igo en reto. Tio estas granda rekompenco al lia multjara kaj sindonema laborado. Lia juna leganto, kiu esperantistiĝis antaŭ unu jaro, ne nur legis la tradukaĵon, sed ankaŭ elmetis demandon por diskuti kun li. Nia movado ja bezonas tian seriozan novulon.

幸福的胡老师
在江陵逗留期间，我从胡国柱老师的脸上总是可以见到掩藏不住的高兴和幸福。在以湖北世协名义致江陵世协的贺电中他引用了柴门霍夫的语录：“现在的播种是困难的，极其困难的，但是，将来的果实却是甜蜜的、幸福的。”我似乎觉得，这段话正是为他而言。在过去的数十年间他总是不倦而顽强地播种又播种，今天他来到这里，仿佛就是来收获和享受果实的。在这里他遇见了他的许多学生，其中就有荆州世协的理事长和副理事长。他们都已经成为地方世运的精英，在各个方面卓然有成。他们对他表示了莫大的敬爱。另一件使胡老师大为开怀的事，是在与会者中，他遇到了一位网上世语全译聊斋志异的读者。这是对他多年辛劳和奉献的巨大报偿。他这位年轻的读者学习世界语才一年，不但读了译文，而且还提出了问题进行探讨。我们的运动需要这样的新人。


§06 在荆州 En Jingzhou

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 06 En Jingzhou

En Jingzhou

T uj post la finiĝo de la ceremonio de la fremdlingva lernejo mi kaj s-ro Hu forlasis la gubernion Jiangling posttagmeze kaj iris viziti la urbon Jingzhou laŭ la invito de s-ro Wang Hao. Altstatura kun okulvitroj li impresas nin inteligente kaj konfidinde. Li lernis nian lingvon de s-ro Hu en la okdekaj jaroj kaj partoprenis la Unuan Ĉinan Esperanto-kongreson en Kunming. Parolante pri la unua Pekina UK en l986, li plendis, ke siatempe li kaj multaj ĉinaj esperantistoj estis forpuŝitaj ekster la kongreson, sed li kontentis pri sia sprita artifiko, dank’al kiu li sukcese englitis en la kongresejon. Mi certigis, ke la simila malagrablaĵo ne plu okazos , kaj la 89-a UK malfermos siajn brakojn al ĉiuj kongresemaj ĉinoj. Nun mezaĝa s-ro Wang Hao laboras en la Jingzhou-a Ĵurnalo kaj estas vicprezidanto de la Jingzhou-a Esperanto-Asocio. Sub lia aranĝo ni vizitis la Jingzhou-an Muzeon, pririgardis la malnovan urbomuron, kunvespermanĝis kaj multe parolis kun Jingzhou-aj esperantistoj.

在荆州
  江陵外校的庆典一结束，我和胡老师当天下午就离开了江陵，应王浩同志之邀去荆州访问。高个儿、戴一付眼镜，王浩给人的印象是有学问、可信赖。八十年代他师从胡老师学习了我们的语言，出席过在昆明展开的第一次全国世界语大会。谈到1986年在北京举行的那次国际世界语大会，他抱怨说，当时有许多中国世界语者都被拒之于会场的大门之外。可是他对自己的机灵很是得意，因为他设法成功地混进了UK会场。我向他保证，类似的不愉快的事件，再也不会发生了。89次国际世界语大会将向所有愿意与会的中国人敞开大门。现已中年的王浩如今在荆州日报社工作。他是荆州世界语协会的副理事长。在他的安排下我们访问了荆州博物馆、游览了古城墙，又和荆州的世界语朋友们一道共进晚餐和尽兴畅谈


§07 在武汉 En Wuhan

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 07 En Wuhan

En Wuhan

Kiam mi kaj s-ro Hu revenis al Wuchang, jam estis la ll-a horo de la sepa. Gastamaj Wuhan-aj esperantistoj aranĝis por mi riĉan programeron. En la oficejo de la Hubei-a Esperanto-Asocio, krom tiuj, kiujn mi jam vidis ĉe mia alveno, mi renkontis ankaŭ s-ron Liu Hanlin, prezidanton de la Wuhan-a Esperanto-Asocio kaj vicprezidanton de la Hubei-a Esperanto-Asocio, s-ron Ding Ji kaj s-ron Liu Yue.

E n la Esperanta Domo ĉe la pitoreska Orienta Lago mi vidis multajn Esperantajn librojn, ĵrnalojn,memoraĵojn kaj materialojn pri Esperanta movado. La domo estas propra posedaĵo de s-ro Peng Zhengming. Li servigas ĝin ekskluzive al Esperanto kiel bibliotekon, kunvenejon kaj gastejon. Kia oferemo!

L a Wuhan-a Esperanto-Asocio sin lokas en domo tuj apud Yangzi-rivero en Hankou. En ĝia modesta oficejo mi renkontis multajn samideanojn, el kiuj granda parto estas nekonata de mi, kaj mi ne povas citi iliajn nomojn. Sed tio ne malhelpis nin interbabili kiel malnovaj amikoj. S-ro Hu konigis al mi, ke la asocio sukcese registriĝis en la pasinta jaro dank’al la peniga klopodado de s-ro Liu Hanlin, kaj nun regule kunvenas ĉiusemajne kun la celo altigi la lingvonivelon.

在武汉
当我和胡老师一同返回武汉的时候，已经是七号中午十一点钟了。好客的武汉世界语者们为我安排了丰富多采的节目。在湖北世协的办公室里，除了我来时已经见过的同志外，我还见到了刘汉林先生（他是武汉世协理事长和湖北世协的副理事长）、丁及先生和刘跃先生。
世界语馆位于风景如画的东湖。在馆内我见到了许多世界语书刊和世界语运动的纪念品。房屋是彭争鸣的私产。他将其提供出来用作世界语图书馆、会场和宾馆。这是何等的奉献精神！
武汉市世界语协会的会址位于汉口的长江之滨。在它朴素的办公室里我见到了许多世界语同志，其中大部分人我还不认识，也说不出他们的名字。可是这并不妨碍我们像老朋友似地交谈。胡老师告诉我说，协会是经刘汉林等同志经过艰苦努力于去年重新成立的，现在每周都有正常的学习活动以提高语言水平。


§08 我的印象 Miaj impresoj

Notoj pri Mia Vojaĝo en Hubei 湖北之行 § 08 Miaj Impresoj

Miaj Impresoj

M i havis nur 6 horojn en Wuhan ĝis mia foriro al Pekino. En tiom mallonga tempo mi povis multe vidi, tion mi ŝuldas al zorgema aranĝo de la Wuhan-aj samideanoj. Ĉi tie mi volas mencii la nomon de Liu Yue. Li per sia propra aŭto veturigis min de loko al loko en la vastega urbo, ke mi ĝuis ne nur renkontiĝojn kun esperantistoj, sed ankaŭ la belajn pejzaĝojn de la urbo.

L a Wuhan-aj esperantistoj akompanis min ĝis la stacidomo. Eniri en ĝin por ili estis malpermesate pro influo de SARS. Sola sidante en la atendejo, mi longe ne povis kvietiĝi . Se oni demandus al mi, kio plej impresas min pri tiuj lokoj, mi senhezite respondus: forta movado,bona harmonio, granda entuziasmo kaj gastamo ! Ĉu laŭ la nombro de esperantistoj, ĉu laŭ la nivelo de la lingvo kaj Esperanta movado, Hubei iras en la fronto de la ĉina movado. Ĝi distingiĝas per siaj grandaj atingoj en Esperanta kulturo kaj akademia studo. Por bonvenigi la 89-an UK novaj esperantistoj estas bakitaj kaj revenis nombro da silentiĝintaj samideanoj. La vizito al Hubei-provinco estas por mi leciono, kiu larĝigis mian vidkampon kaj havigis al mi fidon pri la sukcesigo de la venontjara UK kaj pri la estonteco de la ĉina Esperanto-movado. Koran dankon al la Hubei-aj samideanoj.

(Tan Xiuzhu 2003-07-12)
我的印象

我在离汉去京之前，在武汉只有六个小时可以逗留。在如此短暂的时间内，我之所以能够多看，全得亏了武汉同志们的精心安排。这里我要提到刘跃的名字。是他用自己的轿车载着我在这个大城市里从一地驶往另外一地，使我得以会见许多世界语者，而且又能看到这个都会许多靓丽的风景。
武汉的世界语朋友们送我到了车站。由于非典的影响他们未能进入车站。我独自一人坐在候车室内，久久不能平静。如果有人问我，在这些地方给我印象最深的是什么？我会毫不犹豫地回答说：强大的运动，良好的团结，巨大的热情和好客精神！无论是从世界语者的人数、语言和世运的水平，湖北都走在中国世运的前列。它以在世界语文化和学术研究中所达到的成就显得出类拔萃。为了迎接第89届国际世界语大会，既培养出一批新的世界语者，而且另一些一度沉寂的同志们也在归队。湖北之行给我上了一课，扩展了我的眼界，使我对成功举办明年的国际世界语大会、对中国世界语运动的未来充满了信心。衷心地感谢湖北的世界语同志们。
 (谭秀珠 2003-07-12)