kovrilo

  Bela Sonĝo sub Verda Stelo

Omaĝe al la 89-a UK en Pekino

Guozhu

eklegu!

eLibro far Guozhu


enhavo

Bela Sonĝo sub Verda Stelo • Enhavo

Enhavo

Kovrilo
Enhavo

§01. Centjara UK
§02. Inica UK
§03. Sopiro pri UK
§04. Luksaĵo UK
§05. Imitaĵoj UK
§06. Atenti pri UK
§07. Ĉeesti UK
§08. Refoja UK en Pekino
§09. Eterna UK
§10. Notoj

antaŭa| sekva


centjara UK

Bela Sonĝo Sub Verda Stelo

§1. Centjara UK

● Centjara UK

Troviĝas en la mondo ne malmulte da specifaj aferoj aŭ objektoj, sen kiuj oni povas vivi ne malbone dum jarmiloj, tamen, nur se ili foje ekaperis, tuj kaj konsekvence fariĝis ne-plu-mankeblaj necesaĵoj en nia vivo. Tipaj ekzemploj estas televido, komputilo...ks. kiuj multe ŝanĝis nian vivon.

Tia estas ankaŭ UK, kiu ekaperis en 1905, ŝanĝis EM, montris sin tre favora, tre utila, vere epokfara evento!
Ĉu kun aŭ sen UK, la aspektoj de Esp-movado estas ne samaj, multe diferencaj, eĉ tre malsamaj. Se ne okazis UK, estas ne eble, ke tiom multe da homoj havis la feliĉon propraokule vidi D-ron Zamenhof, aŭskulti lian patosan paroladon, de li entuziasmigite, fari la decidon sin doni al la granda idealo, granda esploro kaj granda praktiko. （noto 1)

Ke ni, kiel posteuloj, hodiaŭ povas legi la kolekton de paroladoj de Zamenhof, por tio ni ŝuldas dankon ankaŭ al UK.
La historietoj de UK sufiĉas por verki dikan libron. Al okazigantoj kaj partoprenantoj ofte ne mankas animskuaj sinuoj, ekscitaj danĝeroj kaj riskaj aventuroj. Ĉiuj UK, ĉu plene sukcesaj, ne tiom sukcesaj aŭ interrompe ĉesigitaj, senescepte refraktis certan epokon kaj spacon, kaj kune konsistigas imponan albumon de historio. Se ni povus fariĝi ĝia leganto, tio jam estas ia feliĉo. Tamen, se ni povus fariĝi unu el la koncernatoj aŭ aŭtoroj, tio estas por ni ankoraŭ pli granda feliĉo!

antaŭa / unua/ sekva

   Nia diligenta kolegaro En laboro paca ne laciĝos


Inica UK

Bela Sonĝo Sub Verda Stelo

§2. Inica UK

● Inica UK

Kvankam la vojo en homa vivo estis longa, tamen gravas nur kelkaj ĉefpaŝoj, kiuj decidis orientiĝon je vojforkoj.

Mi eksciis nomon de Esperanto en 1956, ĝuste dank' al UK.

Tiun jaron, la popola Ĉinio unuafoje sendis tri-kapan delegacion al la 41-a UK, okazinta en Kopenhago, Danlando.

Reveninte post la kongreso, Chen Yuan verkis raporton "Vojaĝo al kaj revene de Kopenhago", kaj Zhang Qicheng verkis artikolon kun okulfrapa titolo "Internacia Kongreso sen Interpretado", kaj publikigis en gravaj ĵurnaloj de Ĉinio. (noto 2)

Dank' al la du artikoloj mi eksciis Esperanton. Tio radikale ŝanĝis mian vivon depost mia 18-a jaraĝo. Ekde tiu tago ĝis nun, malgraŭ kiom da ventoj ŝtormoj okazis, mi neniam forlasis Esperanton eĉ por unu tago.

Foje mi legis inkunablan lernolibron de Esp-o eldonitan fremdlande. La aŭtoro diris en antaŭparolo per sia vivsperto tion, ke UK inicas plej bone kaj konvinke al publiko per sia vivanta ekzemplo propagandi kaj eksponi Esp-ujon. Mi sentas min feliĉa, ke mi estis inicita ĝuste de tia artikolo pri UK.


sopiro pri UK

Bela Sonĝo Sub Verda Stelo

§3. Sopiro pri UK

● Sopiro pri UK

Sopiro de ĉinoj pri UK komenciĝis sufiĉe frue---jam en la 34-a jaro de Guangxu-erao, Qing-dinastio, nome, en 1908, kiam okazis la 4-a UK. Iu publikigis artikolon,kun iniciato "Unuafoje okazigi UK en la Oriento", eĉ kun konkreta difino pri la tempo kaj loko. La iniciatinto klare proponis, ke tio okazu post jardeko, nome, en 1908 okazigu la 14-an UK ĉe pitoreska Qinghuai-rivero en Nankino, Ĉinio, por "realigi la ĝojan aferon ke nekonatoj el diversaj landoj tra la mondo povas libere interbabili je intervidiĝo." (noto 3)

Post fondiĝo de la Ĉina Popola Respubliko, en 1963-07-25, kiam vic-ĉefministro Chen Yi donis longan parolon al la Unua Tutlanda Kunveno de Esp-a Laboro, li oficiale proponis pri okazigo de UK en Ĉinio. (noto 4)


luksajxo UK

Bela Sonĝo Sub Verda Stelo

§4. Luksaĵo UK

● Luksaĵo UK

Tamen, por plejparto de ĉinaj esp-istoj, UK estis vera luksaĵo.

Ĉar, dum sufiĉe longa periodo, ĉu veturi fremdlanden por ĉeesti UK aŭ atendi ke UK iutage okazus en Ĉinio, senescepte nur restis revo tiel fantasia kiel vojaĝo al la Luno, tro malproksima por nia atingo. (noto 5)

En la ĉina Esp-movado, estis ne malofta kazo ke s-anoj, kiuj fidele aktivadis dum sia tuta vivo, tamen neniam havis ŝancon partopreni eĉ unufoje en UK.

Ekz-e, plejparto el la veterana generacio de miaj instruistoj neniam ĉeestis UK.

Same, eĉ multaj el miaj samgeneraciaj s-anoj, eĉ en la okazo kiam UK vere okazis en Ĉinio, ankoraŭ ne havis la ŝancon partopreni, tiel ke ili kaj UK mistrafis unu la alian je ŝultro-ĉe-ŝultra preterpaŝado. Restis al ni nur granda bedaŭro por eterne, ekz-e je kazo de mia amiko Armand Su.

Kompare kun ili, mi estas vere favorato de fortuno, ĉar mi ja povis revi, kiĥote protezi kaj partopreni.


imitajxoj UK

Bela Sonĝo Sub Verda Stelo

§5. Imitaĵoj UK

● Imitaĵoj UK

Mia hejmloko, Hubei-provinco en centra Ĉinio, ĉiam estis fekunda oazo en la historio de la ĉina Esp-movado. Tie mi konatiĝis kun aro da amikoj, maniuloj je similaj aĝoj, same fervoraj, kun same arda amo al nia kara lingvo Esperanto.

Ni ĉiuj havis sobran memkonon pri nia propra situacio. Ni bone sciis, ke veturi al fremda lando por ĉeesti UK por ni nur estis nerealigebla sonĝo. Tamen nia arda entuziasmo neniam kaj neniom reduktiĝis . Ni fervore serĉis ian anstataŭon. Se ni ne povis ĉeesti la veran UK, ni faru la imitan. Se ni ne povis havi luksaĵon, ni produktu protezan.

Unu el la anstataŭaj rimedoj estis tio, ke ni okazigu nian propran kunsidon en la sama tago kiam inaŭguriĝis la kurantjara UK, kaj, ni ĉiamaniere faru la akroniman mallongigon de nia kunsidon ankaŭ UK. Ĉiu programo iru nur en Esperanto, rigore laŭ internacia tradicio.

1.En la katastrofa jardeko de la t.n. granda kultura revolucio (1966-1976), kiam Esp-aj aktivadoj estis ĉesigitaj en aliaj urboj tra Ĉinio, ni okazigis ĉiusomere de 1973 ĝis 1976 en Wuhan aktivadon trejni nian kapablon de Esperanta konversacio kaj nomis ĝin Uhana Kunloĝado (mallongige kaj familiare: malgranda UK). Dank' al tiuj aktivadoj en malfacilaj jaroj, nia volo estis hardita kaj altiĝis devkonscio pri Esp-ista misio kaj ankaŭ la kapablo de Esp-a konversacio. (noto 6. )

2.1978-07-30, kiam inaŭguriĝis la 63-a UK en Bulgario, ni okazigis en Wuhan kunsidon, nomatan Uhana Kolokvo(mallongige, ankaŭ: malgranda UK). Tio estis la unua akademia kolokvo de ĉinaj esp-istoj post la katastrofa jardeko. Post jardeko da silentado, UEA subite ricevis raporton pri tiu ĉi kolokvo, sufiĉe komprenis ĝian signifon en historio, tial, kune kun publikigo de la raporto kun foto, UEA jubilis, per la tuta paĝo de la kovrilo de sia organo Esperanto n-ro 1979
2, ke "Ĉinoj (re)venas !"

3.Kaj, la plej influhava aktivado estis la Ukoeska Kunloĝado de Hubei-a Esperanto-Asocio (mallongige ankaŭ: malgranda UK), okazinta 1981-07-25 en urbo Huangshi.

Pro du motivoj ni elektis la daton 25-an de julio: unue, ĝi estas la sama tago por inaŭguro de la 66-a UK en Brazilio; due, por la memorinda tago antaŭ dek ok jaroj, 1963-07-25, kiam vic-ĉefministro Chen Yi iniciatis bravan proponon okazigi UK en Ĉinio.

Tiu ĉi ukoeska kunveno gravuriĝis en nian memoron per okulfrapaj karakterizaĵoj:

imponaj scenoj, zigzaga kaj riskoplena preparo, apenaŭ ne-rezistebla abortigo kaj eksteratenda saviĝo en lasta minuto.

Ni dissendis la invitilon de nia kunveno al ĉiuj membroj de la estraro de UEA. Sed pro tio oni kondamnis nin "kulpa malobservinto de disciplino en eksteraj aferoj".

Tamen ni gajnis abundan rikolton, kreinte plurajn rekordojn en nia landa Esp-movado.

Ĉeestis pli ol 200 ĉinaj esp-istoj de 26 provincoj kaj municipoj. Tiel realiĝis unuafoje landskala renkontiĝo. Tio estis senprecedenca en la ĉina E-movado.

1054 sin-anoncoj venis el 28 provincoj kaj municipoj. Poste ili estis kolektita en presaĵo la unua Adresaro en la ĉina Esp-movado.

Tiam ni ankaŭ aŭdace uzis unuafoje la nomon LKK, konforme al la ŝanĝema cirkonstanco ni organizis sinsekve tri laborgrupojn el 169, 133 kaj 72 volontuloj, kaj mi funkciis kiel "prezidanto de LKK" unuafoje en la ĉina Esp-movado.(noto 7. )


atenti pri UK

Bela Sonĝo Sub Verda Stelo

§6. Atenti pri UK

● Atenti pri UK

Mi neniam ĉesigis mian sopiron kaj atenton al UK. Mia verda koro ĉiam ĝin sekvis, kvankam mia korpo ne povis ĝin alveni.

Ĉiujare mi atente legis la kongresan n-ron de la revuo Esperanto, organo de UEA, mi ankaŭ atente legis artikolojn verkitajn de membroj de ĉina delegacio al UK post reveno.

Ekde 2003, mi eĉ povis virtuale ĉeesti la Gotenburgan UK interrete, sekvante ĝian programon kaj kunĝui ĝiajn sukcesojn kaj ĝojojn.

En 1980-aj jaroj, mi verkis serion da 7 studnotoj, titolitan "Ĉinaj Esp-istoj kaj UK". Kelkaj el ili poste estis disaŭdigitaj de CRI aŭ aperintaj en fremdaj TTT-paĝoj.

Ekde tiam Ĉinio denove petis pri gastigo de UK, ni ĉinaj esp-istoj donis grandan prizorgon kaj ni varme diskutis en interreto preskau tutajn 3 jarojn.

Nia tradicia maja kunveno HES(Hubei-a Esperanto-Seminario) sinsekve en 2002 kaj 2003 diskutis ĉefteme pri UK: Kiel fronti? Kiel provludi? En HES de 2002 mi donis prelegon pri "Centjara UK".


cxeesti UK

Bela Sonĝo Sub Verda Stelo

§7.Ĉeesti UK

● Ĉeesti UK

En 1986 mi unuafoje havis ŝancon ĉeesti la 71-an UK en Pekino.

Ĉar tiam vizitis al ni Halley-kometo kun revena periodo de 76 jaroj, ni nomis la pekinan UK Halley-kometo.

Tio estis por mi tre rara (aŭ unika) ŝanco por vidi la panoramon de universala EM. Mi kunportis dikan volumon de Esperanta Antologio, kiun mi mem mankopiis kaj bindis. Origine la unua eldono de la Esp-a Antologio nombris nur je 2600 ekzempleroj, siatempe neaĉetebla en Ĉinio, tial mi mankopiis ĝin en plena teksto, de la unua ĝis lasta literoj.

Vidante tiun kuriozaĵon, multaj s-anoj de diversaj landoj miris kaj admiris ĝin enkorpiĝo de ĈINA DILIGENTO.

En kongresejo de la 71-a UK, mi renkontis la eldoninton de Esp-a Antologio ,estimatan pioniron Prof. Juan Regulo Perez, kaj faman poeton Reto Rossetti,unu el la kunaŭtoroj. Mi montris al ili la unikan ekzempleron n-ro 2601 de Esp-a Antologio. Kun surpriziĝo ili ambaŭ ĝoje donis sian aŭtografon sur mia (krom)ekzemplero de Esp-a Antologio, tiel ke ĝi fariĝis vere trezora Esp-aĵo.

Poste tiu ĉi kurioza mankopiaĵo donis surprizan ĝojon al ĉiu amiko kiu ekvidis ĝin. Eĉ en 2004-05-01, kiam min intervjuis Fiŝina, estro de la Esp-a sekcio de CRI, ŝi faris specialajn fotojn de tiu ĉi kuriozaĵo kaj publikigis ilin en la retpaĝo de CRI. (bildoj 6 kaj 7)

En la 71-a UK, mi vizitis la laborkunsidon de estraro de UEA, kun celo provi mian aŭd-kapablon de Esp-a konversacio. Kun ĝojo mi trovis ke mi povis senmalfacile kompreni la interparolon de diverslandaj esp-istoj.

Kvankam siatempe mi lernis Esp-on jam 30 jarojn, tamen mi estis ĉiam izolita kaj eĉ intence tenis min ermita for de la internacia Esp-movado. Tial, mi kredis, ke, krom Dai Song'en, ĉina komitatano, neniu alia en UEA konis min.

En 1986, ni ankaŭ akceptis en Wuhan fremdajn Esp-amikojn, kiuj venis nian urbon ĉu antaŭ aŭ post la UK, resume 120 el 20 landoj. La tasko plenumiĝis sukcese.

Pro manko de ŝancoj por internacia komunikado, ĝeneraldire, la kapabloj de aŭdo kaj parolo de ĉinaj esp-istoj, estis relative malpli bonaj. Tamen, en la Pekina UK ankaŭ troviĝis ne malmulte da ĉinaj s-anoj kiuj scipovis flue konversacii en Esp-o por libera sin-esprimo. Tio vekis interesiĝon de multaj ne-ĉinaj esp-istoj. Ĉar mi ellernis E-parolon en medio de izoliĝo sen kompano, tial, poste, Radio Pekino sendis disaŭdigon titolitan La Vojo de Ĉina Esp-isto Hu Guozhu en 1987-03-29/30, prenante min kiel ekzemplon.


refoja UK en Pekino

Bela Sonĝo Sub Verda Stelo

§8. Refoja UK en Pekino

● Refoja UK en Pekino

La intertempo de la du pekinaj UK ne estis tiom longa kiom de Halley-kometo. Sen atendo de pluaj 76 jaroj, ni jam frontas al la 89-a UK (denove) en Pekino. Tio vekis ĉe ni apartan senatendan ĝojon.

En la mondo ne troviĝas du folioj tute samaj. Dum sia vivo homo ankaŭ ne povis dufoje eniri saman riverfluon.

Kvankam la kongresa urbo restis la sama Pekino, tamen mi profunde sentas ke dum lastaj 20 jaroj drastaj ŝanĝoj okazis kaj al Ĉinio kaj al ĉinoj.

La supraĵaj ŝanĝiĝoj de malmolaj varoj (konstruaĵoj de kongresejoj, hoteloj, restoracioj aŭ urbo) estas tuj videblaj. Tamen la ŝanĝiĝoj de molaj varoj havis pli grandan kaj profundan signifon.

Ne malmultaj el miaj amikoj jam povis mempage veturi al fremdaj landoj por ĉeesti UK, sen oficiala komisio far la aŭtoritatoj.

Ankaŭ la ĉina LKK jam ne plu praktikis (kiel en 1986) limigon al ĉinaj esp-istoj por partopreni en la kurantjara UK.

Mi jam ne estas en juneco, kaj ankaŭ ne plu tenis min (pro diversaj skrupuloj) intence izolita for de la internacia Esp-movado.

Multaj personoj kaj aferoj, kiuj estis tre malproksimaj en pasinteco, nun fariĝis intimaj kaj proksimaj.

Mi jam povas per ret-poŝtaĴoj vaste korespondi kun diverslandaj Esp-amikoj, inkluzive Prezidantojn kaj de UEA kaj de ĈEL, kiuj ĉiam akurate respondis.

Miaj multe da verkoj aperis en revuoj kaj retpaĝoj en- kaj ekster-lande, la renoma FONTO eĉ publikigis specialan n-ron por mi (en februaro 2003). Tiel mi interkonatiĝis kaj amikiĝis kun multaj s-anoj en- kaj ekster-lande.

Nun mi atendas ĝojan intervidiĝon, ĉu unua aŭ revidan kun diverslandaj plumamikoj, retamikoj aŭ tiuj, kiujn mi konis dum ilia vizito en Ĉinio, kiel malnovaj geamikoj en Pekino dum 89-a UK.

La plej grava ŝanĝo ĉe ĉinoj estas ne nur pligrandiĝo de aŭd-parola kapablo aŭ ŝancoj, sed la animstato, ke ni ne nur estis pasivaj aŭskultantoj aŭ rigardantoj.

Ĉinaj s-anoj jam havas pli multe da aktiveco kiel esp-istoj de gastiganta lando kaj kontribuos por Esp-movado de Ĉinio, Azio kaj tuta mondo.

Mi faros elektronikan libron omaĝe al la 89-a UK. Kaj tre eble partoprenos, kiel unu el la rajtigitaj ekzamenantoj, en la Inernacia Ekzameno okazigita de ILEI/UEA.

Estas facile imageble, ke nin atendos certe pli multe da ĝojaj anekdotoj dum la UK, kvankam nun ili ankoraŭ ne okazis...


eterna UK

Bela Sonĝo Sub Verda Stelo

§9. Eterna UK

● Eterna UK

Historio de centjara UK jam transspanis plurajn generaciojn da homoj. Evidente, ĝia vivo jam superis kaj certe superos vivdaŭron de multaj homoj el ni.

Ĝi vivdaŭros, depende de nenies individua volo, fariĝos ĝoja trajno. Iuj envagoniĝos, iuj eliĝos, sed la trajno kuros kaj kuros,
portante nin, portante nian Esp-movadon, sub la verda stelo, al foro, al futuro, al la brila fina venko de Esperanto!

Lasu min fini mian skribon per subaj versoj :

Feliĉe! Min inicis UK
laŭ antaŭdestino.

Jardekojn mi sopiris UK
kun verda obstino,

kaj kiĥote imitis UK
je legend-fascino.

Reformado alportis grandajn
ŝanĝojn en Ĉinio.

Jen sub la verda stelo UK
ree en Pekino!

Antaŭen! Finvenkismo al la
sukcesa kulmino!


notoj

Bela Sonĝo Sub Verda Stelo

Notoj

Notoj：

1.
S-ro Huang Hua, Prez. de Honora Komitato de la kongreso, en sia parolado je inaŭguro de la 71-a UK, diris, ke "Esperanto estas granda idealo, granda esploro, kaj ankaŭ granda praktiko."。”（La Mondo. 1986/10-12,p12)

2.
"Internacia Kongreso sen Interpretado",verkita de Zhang Qicheng, publikiĝis en La Popola Tagĵurnalo je 1956-12-15, dato certe zorgeme elktita---Zamenhoffesto.

3.
La plej frua iniciato pri okazigo de UK en Ĉinio, aperis en la semajna gazeto La Tempoj Novaj eldonita je la komenco de 20-a jc en Parizo. Legiĝas sur p. 7~8 de la n-ro 62 de la nomita gazeto raporto pri "La Kvara Universala Kongreso de la Nova Lingvo Esperanto por la Tuta Mondo ( aŭ laŭlitera trad: por la Del mil Landoj)". Post la raporta informo pri la impona Malfermo de la 4-a UK okazinta 1908-08-17 en Dresden, Germanio, la verkinto skribis jene:

“Estas facile imageble, ke, en lastaj tagoj, la membroj de UEA (aŭ laŭlitera trad.: membroj de la Asocio de la Nova Lingvo Esp-o por la Dek mil Landoj) svarmas ambaŭborde, kaj, sur la konstruaĵoj laŭ rivero ĉie alte hisiĝas verdstelaj flagoj (la standardo de UEA). Ho, kiel impona spektaklo ! Dank' al la kongreso kun del mil aliĝintoj, kiu okazas ĉiujare unufoje laŭvice en famaj urboj de diversaj landoj, varme subtenata de sennombraj grandaj eruditoj kaj sciencistoj, estas atendeble, ke baldaŭ aperos la ĝojiga afero ke dum sia renkontiĝo homoj, kiuj kvankam antaŭe ne konis sin reciproke, tamen povas intime interbabili en la nova lingvo. Ni esperas, ke, en la jaro, kiam okazos la 14-a UK, estas jam delonge likvidigita en Ĉinio la fi-eco de manĉuraĉoj, el kiuj la bonaj honestuloj tiam lam liberiĝis de la manĉura fi-eco kaj posedis noblajn sciojn kaj mondan koncepton. Sekve la ĉinaj menbroj okupis plejparton de UEA. kaj en tiu jaro la UK unuafoje okazos translokiĝinte al la oriento, nome, la kongresloko troviĝu oreiente ĉe Jangzi-rivero en urbo Nankino sur Qinhuai-rivero. Tiam la nomita kongres-rivero estos en sieĝo de ĉarmaj floroj kaj prosperaj verdaĵoj. Nove konstruita granda placo kun areo de mil mu-oj(1muo=15 hektaro) interligiĝas kun larĝaj avenuoj malproksimen etendiĝintaj. Kaj la malpura kaj putra situacio en hodiaŭo tiam tute neniiĝis senspura. Tamen vidiĝas hundkapa monumento, kiun ni starigis sub granda banjano tie la fia mandareno provincestro Duan Fang perdis sian vivon sangflue. Kaj la epitafo estas gravurita en la nova lingvo Esperanto, kiu legiĝas : La mort-loko de la fia reganto. Jen ĉio." (rim. de guozhu: la citaĵo estis en antikva ĉina skrib-lingvo.)

4.
En julio de 1963 marŝalo Chen Yi dufoje parolis pri la okazigo de UK en Ĉinio.

La unua fojo estis en la 21-a de julio, 1963, post kiam li vizitis la Ekspozicion pri la Propaganda Laboro per Esperanto al la Fremdaj Landoj, kune aranĝitan de ĈEL kaj laj Fremdlingva Eldonejo. Informiĝinte pri tio, ke la 48-a UK okazos aŭguste 1963 en Bulgario kaj la 50-a UK en Tokio, la ĉefurbo de Japanio, marŝalo Chen Yi demandis :"Kiam do ĝi okazos en Ĉinio ?"

La dua fojo estis en la 25-a de julio, 1963, kiam li donis longan paroladon en la Unua Tutlanda Kunveno pri Esperanto-laboro, tiam li oficiale iniciatis, dirante:

“Trie, okazigu UK en Pekino. Ni bonvenigas ĝian okazigon en Pekino. Ĉar Pekino estas ia centro. Antaŭ kelkaj jaroj ni intence evitis la konduton teni sin kiel centron. Tamen nun Pekino ankaŭ estas centro, same kiel Londono, Moskvo. Nun la kanalo estiĝas kiam akvo venas... Vi devas vin iom preparu. Same kiel la rondoj de sciencistoj, de unuiĝo de Azio-Afriko, kiuj prenis Pekinon centro. Por okazigi UK en Pekino, ni devas havi veran Esp-laboron, tiel estos bone por la kongresanoj. En urboj malfermataj al fremdaj gastoj, ekz-e Ŝanhajo, Hangzhou, Kantono, Hankoŭ, estu filioj de Esp-ligo. Vizitante tra Ĉinio, la gastoj rigardos ne nur konstruadon de Ĉinio, sed ankaŭ iom da Esp-laboroj. Oni kutime ŝatas sian okupon, tiel ili sentos grandan kontenton.”

(el la Studnoto 1 de la serio da eseoj UK kaj Ĉinaj Esp-istoj verkita de Guozhu)

5.
En 1972, kiam Nixson, Prezidento de Usono, vizitis al Ĉinio sub la fono ke inter Ĉinio kaj Usono ankoraŭ ne estis oficiala diplomata interrilato post malamikiĝo de pli ol tri jardekoj, li nomis sian inaŭguran viziton Vojaĝo al la Luno.

6.
Vd. la 173-an pecon de HU Laŭdas Maldelire:Financa raporto far Jariĉ.

7.
Vd. la 123-an pecon de HU Laŭdas Maldelire: Jarkunveno de HEA 1981.


centjara UK

Bela Sonĝo Sub Verda Stelo

§1. Centjara UK

● Centjara UK

Troviĝas en la mondo ne malmulte da specifaj aferoj aŭ objektoj, sen kiuj oni povas vivi ne malbone dum jarmiloj, tamen, nur se ili foje ekaperis, tuj kaj konsekvence fariĝis ne-plu-mankeblaj necesaĵoj en nia vivo. Tipaj ekzemploj estas televido, komputilo...ks. kiuj multe ŝanĝis nian vivon.

Tia estas ankaŭ UK, kiu ekaperis en 1905, ŝanĝis EM, montris sin tre favora, tre utila, vere epokfara evento!
Ĉu kun aŭ sen UK, la aspektoj de Esp-movado estas ne samaj, multe diferencaj, eĉ tre malsamaj. Se ne okazis UK, estas ne eble, ke tiom multe da homoj havis la feliĉon propraokule vidi D-ron Zamenhof, aŭskulti lian patosan paroladon, de li entuziasmigite, fari la decidon sin doni al la granda idealo, granda esploro kaj granda praktiko. （noto 1)

Ke ni, kiel posteuloj, hodiaŭ povas legi la kolekton de paroladoj de Zamenhof, por tio ni ŝuldas dankon ankaŭ al UK.
La historietoj de UK sufiĉas por verki dikan libron. Al okazigantoj kaj partoprenantoj ofte ne mankas animskuaj sinuoj, ekscitaj danĝeroj kaj riskaj aventuroj. Cxiuj UK, ĉu plene sukcesaj, ne tiom sukcesaj aŭ interrompe ĉesigitaj, senescepte refraktis certan epokon kaj spacon, kaj kune konsistigas imponan albumon de historio. Se ni povus fariĝi ĝia leganto, tio jam estas ia feliĉo. Tamen, se ni povus fariĝi unu el la koncernatoj aŭ aŭtoroj, tio estas por ni ankoraŭ pli granda feliĉo!

● 百年UK

世界上有许多东西，千百年间没有它，你也能过，但一旦有了，就再也不能离开，须臾不可或缺。电视、电脑...，都是例子，改变了我们的生活。
UK之于世运，也是同样，它出现于1905年，改变了世运，有益、有利。是划时代的事件。
有它和没有它，世运的局面会不一样，很不一样，大不一样。如果没有它，就不会有那么多的人，有幸见过柴门霍夫，聆听他的演讲，受到鼓舞，立志献身伟大理想、伟大探索、伟大实践。（注1）
作为后人，我们今天能够读到大师的演讲集，也得感谢UK。
百年UK的故事，足以写成一本厚厚的书。对于举办者和参与者，都不乏曲折，不乏惊险，不乏离奇。每一次UK，无论成败或被迫中止，都折射出了一定的时代和空间。合之，成为瑰丽的历史画卷。能够成为其读者，已是幸运；若能亲历，成为当事人或作者之一，更为万幸。


Inica UK

Bela Sonĝo Sub Verda Stelo

§2. Inica UK

● Inica UK

Kvankam la vojo en homa vivo estis longa, tamen gravas nur kelkaj ĉefpaŝoj, kiuj decidis orientiĝon je vojforkoj.

Mi eksciis nomon de Esperanto en 1956, ĝuste dank' al UK.

Tiun jaron, la popola Ĉinio unuafoje sendis tri-kapan delegacion al la 41-a UK, okazinta en Kopenhago, Danlando.

Reveninte post la kongreso, Chen Yuan verkis raporton "Vojaĝo al kaj revene de Kopenhago", kaj Zhang Qicheng verkis artikolon kun okulfrapa titolo "Internacia Kongreso sen Interpretado", kaj publikigis en gravaj ĵurnaloj de Ĉinio. (noto 2)

Dank' al la du artikoloj mi eksciis Esperanton. Tio radikale ŝanĝis mian vivon depost mia 18-a jaraĝo. Ekde tiu tago ĝis nun, malgraŭ kiom da ventoj ŝtormoj okazis, mi neniam forlasis Esperanton eĉ por unu tago.

Foje mi legis inkunablan lernolibron de Esp-o eldonitan fremdlande. La aŭtoro diris en antaŭparolo per sia vivsperto tion, ke UK inicas plej bone kaj konvinke al publiko per sia vivanta ekzemplo propagandi kaj eksponi Esp-ujon. Mi sentas min feliĉa, ke mi estis inicita ĝuste de tia artikolo pri UK.

● 启蒙 UK

人生的道路，虽然很长，但关键的地方，只有几步，决定方向的那几步。

我之知道世界语的名字，是在1956年，正是得益于UK。那一年，新中国第一次派了一个三人代表团，出席在丹麦首都哥本哈根举行的第41届UK。回国以后，陈原写了《哥本哈根去来》，张企程写了《一个不用翻译的国际会议》（注2），发表在中国主要的报刊上。

这两篇文章，使我知道了世界语的名字，改变了我18岁以后整个的人生。从那时起，直到今天，无论发生了多少风风雨雨，我没有一天离开过世界语。

我曾经读到过一本早年国外出版的世界语课本，作者在前言里以自身的经验告诉读者说：UK以它最有说服力的活生生的实例，向世人宣传和展示世界语国度，是对公众最好的启蒙。我庆幸，正是由介绍UK的文章，对我作了这样的启蒙。


sopiro pri UK

Bela Sonĝo Sub Verda Stelo

§3. Sopiro pri UK

● Sopiro pri UK

Sopiro de ĉinoj pri UK komenciĝis sufiĉe frue---jam en la 34-a jaro de Guangxu-erao, Qing-dinastio, nome, en 1908, kiam okazis la 4-a UK. Iu publikigis artikolon,kun iniciato "Unuafoje okazigi UK en la Oriento", eĉ kun konkreta difino pri la tempo kaj loko. La iniciatinto klare proponis, ke tio okazu post jardeko, nome, en 1908 okazigu la 14-an UK ĉe pitoreska Qinghuai-rivero en Nankino, Ĉinio, por "realigi la ĝojan aferon ke nekonatoj el diversaj landoj tra la mondo povas libere interbabili je intervidiĝo." (noto 3)

Post fondiĝo de la Ĉina Popola Respubliko, en 1963-07-25, kiam vic-ĉefministro Chen Yi donis longan parolon al la Unua Tutlanda Kunveno de Esp-a Laboro, li oficiale proponis pri okazigo de UK en Ĉinio. (noto 4)

● 盼望 UK

中国人对UK的期盼，相当地早，一直可以上溯到前清光绪三十四年（1908）。第4届UK召开的那一年，就已经有人撰文，倡议将UK“首移东方”，甚至于提出了具体的时间和地点。倡议者明确提出了期望的时间，是在十年之后，即第14届UK，能于1918年在中国南京秦淮河上召开。实现“全世界相逢不相识，相顾即相语之乐事”。（注3.插入图片ukm01）

新中国成立之后，1963年7月25日，陈毅副总理在第一次全国世界语工作座谈会上发表长篇讲话时，又正式提出了在中国召开一次UK的倡议。（注4）


luksajxo UK

Bela Sonĝo Sub Verda Stelo

§4. Luksaĵo UK

● Luksaĵo UK

Tamen, por plejparto de ĉinaj esp-istoj, UK estis vera luksaĵo.

Ĉar, dum sufiĉe longa periodo, ĉu veturi fremdlanden por ĉeesti UK aŭ atendi ke UK iutage okazus en Ĉinio, senescepte nur restis revo tiel fantasia kiel vojaĝo al la Luno, tro malproksima por nia atingo. (noto 5)

En la ĉina Esp-movado, estis ne malofta kazo ke s-anoj, kiuj fidele aktivadis dum sia tuta vivo, tamen neniam havis ŝancon partopreni eĉ unufoje en UK.

Ekz-e, plejparto el la veterana generacio de miaj instruistoj neniam ĉeestis UK.

Same, eĉ multaj el miaj samgeneraciaj s-anoj, eĉ en la okazo kiam UK vere okazis en Ĉinio, ankoraŭ ne havis la ŝancon partopreni, tiel ke ili kaj UK mistrafis unu la alian je ŝultro-ĉe-ŝultra preterpaŝado. Restis al ni nur granda bedaŭro por eterne, ekz-e je kazo de mia amiko Armand Su.

Kompare kun ili, mi estas vere favorato de fortuno, ĉar mi ja povis revi, kiĥote protezi kaj partopreni.

● 奢侈品 UK

然而，对于大多数中国世界语者来说，UK是奢侈品。

因为, 在一个相当长的时期内，无论是出国参加UK，还是等待UK有朝一日能够来中国召开，全都近乎梦想，犹如登月，遥不可及。（注5）

中国世运中，有许多人，忠诚地搞了一辈子世界语，而没有机会参加过一次UK者，大有人在。

我的先师这一辈人中，多数人没有参加过一次UK。

甚至于我的平辈，也有许多人，当UK真的在中国举办时，竟也无缘参加，与UK擦肩而过，留下了永久的遗憾。如苏阿芒。

与他们相比，我真是幸运者：能梦想、能模拟、能参与。


imitajxoj UK

Bela Sonĝo Sub Verda Stelo

§5. Imitaĵoj UK

● Imitaĵoj UK

Mia hejmloko, Hubei-provinco en centra Ĉinio, ĉiam estis fekunda oazo en la historio de la ĉina Esp-movado. Tie mi konatiĝis kun aro da amikoj, maniuloj je similaj aĝoj, same fervoraj, kun same arda amo al nia kara lingvo Esperanto.

Ni ĉiuj havis sobran memkonon pri nia propra situacio. Ni bone sciis, ke veturi al fremda lando por ĉeesti UK por ni nur estis nerealigebla sonĝo. Tamen nia arda entuziasmo neniam kaj neniom reduktiĝis . Ni fervore serĉis ian anstataŭon. Se ni ne povis ĉeesti la veran UK, ni faru la imitan. Se ni ne povis havi luksaĵon, ni produktu protezan.

Unu el la anstataŭaj rimedoj estis tio, ke ni okazigu nian propran kunsidon en la sama tago kiam inaŭguriĝis la kurantjara UK, kaj, ni ĉiamaniere faru la akroniman mallongigon de nia kunsidon ankaŭ UK. Ĉiu programo iru nur en Esperanto, rigore laŭ internacia tradicio.

1.En la katastrofa jardeko de la t.n. granda kultura revolucio (1966-1976), kiam Esp-aj aktivadoj estis ĉesigitaj en aliaj urboj tra Ĉinio, ni okazigis ĉiusomere de 1973 ĝis 1976 en Wuhan aktivadon trejni nian kapablon de Esperanta konversacio kaj nomis ĝin Uhana Kunloĝado (mallongige kaj familiare: malgranda UK). Dank' al tiuj aktivadoj en malfacilaj jaroj, nia volo estis hardita kaj altiĝis devkonscio pri Esp-ista misio kaj ankaŭ la kapablo de Esp-a konversacio. (noto 6. )

2.1978-07-30, kiam inaŭguriĝis la 63-a UK en Bulgario, ni okazigis en Wuhan kunsidon, nomatan Uhana Kolokvo(mallongige, ankaŭ: malgranda UK). Tio estis la unua akademia kolokvo de ĉinaj esp-istoj post la katastrofa jardeko. Post jardeko da silentado, UEA subite ricevis raporton pri tiu ĉi kolokvo, sufiĉe komprenis ĝian signifon en historio, tial, kune kun publikigo de la raporto kun foto, UEA jubilis, per la tuta paĝo de la kovrilo de sia organo Esperanto n-ro 1979
2, ke "Ĉinoj (re)venas !"

3.Kaj, la plej influhava aktivado estis la Ukoeska Kunloĝado de Hubei-a Esperanto-Asocio (mallongige ankaŭ: malgranda UK), okazinta 1981-07-25 en urbo Huangshi.

Pro du motivoj ni elektis la daton 25-an de julio: unue, ĝi estas la sama tago por inaŭguro de la 66-a UK en Brazilio; due, por la memorinda tago antaŭ dek ok jaroj, 1963-07-25, kiam vic-ĉefministro Chen Yi iniciatis bravan proponon okazigi UK en Ĉinio.

Tiu ĉi ukoeska kunveno gravuriĝis en nian memoron per okulfrapaj karakterizaĵoj:

imponaj scenoj, zigzaga kaj riskoplena preparo, apenaŭ ne-rezistebla abortigo kaj eksteratenda saviĝo en lasta minuto.

Ni dissendis la invitilon de nia kunveno al ĉiuj membroj de la estraro de UEA. Sed pro tio oni kondamnis nin "kulpa malobservinto de disciplino en eksteraj aferoj".

Tamen ni gajnis abundan rikolton, kreinte plurajn rekordojn en nia landa Esp-movado.

Ĉeestis pli ol 200 ĉinaj esp-istoj de 26 provincoj kaj municipoj. Tiel realiĝis unuafoje landskala renkontiĝo. Tio estis senprecedenca en la ĉina E-movado.

1054 sin-anoncoj venis el 28 provincoj kaj municipoj. Poste ili estis kolektita en presaĵo la unua Adresaro en la ĉina Esp-movado.

Tiam ni ankaŭ aŭdace uzis unuafoje la nomon LKK, konforme al la ŝanĝema cirkonstanco ni organizis sinsekve tri laborgrupojn el 169, 133 kaj 72 volontuloj, kaj mi funkciis kiel "prezidanto de LKK" unuafoje en la ĉina Esp-movado.(noto 7. )

● 模拟 UK

我的故乡，湖北，地处华中，在中国的世运历史中，历来是一块热土、沃土。我在这里结识了一批年龄相仿、热心相当、对世界语同样痴迷的好友。
我们都有自知之明。知道出国参加UK，只能是个梦想。但我们的极度热心并不减退，而是想法寻找替代的办法。不能亲历，就搞模拟；没有奢侈品，就搞代用品。
我们的办法之一，就是在每年UK召开的同一天，也来开我们自己的会，而且设法把会议的简称，也要搞成UK。一切活动全用世界语，严格按照国际惯例进行。

1.在中国的文化大革命（十年动乱）期间，当各地的世界语活动被迫停顿了时，而我们却在1973年到1976年间，每年夏天在武汉举行口语集训，而且要称之为Uhana Kunloĝado （简称小UK)。通过在艰难岁月中举行的这些活动，锻炼了我们的意志。与会者的使命感、事业心和世界语口语能力都有很大提高。（注6）

2.1978年7月30日，即第63届国际世界语大会开幕之日，我们在武汉举行世界语学术座谈会，称之为 Uhana Kolokvo （简称也是小UK)，这是十年动乱之后中国世界语者的第一次学术会议。国际世运在十多年得不到中国世运的消息之后，突然接到这次会议的报导，充分意识到这次会议的历史意义，国际世界语协会于是在1979年2月号的会刊上进行报道的同时，以整版封面发表了会议照片，并且配以标题欢呼：“中国人回来了！Ĉinoj (re)venas !”

3.最有影响的，是湖北省世界语协会于1981年7月25
26日在黄石举行的年会 Ukoeska Kunloĝado （简称还是小UK），
我们把会议时间选定在7月25日，一是与第66届国际世界语大会UK重合，二是为了纪念十八年前（1963-07-25）陈毅副总理首创在中国开一次UK的豪迈设想。

这次会议开得场面壮观，惊险曲折，几乎走投无路，而又绝处逢生。我们把会议请柬寄给UEA主席团人手一份，却为此受到谴责和非难。

但我们大有所获，创造了好几个国家级的世运纪录：

*史无前例地有全国26个省市二百多位世界语者参加，实现了中国世运有史以来全国世界语者第一次大聚会。

*报名者非常踊跃，有全国28个省市自治区的1054人之多，后来编印成中国世运中的第一本Adresaro（地址集）。

*我们还大胆地在国内首次使用了LKK的名称，先后组织了169人（市内），133人（下陆地区），72人（学术座谈会）的工作人员班子（全部为无报酬的volontuloj志愿者）由我斗胆担任了中国世运史上第一位LKK主席。（注7）


atenti pri UK

Bela Sonĝo Sub Verda Stelo

§6. Atenti pri UK

● Atenti pri UK

Mi neniam ĉesigis mian sopiron kaj atenton al UK. Mia verda koro ĉiam ĝin sekvis, kvankam mia korpo ne povis ĝin alveni.

Ĉiujare mi atente legis la kongresan n-ron de la revuo Esperanto, organo de UEA, mi ankaŭ atente legis artikolojn verkitajn de membroj de ĉina delegacio al UK post reveno.

Ekde 2003, mi eĉ povis virtuale ĉeesti la Gotenburgan UK interrete, sekvante ĝian programon kaj kunĝui ĝiajn sukcesojn kaj ĝojojn.

En 1980-aj jaroj, mi verkis serion da 7 studnotoj, titolitan "Ĉinaj Esp-istoj kaj UK". Kelkaj el ili poste estis disaŭdigitaj de CRI aŭ aperintaj en fremdaj TTT-paĝoj.

Ekde tiam Ĉinio denove petis pri gastigo de UK, ni ĉinaj esp-istoj donis grandan prizorgon kaj ni varme diskutis en interreto preskau tutajn 3 jarojn.

Nia tradicia maja kunveno HES(Hubei-a Esperanto-Seminario) sinsekve en 2002 kaj 2003 diskutis ĉefteme pri UK: Kiel fronti? Kiel provludi? En HES de 2002 mi donis prelegon pri "Centjara UK".

● 关注 UK

我没有中止过对UK的神往与关注。身虽不能至，绿心向往之。

我每年都要认真阅读UEA会刊中有关UK的报道。阅读出席UK的中国代表团回国之后写的文章。从2003年起，还能够从互联网上及时追踪大会的进程，分享大会的成功和喜悦。

在上个世纪八十年代，我将自己的研究心得，写成《中国世界语者与UK》系列（七篇）论文。在国际台播出。在国内外发表。

自从中国决定再次申办UK后，全国的爱友们非常关心。我们在网上热烈讨论这个话题，几乎长达三年之久。

湖北世协每年的五一节有传统的HES活动。2002及2003两年的五一节会议，主议题都是围绕着UK的：如何面对，如何热身。

我在2002年的会上，作了《百年UK》的演讲。


cxeesti UK

Bela Sonĝo Sub Verda Stelo

§7.Ĉeesti UK

● Ĉeesti UK

En 1986 mi unuafoje havis ŝancon ĉeesti la 71-an UK en Pekino.

Ĉar tiam vizitis al ni Halley-kometo kun revena periodo de 76 jaroj, ni nomis la pekinan UK Halley-kometo.

Tio estis por mi tre rara (aŭ unika) ŝanco por vidi la panoramon de universala EM. Mi kunportis dikan volumon de Esperanta Antologio, kiun mi mem mankopiis kaj bindis. Origine la unua eldono de la Esp-a Antologio nombris nur je 2600 ekzempleroj, siatempe neaĉetebla en Ĉinio, tial mi mankopiis ĝin en plena teksto, de la unua ĝis lasta literoj.

Vidante tiun kuriozaĵon, multaj s-anoj de diversaj landoj miris kaj admiris ĝin enkorpiĝo de ĈINA DILIGENTO.

En kongresejo de la 71-a UK, mi renkontis la eldoninton de Esp-a Antologio ,estimatan pioniron Prof. Juan Regulo Perez, kaj faman poeton Reto Rossetti,unu el la kunaŭtoroj. Mi montris al ili la unikan ekzempleron n-ro 2601 de Esp-a Antologio. Kun surpriziĝo ili ambaŭ ĝoje donis sian aŭtografon sur mia (krom)ekzemplero de Esp-a Antologio, tiel ke ĝi fariĝis vere trezora Esp-aĵo.

Poste tiu ĉi kurioza mankopiaĵo donis surprizan ĝojon al ĉiu amiko kiu ekvidis ĝin. Eĉ en 2004-05-01, kiam min intervjuis Fiŝina, estro de la Esp-a sekcio de CRI, ŝi faris specialajn fotojn de tiu ĉi kuriozaĵo kaj publikigis ilin en la retpaĝo de CRI. (bildoj 6 kaj 7)

En la 71-a UK, mi vizitis la laborkunsidon de estraro de UEA, kun celo provi mian aŭd-kapablon de Esp-a konversacio. Kun ĝojo mi trovis ke mi povis senmalfacile kompreni la interparolon de diverslandaj esp-istoj.

Kvankam siatempe mi lernis Esp-on jam 30 jarojn, tamen mi estis ĉiam izolita kaj eĉ intence tenis min ermita for de la internacia Esp-movado. Tial, mi kredis, ke, krom Dai Song'en, ĉina komitatano, neniu alia en UEA konis min.

En 1986, ni ankaŭ akceptis en Wuhan fremdajn Esp-amikojn, kiuj venis nian urbon ĉu antaŭ aŭ post la UK, resume 120 el 20 landoj. La tasko plenumiĝis sukcese.

Pro manko de ŝancoj por internacia komunikado, ĝeneraldire, la kapabloj de aŭdo kaj parolo de ĉinaj esp-istoj, estis relative malpli bonaj. Tamen, en la Pekina UK ankaŭ troviĝis ne malmulte da ĉinaj s-anoj kiuj scipovis flue konversacii en Esp-o por libera sin-esprimo. Tio vekis interesiĝon de multaj ne-ĉinaj esp-istoj. Ĉar mi ellernis E-parolon en medio de izoliĝo sen kompano, tial, poste, Radio Pekino sendis disaŭdigon titolitan La Vojo de Ĉina Esp-isto Hu Guozhu en 1987-03-29/30, prenante min kiel ekzemplon.

● 出席 UK

1986年，我第一次有幸在北京参加第71届UK。

那一年哈雷慧星来到。因为它七十六年才来一次，我们就把北京UK称为哈雷慧星。

这是我难得一次得以见到当代EM全景的机会。我随身携带了自己精装手抄的一厚册Esperanta Antologio。这本书原版只印了2600册，因当初在中国买不到，我就把它从第一个字母到最后一个字母，全文手抄了一遍。许多国外世界语友人见了我这手抄本，称赞这是“中国式勤奋”的体现。

在71届UK会场，我拜见了该诗集出版人、尊敬的Juan Regulo Perez以及世界语名诗人Reto Rossetti，请他们观看这世上唯一的第2601册EA。他们在表示惊喜的同时，都欣然在我的手抄本上签名留念。使之成为罕见的世界语文物。

后来，这手抄本带给每一位见到它的人以惊喜。甚至于直到2004年5月1日，国际台世界语部主任对我进行采访时，还为它专门拍照，并且把照片发在CRI网上。!”

在71届UK中，我旁听了UEA主席团的工作会议。目的是想试一试我的听力，发现竟能够听懂不同国家E者的发言。

尽管那时我学习世界语已经有三十年，但始终是孤立并隐士般地绝缘于国际世运，因此我相信，除了中国执委戴颂恩，无一位非中国人士认识我。

1986年，我们在武汉还接待了71届UK前后来访的几批世界语语友人，共20国120人，任务完成得十分圆满。

由于缺少国际交往的机会，中国世界语者的听说能力一般较差。但在北京UK中亦有不少中国世界语者能操流利的世界语口语，运用自如。这引起不少国外世界语者的兴趣。而我又是在无伴侣情况下练习口语达到过关的，所以Padio Pekino后来于1987年3月29/30日播发了题为 La Vojo de ĉina esp-isto Hu Guozhu(中国世界语者胡国柱的道路)的专访，作为例子介绍。


refoja UK en Pekino

Bela Sonĝo Sub Verda Stelo

§8. Refoja UK en Pekino

● Refoja UK en Pekino

La intertempo de la du pekinaj UK ne estis tiom longa kiom de Halley-kometo. Sen atendo de pluaj 76 jaroj, ni jam frontas al la 89-a UK (denove) en Pekino. Tio vekis ĉe ni apartan senatendan ĝojon.

En la mondo ne troviĝas du folioj tute samaj. Dum sia vivo homo ankaŭ ne povis dufoje eniri saman riverfluon.

Kvankam la kongresa urbo restis la sama Pekino, tamen mi profunde sentas ke dum lastaj 20 jaroj drastaj ŝanĝoj okazis kaj al Ĉinio kaj al ĉinoj.

La supraĵaj ŝanĝiĝoj de malmolaj varoj (konstruaĵoj de kongresejoj, hoteloj, restoracioj aŭ urbo) estas tuj videblaj. Tamen la ŝanĝiĝoj de molaj varoj havis pli grandan kaj profundan signifon.

Ne malmultaj el miaj amikoj jam povis mempage veturi al fremdaj landoj por ĉeesti UK, sen oficiala komisio far la aŭtoritatoj.

Ankaŭ la ĉina LKK jam ne plu praktikis (kiel en 1986) limigon al ĉinaj esp-istoj por partopreni en la kurantjara UK.

Mi jam ne estas en juneco, kaj ankaŭ ne plu tenis min (pro diversaj skrupuloj) intence izolita for de la internacia Esp-movado.

Multaj personoj kaj aferoj, kiuj estis tre malproksimaj en pasinteco, nun fariĝis intimaj kaj proksimaj.

Mi jam povas per ret-poŝtaĴoj vaste korespondi kun diverslandaj Esp-amikoj, inkluzive Prezidantojn kaj de UEA kaj de ĈEL, kiuj ĉiam akurate respondis.

Miaj multe da verkoj aperis en revuoj kaj retpaĝoj en- kaj ekster-lande, la renoma FONTO eĉ publikigis specialan n-ron por mi (en februaro 2003). Tiel mi interkonatiĝis kaj amikiĝis kun multaj s-anoj en- kaj ekster-lande.

Nun mi atendas ĝojan intervidiĝon, ĉu unua aŭ revidan kun diverslandaj plumamikoj, retamikoj aŭ tiuj, kiujn mi konis dum ilia vizito en Ĉinio, kiel malnovaj geamikoj en Pekino dum 89-a UK.

La plej grava ŝanĝo ĉe ĉinoj estas ne nur pligrandiĝo de aŭd-parola kapablo aŭ ŝancoj, sed la animstato, ke ni ne nur estis pasivaj aŭskultantoj aŭ rigardantoj.

Ĉinaj s-anoj jam havas pli multe da aktiveco kiel esp-istoj de gastiganta lando kaj kontribuos por Esp-movado de Ĉinio, Azio kaj tuta mondo.

Mi faros elektronikan libron omaĝe al la 89-a UK. Kaj tre eble partoprenos, kiel unu el la rajtigitaj ekzamenantoj, en la Inernacia Ekzameno okazigita de ILEI/UEA.

Estas facile imageble, ke nin atendos certe pli multe da ĝojaj anekdotoj dum la UK, kvankam nun ili ankoraŭ ne okazis...

● 再度 UK

北京UK的间隔周期，并不如哈雷慧星那么长。没有再等七十六年，就又迎来了2004年的第89届UK。这带给我们意外的惊喜。

世界上没有两片相同的叶子，人的一生也不可能两次进入同一条河流。

同样是在北京开UK，我深感在这不到二十年的时间里，国家和个人，都发生了巨变。

表面的硬件环境（会场馆舍城市建设）的变化，一目了然。而软环境的改变，意义更加深远。

我的许多朋友，无需公派，已经能够自行出国去参加UK。

在中国举办的这一届UK，也不再对中国世界语者报名与会，进行人数的限制。

我已不再年轻，也不再因重重顾虑而自我绝缘于国际世运。许多原来离我们遥远的人和事，现在变得距离近多了。

我能够用电子邮件与国内外爱友广泛通信，包括国际UEA和全国世协ĈEL的主席，都能及时回信。

我的许多文章发表在国内外的世界语刊物和网站上，Fonto甚至于为我出过个人专刊，这样我就在国内外结交了许多友人。

我正期待与信友，网友，或者来华访问过的各国世界语者，像老朋友似地于UK期间，在北京（初次或再次）见面。

个人最大的变化，还不仅仅是能力和机会的增加，更大的变化是不再以被动的心态去大会，只听只看。

中国的世界语者们已经有了更多主动性，以东道国E者的身份来参与，来为本国，亚洲，和国际的世运做工作做贡献。

我要为大会献上我自己制作的电子书。还有可能以主考者之一的身份，参加ILEI/UEA的国际水平考试。

当然，还会有更多快乐的故事，尽管此刻尚未发生...。


eterna UK

Bela Sonĝo Sub Verda Stelo

§9. Eterna UK

● Eterna UK

Historio de centjara UK jam transspanis plurajn generaciojn da homoj. Evidente, ĝia vivo jam superis kaj certe superos vivdaŭron de multaj homoj el ni.

Ĝi vivdaŭros, depende de nenies individua volo, fariĝos ĝoja trajno. Iuj envagoniĝos, iuj eliĝos, sed la trajno kuros kaj kuros,
portante nin, portante nian Esp-movadon, sub la verda stelo, al foro, al futuro, al la brila fina venko de Esperanto!

Lasu min fini mian skribon per subaj versoj :

Feliĉe! Min inicis UK
laŭ antaŭdestino.

Jardekojn mi sopiris UK
kun verda obstino,

kaj kiĥote imitis UK
je legend-fascino.

Reformado alportis grandajn
ŝanĝojn en Ĉinio.

Jen sub la verda stelo UK
ree en Pekino!

Antaŭen! Finvenkismo al la
sukcesa kulmino!

● 永远 UK

百年UK的历史，跨越了几代人。它的生命显然已经和继续超越我们之中的许多个人。

它将不以人的意志为转移，会持续下去，成为永不停歇的欢乐列车。有人上，有人下，列车总是向前。

载着我们，载着世运，在绿星的照耀下，驶向远方，驶向未来，驶向光明，驶向最终的胜利。

谨以小词一首，结束此文。

浣溪沙：

启蒙之恩信有缘，情系UK意志坚，模拟大会传奇篇。

改革开放天地变，绿星高照美梦圆，世运昌隆永向前!


notoj

Bela Sonĝo Sub Verda Stelo

Notoj

Notoj：
注解

1.
S-ro Huang Hua, Prez. de Honora Komitato de la kongreso, en sia parolado je inaŭguro de la 71-a UK, diris, ke "Esperanto estas granda idealo, granda esploro, kaj ankaŭ granda praktiko."。”（La Mondo. 1986
10-12,p12)

黄华同志（大会国家委员会主席）在第七十一届国际世界语大会开幕式上的致词中说：“世界语是一个伟大的理想、伟大的探索，同时也是伟大的实践。”（La Mondo. 1986
10-12,p12)

2.
"Internacia Kongreso sen Interpretado",verkita de Zhang Qicheng, publikiĝis en La Popola Tagĵurnalo je 1956-12-15, dato certe zorgeme elktita---Zamenhoffesto.

张企程写的《一个不用翻译的国际会议》发表于1956年12月15日中国第一大报《人民日报》，这个日期显然是精心安排的：柴门霍夫节。

3.
La plej frua iniciato pri okazigo de UK en Ĉinio, aperis en la semajna gazeto La Tempoj Novaj eldonita je la komenco de 20-a jc en Parizo. Legiĝas sur p. 7~8 de la n-ro 62 de la nomita gazeto raporto pri "La Kvara Universala Kongreso de la Nova Lingvo Esperanto por la Tuta Mondo ( aŭ laŭlitera trad: por la Del mil Landoj)". Post la raporta informo pri la impona Malfermo de la 4-a UK okazinta 1908-08-17 en Dresden, Germanio, la verkinto skribis jene:

“Estas facile imageble, ke, en lastaj tagoj, la membroj de UEA (aŭ laŭlitera trad.: membroj de la Asocio de la Nova Lingvo Esp-o por la Dek mil Landoj) svarmas ambaŭborde, kaj, sur la konstruaĵoj laŭ rivero ĉie alte hisiĝas verdstelaj flagoj (la standardo de UEA). Ho, kiel impona spektaklo ! Dank' al la kongreso kun del mil aliĝintoj, kiu okazas ĉiujare unufoje laŭvice en famaj urboj de diversaj landoj, varme subtenata de sennombraj grandaj eruditoj kaj sciencistoj, estas atendeble, ke baldaŭ aperos la ĝojiga afero ke dum sia renkontiĝo homoj, kiuj kvankam antaŭe ne konis sin reciproke, tamen povas intime interbabili en la nova lingvo. Ni esperas, ke, en la jaro, kiam okazos la 14-a UK, estas jam delonge likvidigita en Ĉinio la fi-eco de manĉuraĉoj, el kiuj la bonaj honestuloj tiam lam liberiĝis de la manĉura fi-eco kaj posedis noblajn sciojn kaj mondan koncepton. Sekve la ĉinaj menbroj okupis plejparton de UEA. kaj en tiu jaro la UK unuafoje okazos translokiĝinte al la oriento, nome, la kongresloko troviĝu oreiente ĉe Jangzi-rivero en urbo Nankino sur Qinhuai-rivero. Tiam la nomita kongres-rivero estos en sieĝo de ĉarmaj floroj kaj prosperaj verdaĵoj. Nove konstruita granda placo kun areo de mil mu-oj(1muo=15 hektaro) interligiĝas kun larĝaj avenuoj malproksimen etendiĝintaj. Kaj la malpura kaj putra situacio en hodiaŭo tiam tute neniiĝis senspura. Tamen vidiĝas hundkapa monumento, kiun ni starigis sub granda banjano tie la fia mandareno provincestro Duan Fang perdis sian vivon sangflue. Kaj la epitafo estas gravurita en la nova lingvo Esperanto, kiu legiĝas : La mort-loko de la fia reganto. Jen ĉio." (rim. de guozhu: la citaĵo estis en antikva ĉina skrib-lingvo.)

在中国召开一次UK的倡议，最早见诸于1908年8月29日在巴黎出版的《新世纪》周刊第62号第8面。

在报道了1908年8月17日于德累斯顿Dresden开幕的第4届UK的盛况之后，作者写道：

“想见近日万国新语会会员，杂沓于两岸，沿江之建筑，皆高揭绿旗（万国新语会之会旗），热闹非常也。似此一年一度，开万人之大会于各国之名都，经无数大学问及大科学家热狂之赞同，不久必有全世界相逢不相识，相顾即相语之乐事。吾望当第十四会之顷，中国鞑狗之腥膻，早已薰除。彼中之贤良者，皆脱尽鞑气，富有高尚之学问、及世界之观念。于是中国境内万国新语会之会员，居其多数。是年大会，首移东方。即开会于扬子江东部，建业城中之秦淮河上。当彼时之河上，固已川明花媚，木森草秀，辟千亩之广园，连九达之广衢，有如今日秽腐之状况，早已失其陈迹，唯鞑狗端方流血处，竖一狗头碑于大榕树下，记之以万国新语曰：《民贼归结处》，如是而已。”

4.
En julio de 1963 marŝalo Chen Yi dufoje parolis pri la okazigo de UK en Ĉinio.

La unua fojo estis en la 21-a de julio, 1963, post kiam li vizitis la Ekspozicion pri la Propaganda Laboro per Esperanto al la Fremdaj Landoj, kune aranĝitan de ĈEL kaj laj Fremdlingva Eldonejo. Informiĝinte pri tio, ke la 48-a UK okazos aŭguste 1963 en Bulgario kaj la 50-a UK en Tokio, la ĉefurbo de Japanio, marŝalo Chen Yi demandis :"Kiam do ĝi okazos en Ĉinio ?"

La dua fojo estis en la 25-a de julio, 1963, kiam li donis longan paroladon en la Unua Tutlanda Kunveno pri Esperanto-laboro, tiam li oficiale iniciatis, dirante:

“Trie, okazigu UK en Pekino. Ni bonvenigas ĝian okazigon en Pekino. Ĉar Pekino estas ia centro. Antaŭ kelkaj jaroj ni intence evitis la konduton teni sin kiel centron. Tamen nun Pekino ankaŭ estas centro, same kiel Londono, Moskvo. Nun la kanalo estiĝas kiam akvo venas... Vi devas vin iom preparu. Same kiel la rondoj de sciencistoj, de unuiĝo de Azio-Afriko, kiuj prenis Pekinon centro. Por okazigi UK en Pekino, ni devas havi veran Esp-laboron, tiel estos bone por la kongresanoj. En urboj malfermataj al fremdaj gastoj, ekz-e Ŝanhajo, Hangzhou, Kantono, Hankoŭ, estu filioj de Esp-ligo. Vizitante tra Ĉinio, la gastoj rigardos ne nur konstruadon de Ĉinio, sed ankaŭ iom da Esp-laboroj. Oni kutime ŝatas sian okupon, tiel ili sentos grandan kontenton.”

(el la Studnoto 1 de la serio da eseoj UK kaj Ĉinaj Esp-istoj verkita de Guozhu)

参看《中国世界语者与UK》研究扎记之一：

“1963年7月，陈毅元帅两次谈到在我国举行国际世界语大会的问题。

第一次是在1963年7月21日。陈毅元帅在参观了全国世协和外文出版社共同举办的《世界语对外宣传工作汇报展览》以后，听说第48届UK订于1963年8月在保加利亚首都索非亚举行，第50届UK订于1965年在日本首都东京举行，陈总就问：“哪一年在中国举行？”

第二次是在1963年7月25日。陈总在第一次全国世界语工作座谈会上发表长篇讲话时，正式提出了这个倡议。他说：

“第三，可以在北京开个国际世界语年会。欢迎到北京来举行。北京是个中心。前几年我们避开这件事，不愿自居为中心。现在我北京也是个中心，像伦敦、莫斯科一样。现在水到渠成。……
 你们要做一点准备。科学、亚非团结，也在北京搞中心。在北京举行世界语年会，要真正有世界语工作，这样大家来开会就好了。上海、杭州、广州、汉口外宾开放的地方都要有个分会；到外地参观，不单看中国建设，要看一点世界语工作，三句不离本行，他们就很满意了。”

5.
En 1972, kiam Nixson, Prezidento de Usono, vizitis al Ĉinio sub la fono ke inter Ĉinio kaj Usono ankoraŭ ne estis oficiala diplomata interrilato post malamikiĝo de pli ol tri jardekoj, li nomis sian inaŭguran viziton Vojaĝo al la Luno.

1972年美国总统尼克松在中美敌对三十多年以后，为打开中美关系，在没有外交关系的情况下来华访问，出发时他称自己的首次访华为“登月行动”。

6.
Vd. la 173-an pecon de HU Laŭdas Maldelire:Financa raporto far Jariĉ.

参见《“胡”说集》第173则：“Jariĉ写的财务报告”。

7.
Vd. la 123-an pecon de HU Laŭdas Maldelire: Jarkunveno de HEA 1981.

参看《“胡”说集》第123则：“八一年会”。