Kovrilo

Noveloj de Tang-dinastio

唐 人 小 说

Kajero Kvara

第 四 辑

Elĉinigis Guozhu

国柱世译

eklegu!

eLibro de
Guozhu


Enhavo

Noveloj de Tang-dinastio . Enhavo

Enhavo de Noveloj de Tang-dinastio (4)

Kovrilo
Enhavo
§16. 杜子春 Disipulo kaj Alkemiisto
§17. 昆仑奴 Kunlun-a Sklavo
§18. 裴 航 La Jadaj Pistujo kaj Pistilo
§19. 李卫公靖 Duko Li Jing
§20. 东城老父 La Maljunulo en la Orienta Urbo
eLibroj de Guozhu

antaŭa | sekva


杜子春 Disipulo kaj Alkemiisto

§ 16. Disipulo kaj Alkemiisto

Li Fuyan

● Disipulo kaj Alkemiisto

DU Zichun, kiu vivis ĉe la fino de la Norda Zhou-dinastio(557-581) kaj la komenco de Sui-dinastio(581-618), estis juna disipulo kiu negnektis bonstaton de sia familio. Senbridema, ĝuema je drinkado kaj nenifarado, li baldaŭ prodigis ĉiom da sia riĉaĵo. Parencoj, al kiuj li petis helpon, ĉiuj rifuzis lin pro lia mallaboremo.
Estis vintro. Ĉifone vestita kaj malsata, Du Zichun piediris en la ĉefurbo Chang'an, eĉ nenion manĝis ĝis vespero. Hezite li vagis ĉe la okcidenta pordo de la Orienta Foiro, ne sciante kien sin direkti. Kun evidenta aspekto de mizerulo malsata kaj frostigita, li staris tie kaj longe suspiris al la ĉielo.
Maljuna avo venis kun bastono kaj demandis al li:"Kial vi suspiris?"
Du Zichun rakontis pri sia stato kaj plendis pri la senkompatemo de siaj parencoj, kun fortaj indigno kaj emocio.
"Kiom da mono vi bezonas?" demandis la maljuna avo.
"Tri- aŭ kvin-dek miloj da moneroj jam sufiĉas por mi." respondis Du Zichun.
"Tio estas ne sufiĉa sumo." diris la maljuna avo. "Repripensu!"
"Do cent miloj!"
"Tio ankoraŭ ne sufiĉas."
"Miliono!"
"Tio ankoraŭ ne sufiĉas."
"Tri milionoj!"
"Jes, tio iom taŭgas." diris la maljuna avo, kaj li elprenis de sia maniko unu monermilon, transdonis al Du Zichun kun averto:
"Jen estas por ĉi vespero! Morgaŭ tagmeze mi atendos vin ĉe la Persa Hotelo en la Okcidenta Foiro. Nepre ne malfruiĝu!"
La sekvan tagon, Du Zichun iris laŭ la rendevuo kaj la maljuna avo efektive donis al li tri milionojn da moneroj, sed foriris sen konigo pri sia nomo.
Nun, denove fariĝinte riĉa, Du Zichun revenis al arda disipemo, opiniante ke la vagabonda vivo por li ĉiam pasis for. Li havigis al si bonegajn ĉevalojn, luksajn vestojn, kun diboĉaj kompanoj ĝuis vinon, muzikon kantadon kaj dancadon en bordela kvartalo, tute sen konsidero kiel investi siajn monojn. Tiel, post unu aŭ du jaroj elĉerpiĝis la riĉaĵo, kiun donacis al li la maljuna avo. Liaj vestoj kaj kaleŝoj ŝanĝiĝis de karaj al malkaraj. Li forvendis siajn ĉevalojn por aĉeti azenojn, poste, li forvendis la azenojn kaj mem piediris. Ĉio rapide revenis al la malnova stato. Trovante nenian rimedon por vivo, Du Zichun denove lamentis ĉe la pordo de la foiro. Je lia suspiro la maljuna avo tuj reaperis. Kaptante manon de Du Zichun la maljuna avo diris:
"Ho, vere mirinde! ke vi denove malriĉiĝis! Diru al mi, kiom da mono vi ankoraŭ bezonas? Mi certe helpu al vi."
Du Zichun hontis respondi al tia propono. Sed la maljuna avo insiste demandis. Du Zichun nur honteme dankis.
Fine la maljuna avo diris:
"Morgaŭ tagmeze venu al la malnova loko kiel ni rendevuis lastfoje!"
Spite al honto, Du Zichun iris tien kaj ĉifoje li ricevis dek milionojn el la maljuna avo.
Antaŭ ol ricevi la riĉaĵon, Du Zichun decideme pensis pri komerca plano por fari sin mamuta riĉulo, antaŭ kiu ĉiaj famaj milionuloj en antikva tempo ŝajnas nur liliputaj.
Sed, post akiro de la riĉaĵo, la malnova disipemo denove ardiĝis kiel antaŭe. Tiel, post malpli ol unu aŭ du jaroj, Du Zichun fariĝis eĉ ankoraŭ pli malriĉa ol en la malnova tempo. Kaj li revidis la maljunan avon en la malnova loko.
Regite de granda honto, Du Zichun per maniko kovris al si la vizaĝon kaj forkuris. Sed la maljuna avo ekkaptis je lia basko, haltigante lin, dirante:"Ho, malsaĝa solvo!"
Kaj li donacis al Du Zichun alian sumon de 30 milionoj, kun diro:
"Se tio ankoraŭ ne sufiĉos por kuraci vin, vi estos nesavebla malriĉulo!"
Du Zichun pensis:"Pro senbrida diboĉa vivo mi foj-refoje dronis en malriĉeco, tiel ke neniu el miaj bonhavaj parencoj aŭ amikoj volis monhelpi min. Nur tiu ĉi maljuna avo trifoje donacis al mi grandsuman monon—kiel mi povus repagi al li?"
Kaj li diris al la maljuna avo:
"Per tiu ĉi sumo mi povas fari aferojn en socio. Mi provizos vestojn, manĝaĵojn al vidvaj malriĉuloj, plenumos mian devon. Mi profunde dankas vian helpon, kaj, post plenumo de miaj aferoj, mi volonte faru ĉion ajn laŭ via ordono."
"Bone. Tio ankaŭ estas mia espero." respondis la maljuna avo. "post kiam vi finis viajn aferojn, vizitu al la Taoista Templo en la dek kvina tago de la sepa monato lunkalendare por revidi min sub la du junieroj!"
Ĉar plejparto de liaj malriĉaj vidvaj parencoj loĝas sude de Huai-rivero, Du Zichun portis la riĉaĵo al Yangzhou. Tie li aĉetis cent ĉing-ojn(1 ĉing-o=6.6667 hektaroj) da bonaj agroj, konstruigis domojn en ĉirkaŭurbo, kaj pli ol cent vilaojn ĉe la ĉefvojoj. Du Zichun kolektis siajn malriĉajn vidvajn parencojn, ke ili loĝu en la nove konstruitaj domoj. Li aranĝis geedzigojn por siaj genevoj, donis helpojn al membroj de sia klano. Li repagis per bono al tiuj kiuj helpis lin, kaj per malbono al tiuj kiujmalamike rilatis al li. Fininte ĉion ĉi tion, Du Zichun iris al la Taoista Templo laŭ difinita tempo.
Du Zichun trovis ke la maljuna avo fajfis en ombro sub la du juniperoj. Ili do kune ascendis la pinton Yuntai(Nuba Teraso) de Huashan-monto. Ili iris pli ol 40 liojn kaj venis al tre pura kaj impona domo, evidente ne por ordinaraj homoj. Koloraj nuboj ŝvebe kovras kaj rapidmovaj gruoj flugas tie. En la centra halo estis kaldrono, alta je 9 futoj.puraflamo ĵetis brilojn sur la fenestroj. Ĉirkaŭ la kaldrono staris 9 knabinoj Jadaj Virgulinoj. Kaj Blua Drako kaj Blanka Tigro gardis respektive antaŭe kaj malantaŭe.
Tiam la suno subiris. La majuna avo ne plu portis sur si laikan veston. Jen li estas taoisto kun flava ĉapo kaj ornato. La maljuna taoisto donis al Du Zichun tri blankajn ŝtonaj pilolojn ke li tuj englutu kun vino. Poste, li ordonis ke Du Zichun sidiĝu sur tigra felo ĉe la okcidenta muro, vizaĝe al la oriento.

"Tenu vin nepre silenta!" la maljuna taoisto avertis serioze, "eĉ se vi vidos dignajn diojn, ferocajn diablojn, jakŝojn, rabobestojn aŭ hororojn en Infero, kie viaj parencoj mizere agoniis — ĉio estis nur iluzio! Vi devas teni vin ĉiam senmova, silenta, trankvila, sentima kaj ĉio forpasos sendolore. Memoru miajn vortojn!"
Dirinte tion, la maljuna taoisto foriris. Kiam Du Zichun rigardis al la halo, li vidis nenion alian krom granda urno plena de akvo.
Ĵus post foriro de la maljuna taoisto ekaperis miloj da flagoj, armiloj, kirasitaj ĉevaloj, soldatoj, kiuj svarme plenis en ĉiuj montoj kaj valoj. Iliaj insultaj krioj skuis eĉ la ĉielon kaj teron. Ilia komandanto estis memtitolita Granda Generalo, kun staturo de pli ol dek futoj, kaj li mem kaj lia ĉevalo ambaŭ estis en ora kiraso kies brilo pikis okulojn. Sekvate de centoj da gardistoj tenantaj glavon kaj pafarkon, ili entrudiĝis en la halon kaj la komandanto laŭte kriis insulte:"Kiu estas vi? Kial vi aŭdacas ne eviti min la Grandan Generalon?!"
Ankaŭ liaj sekvantoj ĉiuj sieĝis kun glavoj kontraŭ Du Zichun, demandante pri lia nomo, profesio, sed Du Zichun respondis per nenio. En furioza kolero la demandantoj urĝe kriis:"Mortigu lin!" Ili konkure arkpafis. La sono skuis kvazaŭ tondroj. Sed Du Zichun ignoris ilin mute. La generalo foriris kun bolanta kolero.
Post momento, alsvarmis ferocaj tigroj, venenaj drakoj, sovaĝaj ĉevaloj, leonoj, vipuroj kaj skorpioj, en nombro de miloj kaj dekmiloj. Hurlante, ili sin ĵetis antaŭen, konkure por lin kapti, mordi kaj vori, aŭ transsaltis super lia verto. Sed Du Zichun tenis sin aplomba, indiferanta. Tiel, post momento, la gregoj disiĝis for.
Sed jen pluvegis, de obskura ĉielvolbo fulmtondris. Fajrobuloj falis jen dekstren, jen maldekstren, fulmoj flagris jen antaŭe, jen malantaŭe, tiel ke li eĉ ne povis malfermi siajn okulojn.
Post nelonge, en la korto estis akvo profunda je pli ol dek futoj. Bolantaj fulmoj kaj tondroj ĵetiĝis tiel draste kvazaŭ montoj krevis aŭ tero tremis nehaltigeble. Dum palpebrumo la akvo jam inundis ĝis piedoj de Du Zichun, kiu tamen tenis sin firme sidanta, senmove, eĉ donante nenian rigardon tien.
Post nelonge, revenis tiu Granda Generalo, ĉifoje komandante bovkapajn provosojn kaj feroce- aspektajn fantomsoldatojn. Ili starigis antaŭ Du Zichun grandan kaldronon kun bolanta akvo. Longaj lancoj aŭ forkoj sieĝis ĉirkaŭ Du Zichun. Ili kriegis:
"Diru vian nomon, ni forlasu vin! Alie, ni piku al via sino per forkoj kaj ĵetu vin en la kaldronon!"
Sed Du Zichun ne respondis.
Post nelonge, ili kaptis la edzinon de Du Zichun, kaj ĵetis ŝin al la ŝtuparo. Montrante al ŝi, ili diris al Du Zichun: "Diru al ni ŝian nomon, ni liberigos ŝin."
Sed Du Zichun ankoraŭ silentis. Ili do skurĝis ŝin ĝissange. Poste ili torturis ŝin per sagpafoj, hakado, boligo aŭ bruligo. ne povante toleri la doloron, la edzino plorĝemis, dirante:
"Mi estas vere stulta kaj malbela virino, ne indas esti via edzino, tamen mi ja fidele servis al vi pli ol dek jarojn. Nun la fantom-soldatoj turmentas min kaj mi jam ne povas elteni la doloron. Mi ne kuraĝas esperi, ke vi surpenue faru petojn por mi, tamen, se vi nur konsentas diri unu vorton, mi jam povos rezervi mian vivon. Ĉu vi estas tiel senkora ke vi eĉ avaras pri unu vorto?"
Larmoj pluve ruliĝis sur ŝiaj vamgoj. Ŝi ploris malbenante kaj insultante.
Se Du Zichun ankoraŭ ignoris silente.
La generalo kolere diris:"Ho, ĉu vi opinias ke mi ne povas kruele torturi vian edzinon?"
Laŭ lia ordono oni alportis akran fajlilon kaj komencis fajli ŝin colon post colo ekde ŝia piedo.
La edzino kriis kaj ploris ankoraŭ pli korŝire.
Sed Du Zichun tenis sin indiferente muta.
"Ho, tiu ĉi fiulo jam posedas monstran magion." diris la generalon. "Ni ne devas lasi lin ankoraŭ vivi en la mondo!"
Laŭ lia ordono la fantom-soldatoj ekzekutis Du Zichun. Post ekzekuto, la spirito de Du Zichun estis areste kondukita al la Hadesa Reĝo.
"Ho, ĉu li estas la fiulo el la montpinto Nuba Teraso?" insultis la Hadesa Reĝo."Punu lin en malliberejo!"
Kaj oni komencis tirturi lin per englutigo de solvita kupra likvaĵo, batoj per feraj stangoj, pistado en ŝtona pistilo, muelado inter mueliloj, faligo en fajroj, boligo en kaldrono, trapaso tra glavmonto kaj spadarbaro. Sed, memorante la averton de la maljuna taoisto, Du Zichun sentis ke ĉiuj toturoj verŝajne estas tolerebla kaj li ellasis eĉ nenian ĝemon.
Kiam la provoso raportis ke jam finiĝis la provado per ĉiaj torturoj al Du Zichun, la Hadesa Reĝo diris:
"Tiu ĉi fiulo estas insidema! ne taŭgas esti viro. Lasu lin renaskiĝi kiel filino de Wang Qin, la guberniestro de Shanfu en prefektujo Songzhou!"
Tiel Du Zichun renaskiĝis kiel virino. Infanaĝe ŝi estis delikata kaj malsanema, neniam sen flego de kuraciloj. Ŝi ankaŭ spertis dolorojn fali sur fajron aŭ desur lito, sed ĉiam silentis. Poste, ŝi kreskis iom post iom adolta, en ĉarman belulinon, sed parolintan neniun vorton. Pro tio ŝia familio prenis ŝin denaska mutulino. Kiam iuj el ŝiaj parencoj insulte ofendis ŝin ĉiamaniere, ŝi neniam povis oponi. Samlokano klerulo nomata Lu Gui ekamis ŝin informiĝinte pri ŝia beleco kaj sendis svatistinon peti ŝian manon. Ŝiaj familianoj rifuzis la svatpeton motivigante ke ŝi estas muta. Sed Lu Gui diris:
"Ne necesas parolkapablo por fariĝi bona edzino, kaj ŝi ankaŭ povas esti bona ekzemplo por virinoj kiuj klaĉus tro multe!"
Ŝia familiano do konsentis kaj Lu Gui preparis plenan kompleton de geedziga donaco kaj persone bonvenigis ŝin al nupto en solena ceremonio. La geedzoj vivis en harmonio kaj amo. Post kelkaj jaroj la edzino naskis filon.
Kiam la infano estis 2-jara, ĝi montriĝis senkompare saĝa.
Lu Gui ne kredis ke lia edzino vere estas muta. Iutage, brakumante la infanon en sia sino, li parolis al la edzino. Sed ŝi ne respondis. Lu Gui klopodis diversmaniere paroligi ŝin, sed ŝi ĉiam ankoraŭ silentis. Lu Gui sentis grandan koleron, dirante:
"En antikva tempo, la edzino de ministro Jia neniam ridis, ĉar ŝi rigardis sian edzon senkapabla. Tamen, post kiam ŝi vidis ke li trafis en ĉasado fazanon, ŝi ŝanĝis mienon kaj tiel forigis la bedaŭron al la edzo. Nun, mi ne estas tiel senkapabla ol Jia, kaj mia talento en beletro ja multe superis ĉason de fazano, tamen vi ĉiam diris nenion. Je kio do utilas la filo por patro kiu estas malrespektata de sia edzino?"
Kaj li ekkaptis la du piedojn de la infano, ĵetis ĝin abrupte al roko, tiel ke ĝia kapo tuj rompiĝis kaj sango ŝprucis je distanco de kelkaj paŝoj.
Amo al sia propra filo ekatakis koron de Du Zichun, ke li forgesis la averton de la maljuna taoisto kaj pretervole ellasis:"Ho ve!"
Sed, apenaŭ finiĝis la veo, li trovis sin jam sidanta en la malnova loko. Kaj ankaŭ la maljuna taoisto troviĝis antaŭ li. Tempis apenaŭ aŭrore.
Purpura fajro ekleviĝis rompinte tra la tegmento. Incendio forbrulis ĉion ĉirkaŭe.
La maljuna taoisto bedaŭris veante:
"Tro granda eraro! Vi tute vanigis mian esperon!"
Kaj li kaptis Du Zichun je harojn enakvigante lin en la grandan urnon.
Post momento, estingiĝis la incendio.
La maljuna taoisto alproksimiĝis, dirante:"Vi jam sukcesis forgesi la sentojn de ĝojo, kolero, malĝojo, timo kaj malŝato. Sed vi ankoraŭ ne povas liberiĝi de amo. Se vi ne ellasus la veon, mia eliksiro jam estas pretigita kaj vi mem ankaŭ fariĝis senmortulo. Ho, vere estas malfacile trovebla la talentulo por iĝi senmorta! Mi povos denove fari mian eliksiron ankoraŭfoje, sed via korpo devas resti ĉiam sur la tero. Adiaŭ!"
Kaj li montris al Du Zichun la vojon por reveni.
Du Zichun pene ascendis la doman bazon ĉirkaŭrigardi kaj vidis ke la kaldrono jam ruiniĝis, ene de ĝi estis fera kolono tiel dika kiel brako, longa je futoj. Demetinte sian veston, la maljuna taoisto komencis tranĉi la feran kolonon per tranĉilo.
Reveninte hejmen, Du Zichun tre hontis pro sia perfido al la promeso. Li forte riproĉis sin. Por esprimi sian bedaŭron li refoje vizitis al la montopinto Nuba Teraso, sed li vidis nenian spuron de homo tie. Kun granda bedaŭro kaj pento li fine revenis hejmen.
----------
*Li Fuyan vivis en la frua parto de la 9-a jc. Li verkis kvin librojn pri rakontoj kaj anekdotoj.

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


昆仑奴 Kunlun-a sklavo

§ 17. Kunlun-a Sklavo

Pei Xing

● Kunlun-a Sklavo

Dum Dali-erao(766-779), Tang-dinastio, estis junulo nomata Cui, kies patro funkciis kiel altranga Kortegano kaj estis intima amiko de grandmerita ministro. Cui servis kiel oficiro en palaca gvardio. Foje la patro sendis Cui pridemandi bonfarton de la ministro.
Cui estis bela, rigidmora junulo kun kvieta konduto kaj eleganta parolo.
La ministro ordonis servistinon suprenruli kurtenon kaj konduki la gaston en la ĉambron. Cui riverencis kaj transdonis la saluton de sia patro al la ministro. Kun admiro la ministro afable akceptis la junan gaston kaj invitis lin sidiĝi por interbabili.
Tiam eniris tri servistinoj, senescepte belegaj. Ili alportis orajn bovlojn kun ĉerizoj. Tiu, kiu iris antaŭe, prenis ĉerizojn el ora bovlo, senŝeligis ilin, surverŝis per kremo kaj dediĉe prezentis.
La ministro ordonis al servistino en ruĝa silka vesto, ke ŝi prezentu unu bovlon da pretigitaj ĉerizoj al la gasto por manĝi.
Sed Cui, juna kaj pudora, sentis sinĝenon pro ĉeesto de la belaj knabinoj, ke li fine ne povis manĝi.
La ministro ordonis al la ruĝevestita knabino ke ŝi manĝigu lin per kulero. Ne povante rifuzi, Cui vole-nevole manĝis buŝeton kun hontemo, kio vekis mokrideton de la knabino.
Kiam Cui faris adiaŭon, la ministro diris al li: "Revizitu min kiam vi havos liberan tempon! Nepre ne malintimiĝu al mi maljunulo!"
Kaj, laŭ ordono de la ministro, la ruĝe vestita knabino forkondukis la gaston el la korto. Kiam Cui rigardis returnen, la knabino levis siajn tri fingrojn supren, turnis sian manplaton trifoje supren-malsupren kaj, montrante al la malgranda spegulo antaŭ sia brusto, avertis:"Memoru!"
Tamen, nenion alian ŝi diris.
Reveninte hejmen, Cui raportis al sia patro pri la vizito al la ministro, transdonis lian parolon kaj revenis al sia legoĉambro. Sed li fariĝis mens-konfuzita, silentema kaj malĝoja. Li dronis en distriĝema meditado, eĉ forgesante manĝi. Li murmuris ripetante versojn:

Hazarde mi vagis al fea montpinto.
Al mi okulumis la sorĉa feino.
Tra l' ruĝa pordo de palaco profunda
la luno ŝin brilis en tristo sen fino.

Neniu el liaj servistoj povis diveni pro kio la juna mastro ĉagreniĝi.
En la domo estas kunlun-a sklavo nomata Mole, kiu observis kelkan tempon kaj demandis al Cui:
"Kio kaŝiĝis en via koro kaj tiel forte turmentas vin? Ĉu vi povus malkaŝi tion al mi via maljuna sklavo?"
"Kion vi servistoj povas kompreni?" diris Cui."ke vi eĉ kuraĝas demandi pri mia privata afero?"
"Vi tamen eldiru!" persistis Mole."kaj mi nepre kontentigos vian deziron, ĉu pli aŭ malpli grandan."
Surprizite de tia parolo, Cui konfidis ĉion al la sklavo.
"Ho, nur bagatelo!" diris Mole."Kial vi ne diru al mi pli frue? Ĉu decas vin turmenti tiel longe?"
Kiam Cui demandis pri la solvo de la enigmaj gestoj de la knabino, Mole respondis:
"Tro facile komprenebla!" kaj li interpretis."Kiam ŝi levis tri fingrojn, tio aludis ke en la ministra domo estas dek ĉambroj por kantistinoj kaj ŝi loĝas en la tria. Kiam ŝi turnis sian manplaton trifoje, tio signifas montri al vi 15 fingrojn, kies nombro sugestas ja pri 15 tagoj en la monato. La malgranda spegulo antaŭ brusto similas al la plena luno en la 15-a tago, kiam ŝi atendas vian alvenon!"
Ekzakte Cui demandis al Mole:"Sed ĉu vi havas ian rimedon por kontentigi mian sopiron?"
Mole ridis, dirante:
"Postmorgaŭ jam estos la 15-a nokto de ĉi monato. Donu al mi du rulojn da nigreblua silkaĵo, per kiu mi pretigos por vi striktan veston por nokta iro. En la ministra domo estas dogo kiu gardas la loĝejon de kantistinoj. Por ordinaraj homoj estas malpermesite tien eniri. Kaj ĉiu eniranto malpermesita certe estas mordmortigita de la dogo fulme rapidmova kaj tigre feroca, ĝuste el la fama speco de Caozhou, kaj mi estas la unika homo kiu kapablas mortigi la dogon. Hodiaŭ vespere mi mortigu ĝin por vi!"
Cui premidonis al li viandon kaj vinon. Je la tria gardperiodo Mole foriris de la domo kun ĉemartelo. Post momento sufiĉa por unu manĝo Mole revenis, dirante:"La dogo jam mortigita. nun nenio povas malhelpi nin!"
En la difinita nokto, je la tria nokta gardoperiodo, Mole helpis al Cui sin vesti per la nigre blua strikta vesto, kaj, portante Cui sur sia dorso, Mole rapidis trans dekkelkaj muroj al la loĝejoj de la kantistinoj kaj ili haltis antaŭ la tria pordo.

La pordo ne estis ŝlosita. Verŝiĝis el la ĉambro malhela lumo de kupra lampo. Aŭdiĝis suspiro de la knabino, kiu verŝajne atendas ion.
Ŝi demetis siajn orelringojn, forlavis ĉian ŝminkon, montrante puran vizaĝon jade belan kun larmoj. Jen ŝi recitis versojn:

En profunda valo oriolo trilas
plende pri junul' kiu sub floroj iras.
Bluaj nuboj ŝvebis, seniĝis informo.
Flutlude, pri l' kara vane mi sopiras.

Ĉiuj gardantoj estis en dormo. Ĉirkaŭe regis kvieto. Cui levis la kurtenon kaj eniris. La knabino observis longan momenton kaj ekkonis lin. Ĝoje saltante desur la lito ŝi ekkaptis la manon de Cui kaj diris:
"Mi scias ke homo, tiel saĝa kiel vi, certe subkomprenas kion mi diris mimike. Sed mi ne atendis per kia magia forto vi povas veni ĉi tien ?"
Cui rakontis al la knabino ĉion pri la plano de Mole kaj kiel la kunluna sklavo portis lin ĉi tien.
"Kie estas Mole?" demandis la knabino.
"Ekster la kurteno." respondis Cui.
La knabino vokis Mole-n eniri kaj regalis lin per vino en ora taso.
"Mi devenis el riĉa familio en la nordo," ŝi rakontis al Cui. "sed mia nuna mastro komandis armeon okupi mian hejmlokon kaj perforte devigis min servi kiel konkubino. Mi hontas ke anstataŭ memmortigi nun mi vivas nur humile. Kvankam kun ŝminkoj sur mia vizaĝo, tamen kaŝiĝas en mia koro ĉiam nur doloro. Nun mi havas jadan manĝilaron, oran incensilon, mi portas brokatajn vestojn, loĝante en luksa ĉambro, tage mi havas ornamaĵojn el juveloj, nokte mi kuŝas sub silkaj litkovriloj, sed ĉio ĉi tio ne povas doni al mi ĝojon. Mi sentas min ĉiam kvazaŭ en katenoj. Se via servanto posedas tiel superhoman arton, ĉu li kapablas savi min el tiu ĉi malliberejo? Se mi povos reakiri liberon, mi ne pentos eĉ je kosto de mia vivo! Mi volontas fariĝi via sklavino kaj servi al vi dum mia tuta vivo. Ĉu vi jesos mian peton? S-ro!"
Cui paliĝis senvorte. Sed Mole respondis:"Se vi firme deziras, tio ankaŭ estas tre simpla afero."
La knabino tre ĝojis pro la respondo.
Mole proponis ke li unue forportu ŝiajn pakaĵojn. Post trifoja transporto, Mole diris:"Ni rapidu! ĉar baldaŭ tagiĝos." Kaj, portante Cui kaj la knabinon sur sia dorso, Mole flugsaltis trans dekkelkaj altaj muroj, kaj foriris. Sed neniu el la gardistoj en la ministra domo tion rimarkis. Fine ili revenis hejmon de Cui kaj kaŝis la knabinon tie.
La sekvan matenon, domanoj de la ministro ektrovis ke la knabino jam malaperis kaj la dogo estis mortigita.
La ministro miregis, avertante:
Mia domo ĉiam estis sub severa gardo kaj fermo de fortikaj seruroj. Sed nun, iu entrudiĝis kvazaŭ fluge, postlasinte nenian spuron. Supozeble ke ŝin forportis neordinara kavaliro. Diru nenion por eviti malfeliĉon!"
La knabino kaŝe vivis en la domo de Cui por du jaroj. Foje, okaze de festotago en printempo ŝi ekskursis per eta kaleŝo al pitoreskejo Qujiang spekti florojn kaj estis subrekonita de servisto de la ministra domo. la servisto raportis tion al la ministro, kaj tiu, mirigite, alvokis Cui pridemandi.
Timante punon, Cui ne kuraĝis plu kaŝi la veron kaj konfesis ĉion al la ministro, inkluzive la rolon de Mole.
"La knabino kulpas vere puninda!" diris la ministro. "ĉar ŝi servis al vi jam du jarojn, mi ne devas ŝin retro-akuzi. Tamen, mi devas forigi vian kunlunan sklavon por la bono de publiko."
La ministro sendis 50 armitojn sieĝi la domon de Cui por kapti Mole-n. Sed Mole kun ponardo transflugis super altaj muroj, tiel lerte kvazaŭ kreskis al li flugiloj. Oni arkpafis. Sagoj flugis pluve sed neniu povis lin trafi. Dum palpebruma momento Mole malaperis foreskape.
Familio de Cui konsterniĝis. Ankaŭ la ministro ege pentis kun timo. Ĉiunokte dum tuta jaro li devis gardi sin per multe da gardistoj kun glavoj kaj lancoj.
Post pli ol dek jaroj, iu el servistoj de Cui vidis Mole-n, kiu vendis drogojn en foiro de Luoyang kaj aspektis same kiel en la malnova tempo.
----------
* Notoj:
* Pei Xing vivis en la dua duono de 9-a jc. aktivis en jaroj ĉ. 860-880 p.K.
** En Tang-dinastio, nigrehaŭtaj sklavoj el la Sudaj Maroj estis nomataj Kunlun-a sklavo.

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


裴 航 La Jadaj Pistujo kaj Pistilo

§ 18. La Jadaj Pistujo kaj Pistilo

Pei Xing

● La Jadaj Pistujo kaj Pistilo

Dum Changqing-erao (821-824), Tang-dinastio, instruitulo nomata Pei Hang malsukcesis en ŝtata ekzameno kaj vojaĝis al Ezhu por viziti sian malnovan amikon eksĉefministron Cui. La eksĉefministro donacis al li ducent milojn da moneroj. Kunportante la sumon li ekveturis por reveni al la ĉefurbo per granda pasaĝera ŝipo, kiu navigas en riveroj Xiang kaj Han. Alia pasaĝero en la ŝipo, S-ino Fan, estis senkompare ĉarma belulino. Loĝante en najbaraj kajutoj ili povis bone aŭdi klarajn parolojn, babilojn k.s. Kvankam distancis tiel proksime, tamen Pei Hang neniel povis renkonti ŝin vid-al-vide. Li do subaĉetis ŝian servistinon Niaoyan (Fumo Spirala) transdoni poemon al la mastrino:

Mi sopiras vin de antipoda disto,
do pli arde je proksim' nur trans ekrano.
Se vi flugas al Jadurb' por fe-kunsido,
ĝis ĉiel' vin sekvu mia akompano!

Sed post longa atendado li ricevis nenion respondan al la poemo. Pri tio Pei hang plurfoje demandis al Niaoyan kaj fine ŝi respondis:"Kion mi povus fari se mia mastrino ignoras ĝin kvazaŭ vidinte nenion?"
En senhelpeco, Pei Hang do aĉetis dumvoje famajn vinojn kaj rarajn fruktojn kaj donacis al S-ino Fan. Fine S-ino Fan sendis sian servistinon Niaoyan inviti lin al intervidiĝo. kiam la kurteno estis levita, li vidis belulinon brilan kiel jado, ĉarman kiel floro, kun hararo simila al nuboj kaj brovoj similaj al lunarko. Ŝi kondutis tiel impone kaj gracie kiel feino kiu degnis akcepti vizitanton el karnula mondo. Pei Hang refoje riverencis kaj en granda surpriziĝo rigardis al ŝi dum longa momento.
La s-ino diris al li:"Mi havas edzon en Hannan, kiu volas eksiĝi de sia ofico kaj loĝi ermite en montaro. Li vokis min al adiaŭo. Turmentate de tristo kaj ĉagreno, mi sentas maltrankvilon, timante nur ke mi ne povos ĝustatempe veni al la rendevuo, ĉu mi do ankoraŭ povas havi okulumojn por aliaj? Tamen mi tre ĝojas havi vin kiel kunvojaĝanton en la sama ŝipo, sed mi ne havas humoron por frivoli." "Ho, mi neniam aŭdacis tiel pensi!" humile respondis Pei Hang.
Post kundrinko li foriris. Ŝi tenis sin tiel malvarma kiel glacio kaj netuŝebla kiel frosto. Poste, pere de Niaoyan ŝi sendis al li poemon:

Trinke emocias mi sen fin'.
Post pistpreto vidos vi Yunying.
Lanqiao estas ja loĝej' de feoj,
ne necesas al Jadurb' ating'.

Leginte la versojn. Pei Hang sentis honton kaj admiris pri ŝia talento, tamen li ankoraŭ ne povis tute kompreni la aludon en ŝia poemo. Poste, li havis nenian intervidiĝon kun la s-ino kaj ŝi nur sendis salutojn de tempo al tempo per Niaoyan. Kiam la ŝipo venis al Xiangyang, la s-ino kaj ŝia servistino kunportis siajn pakaĵojn kaj foriris eĉ sen adiaŭo al Pei Hang kaj neniu povis scii kien ŝi forveturis. Pei Hang multe klopodis por serĉi en diversaj lokoj sed trovis nenian informon pri ŝi. Kaj li ordigis siajn pakaĵojn kaj daŭrigis la veturon al la ĉefurbo.
Kiam Pei Hang veturis preter la poŝta stacio Lanqiao(Blua Ponto), li sentis fortan soifon, kaj deiris de vojo por serĉi trinkaĵon. Tiam li trovis kabanon malaltan kaj malvastan, kun tri aŭ kvar ĉambroj, en kiu maljunulino ŝpinis ramiajn fadenojn. Salutante al ŝi, Pei Hang petis ion por trinki.
"Yunying," la maljunulino vokis, "Alportu bovlon da akvo! Ĉi tie iu s-ro volas trinki."
Pei Hang tre miris, rememorante la verson el la poemo de S-ino Fan kun mencio pri Yunying, kiun li ne povis kompreni. Post momento, el sub la fragmita kurteno etendis paro da marmoraj manoj tenantaj porcelanan bovlon. Pei Hang prenis la bovlon kaj trinkis. La trinkaĵo vere similis al ambrozio, kies kurioza bonodoro disŝvebis eĉ tra la pordo.
Kiam Pei Hang redonis la bovlon, li levis la kurtenon kaj ekvidis knabinon tiel ĉarman kiel floro kun matenaj rosoj aŭ freŝa neĝo en frua printempo. Ŝia vizaĝo similis al fajna jado kaj hararo pli densa ol nuboj. Kiam ŝi honteme turnis pene kaŝante sin, eĉ la ruĝa orkideo en profunda valo ne povis konkuri kun ŝi pri beleco.
Pei Hang estis frapita de ŝia beleco kaj stulte staris tie kvazaŭ alnajlita, tute ne povante formovi siajn piedojn. Kaj li diris al la maljunulino:"Miaj servistoj kaj ĉevaloj estas tre malsataj. Ni volas resti ĉi tie ripozi momenton. Volu ne rifuzi mian peton kaj mi bone pagos al vi!"
La maljunulino respondis:"Jes, laŭ via bontrovo!"
Post kiam la ĉevaloj kaj ĉevaloj satmanĝis, Pei Hang diris al la maljunulino:"Ĵus mi vidis la junan f-inon kun elstara ĉarmo kaj senkompara beleco, kio estas la vera kaŭzo kial mi hezitas ĉi tie kaj ne volas foriri. Ĉu mi povus edziĝi al ŝi per pago de abundo da edzinigaj donacoj?"
La maljunulino diris:"Fakte ŝiaj manoj jam estis promesitaj al iu homo sed la nupto ankoraŭ ne okazis. Mi estas maljuna kaj malsanema, havante nur ĉi nepinon. Foje senmortulo donacis al mi medikamenton, sed mi ne povas manĝi ĝin antaŭ ol ĝi estos pistita dum cent tagoj en jada pistujo per jada pistilo. Kaj manĝinte mi povos vivi tiel longe kiel la ĉielo. S-ro, vi povos edziĝi al ŝi nur se vi sukcesos doni al mi la jadajn pistujon kaj pistilon, ĉar oro kaj silkaĵoj estas senutilaj por mi."
Pei Hang riverencis kun danko, dirante:"Atendu min por cent tagoj kiel limdato kaj mi promesas reveni kun la jadaj pistujo kaj pistilo. Nepre ne edzinigu ŝin al alia homo!"
La maljunulino jesis kaj Pei Hang foriris kun bedaŭro.
Kiam Pei Hang venis al la ĉefurbo, li tute ne atentis pri la okazonta ŝtata ekzameno sed nur serĉadis rondvizitante diversajn kvartalojn, stratojn, stratetojn kaj homplenajn foirojn, laŭte kriante ke li volas aĉeti jadajn pistujon kaj pistilon. Sed li ricevis nenian informon pri tio. Li ignoris amikojn, kiujn li renkontis survoje, kvazaŭ nekonataj, tiel ke ili opiniis lin iom freneza. Tiel forpasis kelkaj monatoj kaj hazarde li renkontis maljunan jadvendanton, kiu diris al li:"Antaŭ nelonge mi ricevis leteron de maljuna Bian, mastro de medikamenta vendejo en Guozhou, ke li havas jadajn pistujon kaj pistilon por vendi. Ĉar vi tiel fervore serĉadas tion, mi povas skribi leteron por rekomendi vin al li."
Pei Hang kore dankis lian favoran helpon kaj fine li sukcesis trovi la jadajn pistujon kaj pistilon. Tamen la mastro s-ro Bian diris:"Vi devas pagi ducent milojn da moneroj por la prezo, alie mi ne vendas."
Por havigi al si la necesan sumon, Pei Hang elĉerpis ĉiom de siaj havaĵoj kaj eĉ forvendis siajn servistojn kaj ĉevalojn. Fine li kunportis la jadajn pistujon kaj pistilon kaj rapidis piedirante al Lanqiao.
La maljunulino kun ridego diris al Pei Hang:"Ho, s-ro, mi ja vidas ke vi estas homo fidela al siaj vortoj, do mi ne devas teni mian filinon sen repago al vi!"
Ankaŭ la knabino ridetante diris:"Sed tamen li ankaŭ devas serve pisti la medikamenton por cent tagoj antaŭ ol ni parolos pri geedziĝo." La maljunulino prenis desur sia zono la medikamenton kaj Pei Hang tuj komencis ĝin pisti. Li laboris tage kaj ripozis en nokto, kaj la maljunulino reprenis la medikamenton kaj pistujon en internan ĉambron. Sed en mallumo Pei Hang reaŭdis sonon de pistado. Li subrigardis kaj vidis ke jada leporo manipulis la ilon pistante. Blanka brilo kiel neĝo prilumis la tutan ĉambron tiel hele, ke eĉ hareto estas klare videbla. Tio faris Pei Hang pli firma je sia volo.
Kiam cent tagoj forpasis, la maljunulino prenis la medikamenton kaj englutis ĝin, dirante:"Mi devas iri al la kaverno en montaro por informi al miaj parencoj por pretigi nuptoĉambron por vi."
Kaj ŝi kunportis la knabinon reveni al la montaro, dirante al Pei Hang:"Atendu ĉi tie momenton!"
Post nelonge, alvenis lakeoj kaj kaleŝoj por bonvenigi lin. Eskortante Pei Hang venis al pompa domo nubskrapanta kun perlo-ornamitaj pordoj kiuj rebrilis en sunlumo. En la domo li vidis kurtenojn, ekranojn, juvelojn kaj kuriozaĵojn de diversaj specoj en abundo, kiuj senescepte superis tiujn en domo de nobelo. Servo-knaboj kaj ĉambristinoj kondukis Pei Hang malantaŭ la kurtenojn por plenumi la nuptan ceremonion. Kiam Pei Hang respekte riverencis al la maljunulino, li emocie larmis kun danko. Sed la maljunulino diris:"Ĉar vi ja estas ido de la Klarfrosta Verulo Pei kaj laŭdestine ankaŭ fariĝos feo, tial estas ne necese ke vi speciale dankas min."
Poste, Pei Hang estis prezentata al gastoj, kiuj senescepte estas senmortuloj. Kaj iu feino kun paro da harringoj kaj en iriza vesto estis prezentita al Pei Hang kiel pliaĝa pliaĝa fratino de la novedzino. Kiam Pei Hang riverencis al ŝi, tiu demandis:"Ho, ĉu vi jam ne plu rekonas min, s-ro Pei?"

 "Ĉar antaŭe ni ne estis parencoj, tial mi ne memoras kie mi renkontis vin." respondis Pei Hang.
"Sed ĉu vi ne memoras nian kunvojaĝon en la sama ŝipo de Ezhu al Xiangyang?" la feino redemandis.
Ege surprizite, Pei Hang sincere esprimis al ŝi sian dankon.
Poste, li informiĝis de aliaj:"Tiu ĉi estas la pliaĝa fratino de via edzino, S-ino Yunqiao, la edzino de Lordo Liu Gang. Ŝi jam atingis la anĝelecon kaj nun servas kiel funkciulino ĉe la Jada Imperiestro en la Ĉiela Palaco."
La maljunulino sendis Pei Hang kaj lian edzinon al la Kaverno Jada Kesto, kie ili loĝis en juvela pavilono kaj ĉambro el perloj kaj manĝis la Eliksion de Roza Neĝo kaj Jaspa Floro, kiu faris lin etera; ŝanĝiĝis al li la hararo de nigra al purpura-verda, li scipovis transformiĝi laŭplaĉe kaj fariĝis senmortulo.
Dum Tianhe-eraro(827-835), lia amiko Lu Hao renkontis lin okcidente de la Poŝta Stacio Lanqiao. Pei Hang rakontis al Lu hao kiel li atingis la senmortecon kaj donacis al li dek ĝin-ojn da fajna jado kaj fean pilolon vivlongigan. Post interbabilo dum tuta tago, li petis Lu transdoni leterojn al liaj parencoj kaj amikoj.
Lu Hao riverencis kap-sur-tere kaj petis:"Nun vi jam atingis la senmortecon. Ĉu vi povus donaci al mi ian vorton kiel instrukcion?"
Pei Hang diris:"Laozi instruis al ni:‘Tenu la menson malplena kaj ventron plena.'Sed homoj en la nuna tempo tenas sian menson ja tro plena tiel ke ili ne povas atingi senmortecon."
Vidante ke Lu Hao ankoraŭ ne komprenis, li aldonis:"Kiam la menso estis plenigita de vantaj deziroj, la ventro nature ne povas rezervi vitalan spiriton--- tio estas kion mi aludas. Ĉiu homo ja havas en si la povon atingi senmortecon kaj rezervi la vitalan spiriton, sed ankoraŭ ne venas la tempo por ke vi lernu tion. Miklarigos al vi iom poste."
Lu Hao konsciis ke li ne povas peti pli multe. Post manĝo Pei Hang foriris, kaj post tiam neniu revidis lin ankoraŭfoje.

----------
* Pei Xing (618-907) verkis tri volumojn de <Legendoj>, kiuj temas cxefe pri dioj, belulinoj k.a. En 878 li funkciis kiel vicĉefkomandanto de la milita regiono de Chengdu.

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


李卫公靖 Duko Li Jing

§ 19. Duko Li Jing

Li Fuyan

● Duko Li Jing

Kiam Li Jing ankoraŭ ne lordiĝis kiel Weiguo-duko de Tang-dinastio, li ofte ĉasis en montaro Taiyue, kie li manĝis kaj loĝis en vilaĝo. Maljunuloj en la monta vilaĝo miris pri lia personeco kaj konduto, ofte donis al li abunde da donacoj. Ju pli multe da jaroj forpasis, ankaŭ la donacoj des pli abundis.
Iutage, li subite renkontis aron da cervoj kaj ĉase postkuris ilin.Lia postkurado daŭris ĝis vespero. Tiam li volis forlasi la ĉasatajn bestojn, sed jam ne povis. Post nelonge, li perdis vojon en malhela kaj nebula krepuskiĝo, konfuze ne trovinte al si la revenan vojon.
Li iris kun bedaŭro kaj ĉagreno, kiu premis pli peze en lia koro. Subite li vidis ke lamplumon brilas malproksime, kaj urĝigis sian ĉevalon galopi antaŭen.
Venante tien, li trovis grandan domon kun ruĝa pordo kaj altaj muroj.
Li frapis al la pordo longan tempon kaj fine eliris iu, kiu demandis kion li volas.
Li Jing konfesis pri sia vojerariĝo kaj petis pri tranoktado tie.
"Sed nia mastro ne estas hejme," respondis la homo. "restas nur la Matrono, majstra patrino. Do estas ne eble lasi fremdulon tranokti en nia domo."
"Tamen, mi petas, ĉu vi povus raporti al ŝi prove?"
La homo eniris pordon raporti, kaj post momento reaperis, respondante:
"Komence la Matrono ne volas konsenti, tamen, pro la malbona vetero kaj via vojerariĝo, vole-nevole ŝi fine jesis."
Kaj li invitis Li Jing eniri. Post momento, venis servistino kiu anoncis:"Jen alvenas la Matrono!"
Rigardante Li Jing trovis ke la Matrono aĝas ĉ. pli ol 50-jara, en blua robo kaj pura jako, ŝi aspektis elegante kiel de nobla familio.
Li Jing rapide salutis. La Matrono responde salutis kaj diris:
"Nun miaj du filoj ambaŭ ne estas hejme. Laŭkutime mi ne devas enlasi vin. Tamen, nun regas mallumo kaj misa vetero, dum vi jam perdis revenan vojon, kien do vi povus vin direkti se mia domo ne akceptus vin? Sed sciu, ĉi tie estas en montaro. Kaj miaj filoj revenos tre eble en noktomezo kun grandaj bruoj, mi esperas ke tio ne timigos vin."
Post ŝi regalis lin per bonaj pladoj. Manĝaĵoj estis bongustaj, sed plejparte el fiŝaĵoj.
Post kiam li finmanĝis, la matrono revenis en sian ĉambron. Du servistinoj alportis litaĵojn, senescepte bonodorajn kaj luksajn.Aranĝinte la litaĵojn, la du servistinoj fermis la ĉambron kaj foriris.
Li Jing pensis pri tio kiu revenos noktmeze kun grandaj bruoj? kio estas tio?
Ju pli li pensis, des pli li sentis timon. Kaj li ne kuraĝis endormiĝi sed sidante tie aŭskulti kio okazos.
Proksimume je noktomezo, subite aŭdiĝis urĝaj frapoj al la pordo, iu respondis kaj la venanto parolis:
"Venas la Ĉiela Edikto kun ordono ke la Unua Sinjoro donu pluvon al la regiono periferia je 700 lioj ĉirkaŭ tiu ĉi monto. Finu la pluvadon je la kvina noktogarda periodo, nepre ne tro malfrue nek tro draste."
Ricevinte la Ĉielan Edikton, la respondanto eniris domon transdoni kaj raporti al la Matrono. Aŭdiĝis parolo de la Matrono:"Nun miaj du filoj ambaŭ ankoraŭ ne revenis. La ordono pri pluvado estas nenial prokrastigenda.
Se ni plenumos la taskon malakurate, ni meritos punon. Eĉ se ni tuj sendas informon, ankaŭ estas tro malfrue. Lakeoj ne rajtas fari tion. Kion fari?"
Juna servistino atentigis:"La gasto en salono ne estas ordinara homo, kial vi ne petus lian helpon?"
Tiu sugesto tre ĝojigis la Matronon kaj ŝi persone venis frapi al la pordo, petante:
"Ĉu vi vekiĝis, sinjoro? Bonvole eliru por momento da intervidiĝo, mi petas!"
Li Jing jesis kaj descendis de ŝtuparo.
La Matrono diris al li:"Ĉi tie estas ne loĝejo de homoj, sed Draka Palaco. Mia pliaĝa filo foriris al nupto en la Orienta Maro, kaj mia pli juna filo for por sendi sian fratinon. Hazarde alvenis la Ĉiela Edikto pri disdono de pluvoj al du lokoj. La nuba veturado resume superis dek milojn da lioj. Nun ni jam ne havas tempon informi miajn filojn kaj estas malfacile peti alies helpojn, sekve ni ekvolas ĝeni vin per tia tasko, ĉu vi volontus doni vian favoran helpon al ni?"
"Sed mi estas nur karnulo." respondis Li Jing. "Ne scipovante veturi per nuboj, kiel mi povus plenumi la taskon disdoni pluvon? Se vi donus al mi instruojn, mi certe obeu!"
"Se vi agus laŭ mia instrukcio, ĉion vi povos plenumi."
Kaj ŝi ordonis alkonduki blu-blankharan ĉevalon kaj havigi al Li pluvigilon, kiu estis nenio alia ol malgranda botelo, alligita antaŭ la selo.
"Rajdante sur la ĉevalo," avertis la Matrono,"anstataŭ kateni per brido, vi lasu ĝin libere iri.
Kiam ĝi henis galopante, vi prenu el la botelo guton da akvo, verŝu ĝin sur la kolharon. Atentu, neniom pli da guto!"
Li Jing do ekrajdis sur la ĉevalo, kiu marŝis pli kaj pli supren. Dum Li Jing miris pri ĝia kurado stabila kaj rapida, li tute ne rimarkis ke la ĉevalo jam venis al nubaro.

Vento blovis sage. Tondroj krakis subhufe. Je la eksaltoj Li Jing komencis guti la akvon. Sekvis furiozaj fulmoj. Disiĝis la nigraj nuboj. Li Jing ekvidis la malgrandan montan vilaĝon kie li ofte loĝis.
"Ho, tiu vilaĝo donis al mi tro multe da favoroj," li ekpensis, "mi ofte bedaŭris ke mi ne havis rimedon ĝin rekompenci.
Nun, pro longtempa trosekeco la plantaĵoj sufere mortos, dum la pluvo troviĝas en mia mano, kial mi ne donu malavare?"
Opiniante ke unu guto ne sufiĉas, Li Jing donis dudek gutojn. Post nelonge, finiĝis la pluvado.
Kiam Li Jing revenis per la ĉevalo, li vidis ke la Matrono ploris en la halo, dirante:"Ho, kian misagon vi faris? Mi ja avertis vin doni nur unu guton, sed kial vi arbitre superdonis je 20 futoj da pluvo? Sciu, tiu unu guto ja egalas al unu futo en la hama mondo! Noktmeze en tiu monta vilaĝo subite aperis 20 futojn profunda inundo, imagu, ĉu ankoraŭ postrestas vivantoj? Pro tio mi jam estis punata per 80 batoj!"
Vidiĝas sangspuroj plene sur ŝia dorso, kaj ŝiaj filoj ankaŭ estis kompromititaj. Kion fari?
Li Jing sentis kaj honton kaj timon, ne sciante kiel respondi.
"Vi estas karnulo," la Matrono daŭrigis, "kiu ne scias la metamorfozon de nuboj kaj pluvo, do mi ne devas plendi aŭ malami vin. Mi timas nur tion, ke la armeo de drako baldaŭ venos serĉi kaj teruros vin. Tial vi devas tuj foriru! Pro mia ĝeno al vi per la peniga tasko, mi volas iel rekompenci al vi. Sed en la montaro ni ne havas ion valoran, do mi volas donaci al vi du servistinojn.
Vi povus preni aŭ ilin ambaŭ, aŭ unu el ili, nun elektu laŭ via bontrovo!"
Kaj ŝi ordonis ke la du servistinoj elvenu.
Sekve de la orienta koridoro eliris unu kun afabla mieno kaj de la okcidenta koridoro eliris la alia, kun koleraj okuloj kaj indigna mieno. Li Jing pensis en si:"Mi estas ĉasanto, ne timas lukton. Dum elekto de unu, se mi prenus la afable mienan, ĉu oni rigardus min timema?"
Tial li respondis:"Mi ne kuraĝas preni ambaŭ. Se via Matrona moŝto favore donacas, mi prenu la kolere mienan."
"Ho, tio jam limiĝas via deziro!" la Matrono ridis, kaj salutis lin adiaŭi.
Ankaŭ la servistino eliris sekvante lin. Post paŝoj elirinte de la pordo, Li Jing rimarkis ke la domo jam malaperis. Returnante sin li volas demandi al la servistino, sed tiu ankaŭ malaperis.
Vole-nevole Li Jing do revenis mem serĉinte la vojon. En tagiĝo li rigardis al la monta vilaĝo, kiu jam droniĝis en superakvo.Montriĝis nur supro de arbobranĉoj. Vidiĝis neniu homo.
Poste, Li Jing fariĝis altrangulo. Li komandis armeojn subigi ribelojn kaj faris grandajn meritojn. Sed finfine li ne funkciis kiel ĉefministro. Ĉu pro la kaŭzo ke li ne prenis la afable mienan servistinon?
Estis populara onidiro, ke "ĉefministroj plej ofte devenis oriente de la trapasejo, dum generaloj devenis okcidente de la trapasejo". Ĉu la du servistinoj, kiuj eliris respektive de la orienta kaj okcidenta koridoroj, aludas pri ĉefministro kaj generalo? Kaj ilia servisteco ankaŭ aludas la suban pozicion. Se Li Jing prenus ambaŭ servistinojn, li certe povis funkcii kaj generalo kaj ĉefministro.

--- el la novelaro "Daŭrigo de Xuan Guai Lu"

----------
*Li Fuyan vivis en la frua parto de la 9-a jc. Li verkis kvin librojn pri rakontoj kaj anekdotoj.

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


东城老父 La Maljunulo en la Orienta Urbo

§ 20. La Maljunulo en la Orienta Urbo

Chen Hong

● La Maljunulo en la Orienta Urbo

La maljunulo havis familian nomon Jia kaj propran nomon Chang. Li estis loĝanto en Xuanyang-kvartalo de Chang'an, naskiĝinta en la unua jaro de Kaiyuan-erao (713 p.K.). Ĝis la kuranta, la kvina jaro de Yuanhe-erao(810), li aĝis jam 98-jara, tamen ankoraŭ kun sanaj okuloj, oreloj bone funkciantaj. Li parolas trankvile kaj bonorde. Lia memorkapablo neniom reduktiĝis. Kiam li parolis pri la malnovaj aferoj en la paca erao, lia rakontado estis klaraj, detalaj kaj allogaj.
Lia patro nomiĝis Jia Zhong, kiu estis altstatura je 9 futoj, tiel forta ke li povis tiri bovon retropaŝi. origine Jia Zhong estis armito, funkcianta kiel gardisto en palaco de la imperiestra edzino. En la kvara jaro de Jinglong-erao(710), tenante armilon, sekvante Xuanzong li sturmis en Daming-palacon, kie ili mortigis la uzurpintinon Wei, subtenis Ruizong surtroniĝi kaj akcepti korteganojn, tiel Jia Zhong fariĝis unu el merituloj de Jingyun-erao(710-711). Li estis envicigita en trupon de longa glavo kaj funkciis kiel intima korpgardisto de la imperiestro. Laŭ edikto de la imperiestro Jia Zhong transloĝigis sian familion al la orienta Yunlong-pordo.
Kiam Jia Chang aĝis 7-jara, li jam estis pli facilmova ol ordinaraj homoj. Li povis grimpi laŭ kolono sur trabon, lertis flue respondi kaj komprenis parolon de birdoj.
Kiam Xuanzong ankoraŭ estis kronprinco, li jam ŝatis spekti interluktojn de kokoj populare furorajn inter popolanoj dum la Tago de Klaro kaj Helo. Post kiam li surtroniĝis, li konstruigis Protektatan Kokejon inter la orienta kaj okcidenta palacoj, kie estis kolektitaj el Chang'an milojn da kokoj kun orflavaj plumoj, fersimilaj ungoj, alta kresto kaj levita vosto. li ankaŭ elektis el sia gvardio 500 junajn soldatojn bredi kaj trejni la kokojn.
La inklina ŝato de imperiestro stimulis tion pli furora. Princoj, imperiestraj parencoj, princinoj, lordoj ĉiuj volontis elspezi ĉiom da sia riĉaĵo por aĉeti kokojn spite al danĝero de bankroto. Loĝantoj en la ĉefurbo, ĉu viraj aŭ inaj, ĉiuj rigardis tion ĉefa sinokupo. Tiuj malriĉaj, ne povante bredi verajn kokojn, amuzis sin per falsaj kokoj.
Iufoje, la imperiestro Xuanzong eliris ekskursi. Vidante ke Jia Chang ludis lignajn kokojn apudvoje ĉe Yunlong-pordo, li alvokis lin en palacon labori en la kokejo kaj ĝuis manĝaĵojn kaj vestaĵojn eĉ pli bonajn ol tiuj de la gvardianoj. Tiam, Jia Chang estis nur knabo tri futojn statura. Enirinte amasojn da kokoj, li kvazaŭ ludis kun infanoj. Li bone sciis ĉion pri la kokoj, ekz. kiu estas forta, kiu malforta, kiu kuraĝa, kiu timema, kiam oni devas doni al ili trinkon aŭ nutraĵon, kia estas simptomaro de iliaj malsanoj...ktp. Jia Cheang trejnis du kokojn, kiuj montris sin antaŭ li obeema kaj agis laŭ liaj ordonoj kiel homoj. Eŭnuko Wang Cheng'en, gvidanto de la Protektata Kokejo, raportis tion al la imperiestro Xuanzong. Xuanzong alvokis Jia Chang kun liaj kokoj al korto ekster palaco pruve ludi kaj la prezentado tiel kontentigis al la imperiestro, ke Lia Majesto tiutage tuj nomumis Jia Chang kiel ĉefon de la 500 kokbredistoj. Ĉar Jia Chang karakteriĝis milda kaj laboris diskrete, tial la imperiestro multe favoris lin kaj premiis lin per oro, arĝento aŭ brokaĵoj senditaj al lia hejmo preskaŭ ĉiutage.
En la 13-a jaro de Kaiyuan-erao (725), kiam Xuanzong vizitis al Taishan, la Orienta Sankta Monto, por kulti la Ĉielon, Jia Chang transportis per kaĝoj 300 kokojn kunveturi sekvante Lian Majeston. Okaze la patro Jia Zhong mortis ĉe montpiedo de Taishan. Pro la favorateco de Jia Chang, la restaĵoj de la mortinto estis transportita revenen al Chang'an por enterigi. Prefekto pretigis por li la ĉerkon kaj funebran ĉaron, kaj, dum la veturo de Taishan preter Luoyang al Chang'an, la ĉerkveturilo estis eskortita de pedelok senditaj de ŝtataj poŝtstacioj.
En la tria monato de la 14-a jaro de Kaiyuan-erao(726), en uniformo de koktrejnisto, Jia Chang ricevis aŭdiencon de la imperiestro Xuanzong ĉe la termofonto en Lishan-monto. Tiam la publiko nomis lin Genia Mirknabo pri Kokluktado, kaj oni eĉ cirkuligis jenan popolkanton:

Ja estas ne necese instrui al filo legi,
ĉar kok-lukt', ĉevala vetkuro superas ol scioj.
Knabo de familio Jia aĝas dek tri-jara
jam ĝuis riĉon, gloron rarajn je generacioj.
Scipovas li decidi venkojn de la kokluktado,
en silka uniformo iris post monark' intime.
Forpasis lia patro mil liojn fore de Chang'an,
ŝtat' revenigis ĉerkveturilon de malproksime.

Kiam la imperiestra patrino Zhaocheng ankoraŭ estis en la Domo de Princo Xiang, ŝi naskis Xuangzong en la kvina tago de la oka monato lunkalendare. Post surtroniĝo de Xuanzong, tiu dato estis proklamita kiel Tago de Longa Vivo.
Al la popolo estu premidonataj bovaĵoj, vinoj kaj tritaga ferio, kio estis nomata kiel regula Karnavalo, kiu okazis en la imperiestra palaco en aparta disipemo, kaj kelkfoje la koncernaj solenoj estis okazigitaj en la orienta ĉefurbo Luoyang. Ordinare, la Lanternan Festivalon kaj Tagon de Helo kaj Klaro la imperiestro Xuanzong pasigis en sia kastelo sur Lishan-monto. Ĉiufoje,okaze de tiuj festtagoj, ĉiaj amuzaĵoj ludiĝis kaj ĉiuj palacaninoj sekvis Lian Majeston akompanante. Jia Chang, kun aĵurita ora krono, en silka brodita vesto kun brokataj manikoj, tenante en mano sonorilon iris antaŭe malfermi vojon. La kokoj bonorde viciĝis sur la palaco. Kun akraj ĉirkaŭrigardoj, radia mieno Jia Chang komandis vigle. La kokoj hirtigis siajn plumojn, frapis per flugiloj, frotakrigis siajn bekon kaj ungojn, bridis sian koleran impeton por konkeri la venkon. Ilijen atakis, jen retiriĝis, ĉiam konforme al reguloj. Laŭ direktado de la vipo en mano de Jia Chang, ili flugis jen supren, jen malsupren, tute laŭ intenco de Jia Chang. Post kiam evidentiĝis la fina rezulto pri venko kaj malvenko, la kokoj ĉesigis sian interluktadon kaj laŭ tia vicordo, ke tiuj pli fortaj iris antaŭe kaj la malpli fortaj iris malantaŭe, revenis sekvante Jia Chang al la kokejo. Siatempe troviĝas ankaŭ multaj aliaj aktoroj, ekz. luktistoj, glavĵonglistoj, stangogrimpistoj, pilkoludistoj, ŝnurdancistoj,stangpintaj dancistoj kc., sed, vidante prezenton far Jia Chang, ili ekpaliĝis deprimitaj, heziteme promenadis ekstere kaj ne kuraĝis iri en la placon ludi(prezenti sian arton). Do ĉu Jia Chang estis unu el tiaj homoj kiuj scipovis trejni simiojn kaj kiel diro de antikvuloj subigi drakojn.
En la 23-a jaro de Kaiyuan-erao(735) Xuanzong geedzigis Jia Chang al la filino de Pan Datong, la aktoro de la imperia ensemblo Pira Ĝardeno. kaj la jadaĵo de la novedzo kaj la brodita jako de la novedzino ambaŭ estis premidonitaj de la imperiestro. Poste, Jia Chang generis du filojn Zhixin kaj Zhide. Dum la jaroj de Tianbao-erao(742-755), la edzino Pan de Jia Chang ĝuis favoron de la Imperiestra Nobeledzino Yang pro sia elstara arto de kantado kaj dancado. Resume la geedzoj Jia ĝuis grandan kaj senvelkan favoron dum 40 jaroj, tio ja dankas al iliaj lerta metiarto kaj diskreta konduto, ĉu ne?
La imperiestro Xuanzong naskiĝis en la jaro de koko (685), tamen li ordonis ke oni sin vestu en uniformo de korteganoj fari kokoluktadon. Do en la pacaj jaroj jam montriĝis la antaŭsigno de plago. Sed Xuanzong ne konsciis pri tio. En la 14-a jaro de Tianbao-erao(755) la ribelaj trupoj de An Lushan faligis la urbon Luoyang, sekve okupis ankaŭ Tongguan. Lia Majesto fuĝis al Chengdu. Jia Chang volis postkuri eskorti al la imperiestro, kaj haste rajdis en nokto galopi tra la Okcidenta Pordo. Sed lia stumblis surpaŝante kavon kaj faligis Jia Chang vundita je piedo tiel ke li ne povis daŭrigi la antaŭenmarŝon. Vole-nevole li devis rifuĝi kun lambastono al Zhongnan-monto. Kaj ĉiufoje en la datoj por kokoluktado antaŭ Lia Majesto. Jia Chang ĉiam ploregis kun vizaĝo al la sudokcidento. Ĉar en pasinteco, okaze de vizito al la Kortego, An Lushan konis Jia Chang ekster la Horizontala Pordo, tial, post kiam li okupis la du ĉefurbojn Luoyang kaj Chang'an, li anoncis premion je mil taeloj da oro pro la serĉo de Jia Chang. Sed Jia Chang jam ŝanĝis sian nomon kaj kaŝis sin en templon, kie li balais teron, frapis sonorilon kiel pia budaisto.
Nur ost kiam la imperiestra patro Xuanzong revenis al Xingqing-palaco kaj Suzong surtroniĝis en aparta halo, Jia Chang revenis al sia malnova kvartalo. Lia hejmo trasuferis forrabon de ribelaj soldatoj kaj postrestis jam nenio. En tola vesto kaj kun velka aspekto, Jia Chang jam ne povis plu eniri la imperiestran palacon.
La sekvan tagon, li eliris tra la suda pordo de Chang'an kaj survoje ĉe kvartalo Zhaoguo renkontis siajn edzinon kaj filojn, kiuj senescepte aspektis mizere palaj kaj maldikaj. La filoj ŝultroportis brullignaĵojn kaj la edzino portis sur si malnovan vatitan jakon. Ne povante sin regi, Jia Chang ploregis interbrakumante kun ili kaj poste faris al ili adiaŭon. Li foriris de ili, mem loĝis en templo de Chang'an kaj lernis de majstra bonzo budaismon.
En la unua jaro de Dali-erao(766), sekvante la altmoralan bonzo-majstro Yunping de Zisheng-templo, Jia Chang transloĝiĝis al la orienta foiro ĉe Haichi-lago, kie li starigis ŝtonan kolonon kun sutra teksto. Tiam jia Chang post lernado jam scipovis skribi sian nomon, kaj, legante sutrojn, kompreni la profundajn instruojn. per sia bonkoreco li edifis civilulojn konstrui domojn por bonzoj kaj temploj, kultivi plantaĵojn kaj bonajn arbojn. Tage li butis aŭ akvumis bambuojn, nokte li sinkulturis je budaismo en bonza ĉambro. En la 3-a jaro de Jianzhong-erao(782), la bonzo-majstro Yunping forpasis. Post funebrado al la forpasinto, Jia Chang tenis la budaan relikvon de Yunping al la templo Zhenguo ekster la orienta pordo de Chang'an, kie li konstruis pagodon oriente de la templo por kulti la relikvon kaj propramane plantis tie kabanon, mem loĝis ĉe la pagodo. Ĉiumatene kaj vespere li incensis kaj balais, servante al la bonzo-majstro same kiel tiu ankoraŭ vivas. Tiam Shunzong ankoraŭ estis kronprinco, loĝante en la Orienta Palaco. Li almozdonis 300 milojn da moneroj al Jia Chang por konstruigi halon de portreto de la Bonzo-Majstro Yunping kaj bonzejon. Li konstruigis ankaŭ domojn ĉirkaŭe por ke la luantoj pagu al Jia Chang. Sed ĉiutage Jia Chang manĝis nur vazon da kaĉo, trinkis ŝeng-on da akvo, dormis sur pajla mato, vestis sin per vatita robo, kaj la ceteron de la enspezo li uzis ĉiom por kulti Budaon.
Poste lia edzino Pan ankaŭ malaperis neniu sciis kie. En la jaroj de Zhenyuan-erao(785-804), Zhixin, la pli aĝa filo de Jia Chang, militservis en Bingzhou. Sekvante premieron Ma Sui, kiu oficveturis al la ĉefurbo por viziti la Kortegon, Zhixin venis al la kvartalo Changshou por viziti sian patron, sed Jia Chang kondutis kvazaŭ li havis nenian filon, simple rifuzis lian viziton kaj igis la filon foriri. Post sia reveno, Zhide, la dua filo de Jia Chang, vendis silkaĵojn en Luoyang kaj de tempo al tempo ir-revenis inter Luoyang kaj Chang'an. Ĉiujare li sendis al Jia Chang oron, silkaĵojn kc., sed Jia Chang rifuzis ĉion. Rezulte de tio, la du filoj ambaŭ foriĝis de li senrevene.

En la jaro de Yuanhe-erao(806-820), Chen Hongzu de Yingchuan kun amikoj iris tra Chunming-pordo. Ili vidis prosperajn bambuaron, cipresaron kaj flaris aromon de incensoj ŝvebantaj survoje. Descendinte de sia ĉevalo ili iris al la pagodo viziti s-ron Jia Chang. Aŭskultante lian parolon, ili eĉ ne rimarkis la falon de vespera krepusko. Jia Chang invitis Chen Hongzu tranokti tie en la bonzejo. Li parolis pri siaj deveno, travivaĵoj tre bonorde. Poste la paroloj koncernis pri la administrado de la ŝtato kaj Chen Hongzu demandis pri la kaŭzoj de prospero kaj okazo de tumultoj en Kaiyuan-erao(713-741). Responde Jia Chang diris:
"Mi, maljunulo, iam flatakiris plaĉon al la imperiestro per kokoluktado en mia junaĝo. Lia Majesto rigardis min kiel aktoron aŭ hetajron ks. Tiam mi loĝis plej ofte ekster palacoj. Kiel do mi povus scii pri aferoj de Kortego? Tamen mi ankaŭ havas ion por babili al vi. Iam mi vidis ke s-ro Du Xian, la altranga kortegano, armeestro de Qixi kaj kumula inspektoro, imponis al la landlimaj regionoj per ŝtataj prestiĝo kaj edifo. Mi ankaŭ vidis ke generalo Geshu Han, reganto de Liangzhou, kiu konkeris Shipu, garnizonis en Qinghai, komandis armeon iri al Bailong, transmarŝi la monton Congling disvastigante landlimon ĝis la Fera Pasejo, administris la kantonon Hezuodao, post sepfojaj promocioj fine iĝis inspektoro. Mi ankaŭ vidis ke s-ro Zhang Yue regis Youzhou. Ĉiujare li sendis tra pasejoj al la ĉefurbo grandajn ĉarojn plenŝarĝitajn per silkaĵoj, toloj, kolektitaj el Hejian, Jizhou kiel impostpagoj. La ĉaroj veturis unu post aliaj sinsekvante trapaŝante la pasejojn. Tamen tiuj senditaj al la imperiaj deponejoj, estis nur satenoj kaj krepoj el basenoj de riveroj Jangzi kaj Huaihe, brokatoj el Sichuan kaj amuziloj por virinoj en haremo. En Dunhuang de Hezhou-kantono la garnizono ekspluatis virgan teron. La rikoltaj grenoj,krom provizi bezonojn de landlimaj armeoj kaj popolanoj, estis transsenditaj unue al Lingzhou, poste pere de akva trafiko de la Flava Rivero al grenejoj en Taiyuan kiel rezervaĵoj por bezono de la regiono Guanzhong en malbonrikoltaj jaroj. Dume grenoj produktitaj en Guanzhong estis deponitaj de popolanoj en sia hejmo. Kiam la imperiestro Xuanzong vizitis al la kvin Sanktaj Montoj, liaj sekvantoj nombriĝis je miloj da ĉaroj kaj rajdoj, sed ili prenis neniom da greno de popolanoj. Okaze de novjara aŭ festaj tagoj en varma somero aŭ frosta vintro en libera tempo, mi, maljunulo, ofte promenis en foiroj hejmloke, ĉiam povis vidi ke oni vendas blankajn robojn kaj tolojn. Vizitante al najbaraj stratoj, mi vidis ke iu malsanulo volis kulti al dio kaj bezonis rulaĵon da nigra tolo sed nenie povis aĉeti malgraŭ kiom ajn da monoj li volis pagi. Fine li devis anstataŭigi nur per la nigra silka kapvolvaĵo. Lastatempe, kiam mi maljunulo eliris kun lambastono al stratoj kaj ĉirkaŭrigardis ĉiudirekten, sed mi povis vidi malpli ol cent homojn kiuj vestis sin en blanka robo. Ĉu homoj en nia lando ĉiuj foriris militservi? En la 12-a jaro de Kaiyuan-erao(724) estis publikigita edikto pri tio, ke kiam vakiĝis la posteno de vicministro, oni elektu unue el tiuj, kiuj iam funkciis kiel prefektoj, kiel kandidaton; kaj kiam vakiĝis la posteno de departementa estro, oni elektu unue el tiuj, kiuj iam funkciis kiel guberniestroj kiel kandidaton. Sed, lastatempe mi vidis ke 43 korteganoj kun pli malpli da renomo je justica kapablo estis forsenditaj ĉu kiel prefektoj aŭ kiel guberniestroj. Depost kiam mi loĝis ĉe la granda vojo, de tempo al tempo mi vidis prefektojn pretervojaĝantajn ripozi malrapide. Ili ĉiuj mienis malĝojaj, kun malkontento pri la elimina forsendo de Kortego al la foraj prefektujoj. En la jaroj de Kaiyuan-erao(713-741), kiam oni elektis ŝtatoficistojn, alte taksis bonvirton de la kandidatoj sed neniam nur laŭ ties beletra kapablo. Kion mi povas babili al vi, verŝajne nur tiom."
Finante sian parolon, Jia Chang ne povis deteni sin de larmado, kaj li daŭrigis:"Samtempe la imperiestra patro Xuanzong subigis norde hun-ojn, oriente regnon Jilin, sude regnon Nanzhao, kaj okcidente nacimalplimulton Kunyi. Ĉiun trian jaron ili humile vizitis al la Kortego en Chang'an. La ceremonio de aŭdienco estis tiel solena, kaj regalo de la Majesto estis tiel favora, grokataj vestoj kaj luksaj bankedoj estis donitaj al ili, ke ili revenu post sukcesaj plenumo de siaj taskoj, kaj neniu fremdulo estis permesata resti en la ĉefurbo longtempe loĝi. Sed nun, la hun-oj el nordo venis al la ĉefurbo mikse loĝi vivante eĉ geedziĝante kun loĝantoj de la ĉefurbo kaj generi idojn. Tiel, ke junuloj de Chang'an estas sub influo de hun-oj. Rigardu, nun la formoj de ornamaĵoj, vestoj kaj botoj jam montriĝis nesamaj ol tiuj en pasinteco. Ĉu tio ne estas nenormala fenomeno?"
Aŭdinte tion, Chen Hongzu nur silentis, ne kuraĝante respondi, kaj foriris.
font>

----------
*Chen Hong vivis cx. en 785-820?, Tang-dinastio, aŭtoro de fama novelo PRI “LA SENFINA BEDAŬRO”

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


eLibroj de Guozhu

enretigitaj de Don J. Harlow

http://www.esperanto.org/literaturo/huguozhu/

eLibroj de Hu Guozhu

Noto: Ĉar temas pri CHM-dosieroj, prefere ŝutu al via maŝino aŭ malfermu per Internet Explorer

Enhavo
Bela sonĝo sub verda stelo
Omaĝe al la 89a Universala Kongreso okazonta en Pekino, de HU Guozhu.
Ilustritaj folioj

El ĉina poezio
Dek poemoj de Tang-dinastiaj poetoj, tradukitaj de HU Guozhu, SHI Chengtai kaj S.-J. ZEE. Ilustrita. Kun ĉinaj originaloj.

Hu laŭdas verdakore
Kolekto de eseoj kaj poemoj de HU Guozhu, pliparte pri gravaj ĉinaj esperantistoj kaj pri Esperanto en Ĉinio.

Kuriozaĵoj de ĉina EM
Ses historiaj poŝtkartoj, klarigitaj en elektronika libro.

Matenaj floroj kolektitaj en vespero de Lusin (elĉinigis HU Guozhu)
Diversaj eseoj de la konata ĉina novelisto kaj eseisto. Ilustrita. Kun ĉinaj originaloj.

Notoj pri Mia Vojaĝo en Hubei de TAN Xiuzhu (elĉinigis HU Guozhu)
Skizo pri tritaga vojaĝo inter la esperantistoj de provinco Hubei. Ilustrita. Kun ĉina originalo.

Kvin Noveloj de Tang-dinastio , unua kajero
Elĉinigis HU Guozhu.

Kvin Noveloj de Tang-dinastio , dua kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Kvin Noveloj de Tang-dinastio , tria kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Kvin Noveloj de Tang-dinastio , kvara kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Rimportretoj ― pri ĉinaj poetoj kaj ceteraj
20 rimportretoj pri konataj ĉinaj poetoj kaj verkiistoj, inkluzive ses protagonistojn de rakontoj aŭ poemoj, de HU Guozhu

Samvoĉa Kanto
Eseoj, poemoj kaj rakontoj de HU Guozhu, kun multaj ilustraĵoj. Antaŭparolo de Ĵak Le Puil

La senfina bedaŭro
Ampoemo de BAI Juyi, riĉe ilustrita, elĉinigis HU Guozhu. (2.9 MB)

Sopiro trans orienta maro
Kolekto de poemoj verkitaj de HU Guozhu, kunmetita honore al s-ro HARADA Hideki.

Strangaĵoj de Liaozhai
La unua volumo, plena, de PU Songling, elĉinigis HU Guozhu. Kun ilustraĵoj. (1.65 MB)

antaŭa / unua/ sekva

   Nia diligenta kolegaro En laboro paca ne laciĝos