Kovrilo

Noveloj de Tang-dinastio

唐 人 小 说

Kajero Tria

第 三 辑

Elĉinigis Guozhu

国柱世译

eklegu!

eLibro de
Guozhu


Enhavo

Noveloj de Tang-dinastio . Enhavo

Enhavo de Noveloj de Tang-dinastio (3)

Kovrilo
Enhavo
§11. 三梦记 Tri Sonĝoj
§12. 童区寄 La Brava Knabo Ou Ji
§13. 虬髯客 Homo kun Krispa Vangbarbo
§14. 杨娼传 Rakonto pri Hetajro Yang
§15. 定婚店 Antaŭdirita Geedziĝo

antaŭa | sekva


三梦记 TRI SONGXOJ

Noveloj de Tang-dinastio 唐人小说

Bai Xingjian ( 776-826 )

TRI SONĜOJ

Inter sonĝoj troviĝas ja mirinde neordinaraj, ekz-e: iu sonĝas, ke li ien alvenis, dum la alia ĝuste tiuloke lin renkontis; aŭ tiel : iu faras ion, kion tamen vidis la alia en sia sonĝo; aŭ plie: ambaŭ intervidiĝis unu la alian en sama sonĝo.

Dum regado de la imperiestrino Tianhou*, Liu Youqiu, la prefekto de Cao, pro oficaj aferoj revenis hejmen ofte nur nokte. Foje, ankoraŭ dek liojn for de lia hejmo li paŝis preter budaa templo, de kie aŭdiĝis kantoj kaj ridoj gajaj. La muroj de la templo estis malaltaj kaj breĉis kelkloke, tiel ke oni povas vidi tute klare la internaĵon. Liu kliniĝis, subrigardis internen kaj vidis ke dekkelkaj homoj, viraj kaj inaj, mikse kundsidis ĉirkaŭ tablo kun manĝaĵoj. Inter ili troviĝas ankaŭ lia edzino, kiu sidis ĝoje babilante. Komence, Liu miris tre, ne povante kompreni pri la kialo. Poste li pensis ke ĉi tie ne estas loko kien ŝi decas alveni. Lasi ŝin resti sola li neniel povas. Li pli atente rigardadis: jes ja, ĉu mieno, ĉu konduto,ĉu parolo kaj rido, absolute konstatis ke ŝi estas lia propra edzino. Li volas eniri la templon, sed la pordo estis fermita. Liu ekprenis brikon kaj ĵetis ĝin. La briko trafis grandan vinujon, je kies frakasiĝo la tuta spektaklo tuj malaperis. Liu eniris la templon trans la muron kun siaj servistoj. Ili rigardis ĉirkaŭen, sed troviĝas neniu homo, dum la temp lo restis riglita kiel antaŭe.

Tio ankoraŭ pli mirigis Liu-n. Li haste rapidis al sia hejmo. Kiam li revenis, lia edzino ĵus vekiĝis el dormo. Post kelkaj kompliment oj, la edzino ridis dirante:“ Mi ĵus sonĝis ke mi ekskursis kun grupo da homoj al budaa templo.ĉiuj kunvojaĝantoj estas de mi nekonataj. Kiam mi kunsidis ĉe manĝaĵo en halo. Subite iu ĵetis de ekstere brikon kiu frakasis tasojn, pladojn kaj mi ekvekiĝis.  Siavice Liu ankaŭ rakontis kion li vidis.

Jen la ekzemplo de tio: kiam iu sonĝis ke li ien alvenis, dum la alia lin renkontis ĝuste tiuloke.

En la kvara jaro de Yuanhe-erao (809 p.K.), Yuan Weizhi de Henan estis sendita al landlimaj regionoj kiel inspektoro. Tagdekon post lia forveturo, mi kun Letian, mia pliaĝa frato kaj Li Shaozhi de Longxi kune ekskursis al Qujiang-rivero kaj vizitis al Ci'en-templo. Ni travizitis ĉiujn kabinetojn en la templo kaj tie restis longan tempon . Vespere ni kune venis al la domo de Shaozhi en kvartalo Xiuxinli. La tutan nokton ni drinkis vinon kun ĝojo. Metinte pokalon, mia frato diris :“ Tre eble, ke Weizhi nun atingas Liangzhou.” kaj li verkis poemon:

Senhelpas printemp' por forigi la triston,

Ebrie mi plukis la florojn kaj drinkas. 

En kor' mi kalkulas pri via vojaĝo,

nun certe la urbon Liangzhou vi atingas.

Estis la tago dudekunua. Post pli ol dek tagoj, venis el Liangzhou sendito kiu alportas leteron de Weizhi. Fine de la letero estis poemo “ Mia Sonĝo ” :

Mi sonĝis, ke fratoj vojaĝis vi kune

al Qujiang-rivero, al Ci'en-monaĥejo.

Sed heno ĉevala ekvekis min nune,

kaj trovas mi min en Liangzhou-a gastejo !

La dato, monato estas tute samaj konforme kun tiu kiam ni vojaĝis kaj frato verkis la poemon.

Jen tia okazo, ke iu faris ion, kion tamen vidis la alia en sia sonĝo .

Dum Zhenyuan-erao ( 785-804 p.K. ), Du Zhi de Fufeng kaj Wei Xun de Jingzhao kune veturis de Bo al Qin. Duonvoje ili loĝis en hotelo ĉe Tongguan. Du sonĝis ke li venis al Templo de Sankta Monto Huashan, kie li renkontis ŝamaninon, kiu estis nigrhaŭta kaj alta, kun blua jupo kaj blanka jako. ŝi salutis al li ĉevoje, petante ke li permesu ŝin preĝi por li. Ne povante rifuzi, Du konsentis. Li demandis pri ŝia nomo. Ŝi havis familian nomon Zhao. Vekiĝinte el sonĝo, Du rakontis tion al Wei. La sekvantan tagon ili venis al la templo, tie ilin bonvenigas ŝamanino kies aspekto, konduto kaj vestoj ĉiom konformas al kion Du en sonĝo vidis.

“Jen kiun la sonĝo antaŭkonigis,” diris Du rigardante al Wei , kaj ordonis al servisto elpreni el monujo du ĉenojn da moneroj, kiujn li donacis al la ŝamanino. Preninte la monon en mano, la ŝamanino ekridegis kaj parolis al siaj koleginoj:

“ Ja tute same kiel mi sonĝis !”

Surprizite, Wei demandis kaj ŝi respondis:

“ Hieraŭ nokte mi sonĝis ke venas el la oriento du personoj, el kiuj unu estas barba kaj malalta. Mi preĝis kaj ricevis de li du ĉenojn da moneroj. Matene mi dissciigis mian sonĝon al ĉiuj miaj koleginoj kaj jen la sonĝo efektive realiĝas !”

Wei demandis kiel ŝi nomiĝas.

“ Ŝi havas familian nomon Zhao.” respondis ŝiaj kolegonoj.

La tuta okazaĵo konformas unu la alian de komenco ĝis la fino ekskluzive.

Tio estas la ekzemplo de intervidiĝo en sonĝo.

Mi, Bai Xingjian, diris:

“ En ‘CHUN QIU ’( La Printempoj kaj Aŭtunoj ), en verkoj filozofiaj kaj historiaj ja abundas skriboj pri sonĝoj, sed ne troviĝis tiaj tri sonĝoj. Ankaŭ homoj havas sonĝojn, sed tiajn tri sonĝojn neniu havis. ĉu tio okazis hazarde aŭ destine, mi ne povas scii. Mi skribas tiujn sonĝojn, esperante ke ili restu en memoro de homoj.”

antaŭa sekva


童区寄传LA BRAVA KNABO OU JI

Noveloj de Tang-dinastio 唐人小说

Liu Zongyuan (773-819)

LA BRAVA KNABO OU JI

La aŭtoro s-ro Liu diris: Mankas bonkora favoro al loĝantoj en la sudaj provincoj. Kiam naskiĝis infanoj, ili certe estis rigardataj kiel komercaĵoj. Kiam infanoj kreskis por renovigo de dentoj, la patro aŭ pliaĝaj fratoj ofte vendis ilin por ĉasi profiton. Se al iu familio naskiĝis ne malmulte da infanoj, la profitemuloj ofte ŝtelis aŭ rabis infanojn de aliaj familioj. La rabitoj ofte estis malliberigitaj per katenoj. Eĉ kiam ili kreskis adoltaj, nur se ili estis senfortaj, ili vole-nevole devis fariĝi servistoj. La hom-rabo okazis eĉ survoje kaj fariĝis moro. Aŭ, se ili kreskis fortaj, ili rabos la malpli fortajn. Regantoj ek han-nacieco pro sia profito lasis tian agon senbrida kaj nejuĝita, nur se ili akiris servoknabojn. Tiel la nombro de loĝantoj en la sudaj provincoj reduktiĝis senescepte. Tamen la brava knabo Ou Ji sagace venkis homrabantojn, vere mirinda!
Tion rakontis al mi s-ro Du Zhoushi, la asistanto de prefekto en Guiguan.
Ou Ji estis paŝtknabo en Chenzhou. Foje, kiam Ou Ji paŝtas kaj kolektas brullignojn, du fortikaj rabistoj kaptis lin kaj ligis liajn manojn dorsen. Per tuko la rabistoj ŝtopis la buŝon al la knabo. Ili forportis lin al foiro malproksima je 40 lioj por vendi. Ou Ji ŝajnigis sin plori kaj tremi timeme. La rabistoj rigardis lin facile traktebla knabo kaj ili kundrinkis ĝis ebriiĝo. Unu el la rabistoj iris al foiro por negoco, dum la alia rabisto kuŝis, stariginte sian spadon survoje. Profitante la ŝancon kiam la rabisto endormiĝis, la knabo Ou Ji turnis sian dorson al la spado, li frotigis la ŝnurligon supren-malsupren sur la klingo de la spado, fine la ŝnuro interrompiĝis. Ekkaptante la spadon Ou Ji mortigis la dormantan rabiston.
Sed, kiam Ou Ji forkuris ne malproksimen, revenis la alia rabisto el foiro. Ege surprizite li kaptis kaj volis mortigi la knabon. Ou Ji rapide parolis al li:
"Ol sub du mastroj, mi preferas servi sub unu mastro. Mi mortigis lin, ĉar li traktis min kruele. Se vi rezervos mian vivon kaj bone traktos min, mi volonte servu al vi pri ĉio!"
La alia rabisto konsideris longan momenton, pensante:"Se mi mortigos la knabon, mi akiros nenian profiton. Kial ne forvendu kontraŭ monoj? Kaj, dividi la enspezon inter du vendantoj portos al mi ja malpli multe da mono ol nun mi sola vendas la rabiton. Do, ke lia mortigo estas bona afero por mi."
Li do kaŝis la kadavron de la mortinta rabisto, kondukis la knabon en pli firma ŝnurligo al nova aĉetanto.
Noktmeze, la knabo turnis sin al forno kaj proksimigis sian ŝnurligon al fajro bruli, li ne timis eĉ vundon de siaj manoj dum brulado. Libetiĝinte, li rekaptis spadon kaj mortigis la duan rabiston, kaj tiam li kriegis, kio vekis ĉiujn en la foiro.
La knabo diris: "Mi estas infano el familio Ou. Mi ne devas fariĝi servoknabo, ĉar du rabistoj rabis min, sed mi mortigis ilin ambaŭ! Raportu nun al la aŭtoritatuloj."
Pedelo raportis al guberniestro, kaj guberniestro raportis al prefekto. La prefekto donis aŭdiencon kaj trovis la knabon tre juna kaj honesta. La prefekto s-ro Yan Zheng miris. Li proponis ke la knabo funkciu kiel oficisto en lia oficejo, sed la knabo ne konsentis. La prefekto do premidonis al la knabo veston kaj sendis pedelon eskorti lin reveni al hejmvilaĝo. El la lokaj rabistoj neniu kuraĝis iri preter la pordo de la hejmo de Ou. Timeme ili diris inter si:"Tiu knabo en aĝo pli juna ol la fama bravulo Qin Wuyang je du jaroj, sed li jam mortigis du fortikajn rabistojn. Kiu el ni aŭdacas proksimiĝi al li?"


虬髯客HOMO KUN KRISPA VANGBARBO

Noveloj de Tang-dinastio 唐人小说

Du Guangting (850 - 933)

HOMO KUN KRISPA VANGBARBO

Kiam Imperiestro Yang de Sui-dinastio (605-618) vizitis al Yangzhou, Konsilano Yang Su estis ordonita gardi la Okcidentan Ĉefurbon. Kaj Yang Su, la fiera nobelo, konsideris sin tiel senkompare grava persono ke en tiu ĉi malpaca tempo tra la tuta imperio neniu posedas pli grandan potencon aŭ reputacion ol li mem . Li vivis lukse kaj arogante pli ol li kiel kortegano decis. Kiam lordoj aŭ gastoj lin vizitis, li akceptis ilin ĉiam nur sidante en kanapo kaj malhumile disetendante siajn krurojn. Li iris braktenate de belaj servistinoj, kun honora eskortantaro tiel uzurpe impona kiel tiu de imperiestro. Poste, li fariĝis eĉ pli senbrida dum sia oldaĝo, tute forgesinte la devon al sia suvereno savi la imperion el danĝero de ruiniĝo.

Iutage Li Jing, kiu en estonteco fariĝis Duko de Wei sed siatempe ankoraŭ estis pleba civitano, petis lian aŭdiencon por oferi saĝajn konsilojn pri imperiaj politikoj. Kaj Yang Su, kiel kutime, akceptis lin nur sidante . Li Jing pasis antaŭen kaj salutis, dirante : " Nun la imperio estas en tumulto, kaj multaj bravuloj konkuras por krei heroaĵon. Kiel la Ĉefa Konsilano de la Kortego, vi devas klopodi kolektikiel eble plej multajn eminentulojn en vian stabon, sed ne devas akcepti vizitantojn sidante."

Yang Su forte impresita ekleviĝis apologie. Post interparolo kun Li Jing, li sentis grandan ĝojon kaj, akceptinte lian memorandon, revenis al internan salonon.

Kiam Li Jing parolis elokvente, unu el la kantistinoj de Yang Su “tre bela knabino kiu staris ĉe fronte kaj tenis en sia mano ruĝan polvoviŝilon” fikse rigardis al li tre atente. Kiam li estis foriranta, ŝi venis al la koridoro kaj diris al la oficisto ĉe la pordo :" Demandu pri lia nomo kaj kie li loĝas." Li Jing respondis al la oficisto. La knabino recitis parkere kaj eniris. Ankaŭ s-ro Li revenis al sia hotelo.

Tiun nokton, ĝuste antaŭ aŭroro , aŭdiĝis mallaŭtaj frapoj al la pordo de s-ro Li. Kiam li leviĝis demandi, li trovis nekonaton kun ĉapo kaj en purpura vesto, kiu tenis bastonon kun sako. Demandite kiu li estis, la nekonato respondis: " Mi estas la kantistino kun ruĝa viŝilo en la domo de Konsilano Yang."

Li Jing rapide lasis ŝin en la ĉambron. Kiam ŝi demetis desur si la ĉapon kaj veston, li vidis ke ŝi estas bela knabino ĉ. 18- aŭ 19- jara , senkosmetika, pompe vestita, ŝi salutis al li kaj li ankaŭ al ŝi reciprokis.

"Mi servis ĉe Yang Su sufiĉe longan tempon ," diris la knabino, "kaj vidis ja tre multajn vizitantojn, sed neniu el ili similas al vi. La kuskuto ne povas kreski per si mem, sed devas kroĉiĝi al granda arbo, tial mi venas al vi ."

"Sed Konsilano Yang havas grandan potencon en la ĉefurbo, kion fari ?" diris Li Jing.

"Li estas nenio alia ol mortonto ankoraŭ kun spiro, tute ne timinda," ŝi respondis. "Multe da kantistinoj forfuĝis, konsciante ke li falos, kaj li ne multe zorgis por revenigi ilin. Mi jam zorgeme pensis pri ĉio, do ne hezitu pri tio."

Demandite pri ŝia nomo, ŝi respondis ke ŝi nomiĝis Zhang Hongfu kaj estis la plej aĝa en sia familio. S-ro Li Jing trovis ŝin vera feino ĉu en aspekto aŭ konduto, parolo, temperamento. Tute senatendite Li Jing ekhavis ŝin, tial li sentis sin ju pli ĝoja ,des pli maltrankvila, sen momenta paco en sia menso. Scivolemaj rigardoj de tempo al tempo ĵetiĝis al lia pordo. post kelkaj tagoj, li ankaŭ informiĝis ke oni faras serĉon pri ŝi, tamen ne tre intensan, do Li Jing kaj la knabino Honfu portis sur sin viran veston kaj, rajdante sur ĉevaloj, ekveturis de la ĉefurbo al Taiyuan.

Survoje ili ripozis en hotelo de Linshi. Lito estis aranĝita. Viando kuiriĝis en la poto sur forno. Kiam Hongfu estis kombanta sian ĝistere longan hararon antaŭ la lito kaj Li Jing brosis sian ĉevalon ĉe la pordo, subite venis mezastatura viro, kun fajre ruĝa kuspa barbo, rajdante sur neforta azeno. Descendinte de la azeno, li ĵetis ledsakon antaŭ la forno, kaj, preminte kusenon kiel apogilon, li kuŝis oblikve sur la lito rigardi la kombadon de la knabino. Li Jing ekbruliĝis de kolero, sed ne eksplodis, ankoraŭ daŭrigante brosi sian ĉevalon. Hongfu atente rigardis al la vizaĝo de la nekonato, kaj, perunu mano tenante sian hararon, per la alia mano kaŝita post sia korpo ŝi signis al Li Jing ke li regu sin de furioza kolero. Ŝi haste finis sian kombadon kaj salutis al la nekonato kun demando pri lia nomo. Ankoraŭ kuŝante sur la lito la nekonato respondis ke li havas la familian nomon Zhang.

"Ankaŭ mi havas la saman." ŝi diris. "kaj ni devas esti gekuzoj."

Kun riverenco ŝi demandis pri lia vico en la familio, kaj li diris ke li estas la tria filo. Kiam ŝi informis ke ŝi estas la plej aĝa knabino en sia familio, la kuspbarbulo ĝoje diris : " Do vi estas la plej aĝa el miaj junkuzinoj."
"Venu renkonti kun mia kuzo !" ŝi alvokis Li Jing kiu rapide salutis al li kaj ili kune sidis ĉe la fajro.
"Kion vi kuiras ?" demandis la kuspbarbulo.
"Ŝafaĵon. Tre eble nun jam preta."
"Mi estas malsata." diris la kuspbarbulo.
Dum Li Jing eliris aĉeti dabing- ojn, la kuspbarbulo tiris ponardon el sia zono kaj tranĉis la ŝafaĵon. Poste, ili kune manĝis. Post la kunmanĝado la kuspbarbulo dishakis la restaĵon de la ŝafaĵo kaj donis ĝin al la azeno. Liaj movoj tre rapidis.

"Laŭ aspekto vi verŝajne estas nur ne riĉa instruitulo." la kuspbarbulo demandis al Li Jing. " sed kiel vi povas akiri tiel mirindan knabinon ?"
"Kvankam mi estas malriĉa, tamen ne senprudenta." respondis Li Jing. "Mi certe ne respondos, se aliaj demandus. Sed al vi mi volonte kaŝas nenion." Kaj li rakontis ĉion okazintan.
"Sed kien vi veturos nun ?"
"Al Taiyuan." diris Li Jing.
"Do mi ne estas tiu, kiun vi origine volas viziti." kaj la kuspbarbulo aldonis:" Ĉu vi havas vinon?"
"Okcidente de la hotelo ja estas vinvendejo."
Kaj Li Jing aĉetis dekalitron da vino . Post drinko de unu taso, la kuspbarbulo diris: " Mi havas iom da almanĝaĵo por drinko, ĉu vi povas kunmanĝi kun mi ?"
"Mi ne malobeu." respondis Li Jing.

Kaj la kuspbarbulo malfermis sian ledsakon, prenis el ĝi kapon kaj hepaton de homo. La kapo li remetis en la sakon, sed la hepaton li tranĉis per ponardo por kunmanĝi.

"Tio estas de la plej sendankema homo tra la mondo." diris la kuspbarbulo. "Mi malamis lin jam dek jarojn. Nur hodiaŭ mi sukcesis forigi lin, kune ankaŭ mian longtempan bedauron." kaj li daŭrigis demandante : "Laŭ via konduto kaj aspekto, vi estas vere brava viro. Ĉu vi konas iujn eminentulojn en Taiyuan ?"

"Mi konas nur unu personon, kiun mi opinias vera grandulo." respondis Li Jing. "Rilate miajn ceterajn amikojn, mi supozas, ke ili fariĝos nur generaloj aŭ kapitanoj."
"Kia estas lia nomo ?"
"Ankaŭ Li."
"Kiomaĝa ?"
"Nur dudek-jara."
"Kio li nun estas ?"
"Filo de provinca generalo. "
"Verŝajne tre similas al tiu, kiun mi serĉas." diris la kuspbarbulo. "Tamen mi devas lin vidi. Ĉu vi povas aranĝi por mi la renkontiĝon ?"
"Mi havas amikon, nomatan Liu Wenjing, kiu bone konas lin." diris Li Jing. " Mi povas aranĝi la intervidiĝon pere de Liu, sed kial vi devas vidi lin ?"
"Astrologo diris al mi ke super Taiyuan estas neordinara aermaso, pri kiu mi volas esplori. Vi veturos morgaŭ? Kiam vi atingos Taiyuan ?" Li Jing kalkulis la tagojn, kaj la kuspbarbulo diris : "Atendu min en la mateno de la sekvanta tago post via atingo , ĉe Fenyang-ponto."
Dirinte, li ekrajdis sur sian azenon kaj fluge rapidis for dum palpebruma momento.
Li Jing kaj Hongfu dronis en surpriza ĝojo dum longa tempo.
"Tiel brava kavaliro certe ne trompis nin." ili diris. " Ni ne bezonas timi pri lia forgeso de promeso."
Vipante al sia ĉevalo ankaŭ ili forveturis.

Je la difinita tago ili atingis Taiyuan, kaj, kun granda ĝojo, efektive revidis la kuspbarbulon. Ili kune vizitis al Liu, kaj mensoge diris al li: "Jen sperta fizionomiisto volas vidi Li Shimin*, ĉu vi povas inviti lin alveni ?"

Ĉar Liu ĉiam traktis Li tre mirinda persono, tial, aŭskultante ke venas majstro de sortdiristo , li tuj sendis por inviti Li alveni, kaj, Li Shimin venis akurate, tuj post kiam la sendito revenis. Li portis nek surtuton nek ŝuojn, sed nur kun pelto neligita sur si, radianta per vigla spirito kaj vere mirinda aspekto. Silente sidante ĉe la tablofino, la kuspbarbulo rigardis al li kaj tuj vaporiĝis lia ambicio. Drinkinte kelkajn tasojn, li alvokis Li Jing flanken kaj diris al li : "Jen vera imperiestro en estonteco laŭ destino! "

Li Jing transinformis tiun aserton al Liu Wenjing, kaj tiu sentis pli grandan ĝojon de memkontento.

Elirinte, la kuspbarbulo diris :
"Mi mem konvinkiĝis pri la afero jam je 80 aŭ 90 procentoj, sed mi ankoraŭ volas ke mia taoisto-fratulo ankaŭ vidu propraokule por konstati. Do mi petas, ke vi, ambaŭ refoje veturu al la okcidneta ĉefurbo kaj en la tagmezo de iu dato vizitu min en la drinkej oriente de strato Mahang. Se vi vidos tiun ĉi kaj alian maldikan azenojn ekster la drinkejo, tio signifas ke mi kaj mia taoisto-fratulo troviĝas tie en la supera etaĝo kaj vi tuj ascendu !" li diris al Li Jing kaj Honfu. Ili ambaŭ jesis responde.

Je la difinita dato, ambaŭ alvizitis la drinkejo kaj efektive vidis du azenojn tie. Do ili ascendis supren tirante sian baskon. La kuspbarbulo estis drinkanta kun taoisto sidante vid-al-vide.

Kun surpriza ĝojo ili renkontis Li Jing kaj invitis lin sidiĝi. Drinkinte pli ol dek tasojn, la kuspbarbulo diris al li: "Teretaĝe en la ŝranko vi trovos cent milojn da monero, per kiu vi trovu kvietan lokon kaŝi vian edzinon kaj revidu min alian tagon ĉe Fenyang-ponto." Post tagoj, kiam Li Jing venis al la rendevuo, la kuspbarbulo kaj la taoisto ambŭ jam estis tie. Ili kune vizitis al Liu Wenjing kaj trovis lin ludanta ŝakon. Intersalutinte unu la alian, ili komencis babili, kaj Liu rapide sendis slipon inviti Li Shimin rigardi ŝakludon. La taoisto ekludis kun Liu, dum la kuspbarbulo kaj Li Jing sidis apude.

Post momento Li Shimin alvenis, kun radia heroeco. Li salutis kaj sidiĝis, aspektante tiel serena kaj parolante tiel brila ke la atmosfero tuj saturiĝis de lia imponeco. Ekvidante lin, la taoisto tuj paliĝis. Donante sian sekvantan ŝakmovon li diris kun veo : "Ho, mi estas matita ! Jam perdita mia matĉo ! Nesaveble ! Kion mi ankoraŭ povas diri ?"

Li ĉesigis la ludon kaj petis forpermeson. Elirinte , li diris al la kuspbarbulo :" Jam troviĝas nenia spaco por vi en tiu ĉi lando ! Vi devas provi vian ŝancon en alia loko, do, klopodu !
Ne plu zorgu ĉion ĉi tie!" Kaj ili decidis veturi al la okcidenta ĉefurbo.
Tiam la kuspbarbulo diris al Li Jing : "La sekvantan tagon post via atingo, venu kun via edzino al mia domo en strato N. Mi scias ke vi vivas per nenia riĉo. Mi volonte konigas mian edzinon al vi ambaŭ kaj ni babilos intime. Volu ne rifuzi al mi !" Dirinte, li foriris kun suspiro.
Li Jing revenis rajdante. Atinginte la ĉefurbon, li kun sia edzino Hongfu vizitis al la kuspbarbulo. Sur negranda ligna pordo li frapis. Homo venis malfermi la pordon kaj parolis kun saluto : "Nia mastro atendis vian alvenon jam longan tempon." kaj lasis ilin eniri tra pluraj pordoj, pli kaj pli imponaj unu post aliaj. Kvardek servistinoj staris atendante en la korto, kaj dudek lakeoj kondukis ilin en la okcidentan halon kun ekstreme rara kaj luksa dekoracio, kie ili vidis ke tukkestoj, tualetotablo, speguloj kaj ornamaĵoj ĉiuj estis tiel karaj, kiajn oni neniel povis trovi en la homa mondo.

Ili estis petitaj sin lavi, tualeti kaj sanĝi al si per novaj vestoj tre karaj kaj mirindaj . Nur post tio tiam aŭdiĝis la anonco :" Venas nia mastro !" Kaj la kuspbarbulo aperis kun gaza ĉapo kaj neniligita pelto? Ankaŭ plena je reĝa stilo.

Post kiam ili ĝoje intervidiĝis, la kuspbarbulo vokis sian edzinon eliri, kaj ili trovis ke ŝi ankaŭ estas feine bela. Do ili estis tiel invititaj al la centra halo, kie la bankedo estis tiel supera pli ol tiu de princoj. Kiam la kvaropo kune manĝis, orkestro el dudek muzikistinoj ludis antaŭ ili muzikon kvazaŭ de paradizo.

Post manĝfino, vino estis disponata, kaj servistoj portis el la orienta dudek kuŝoseĝojn kovritajn per brokatoj.
Stariginte la kuŝoseĝojn ili demetis la kovrantajn brokatojn kaj Li Jing vidis ke sur la seĝoj estis kontolibroj, ŝlosiloj k.s. "Tio estas de miaj riĉaĵoj." diris la kuspbarbulo al Li Jing. " Nun mi ĉiom donacas al vi. Kial ? Ĉar mi jam bone pripensis. Mi ja intencis restigi ion mian en la mondo kaj brave batali 20 aŭ 30 jarojn por la trono. Sed nun la vera suvereno jam estas trovita, por kio do mi ankoraŭ restas ĉi tie ? Via amiko Li Shimin de Taiyuan estas vere granda gvidanto, kiu donos pacon al la tuta imperio post 3 aŭ 5 jaroj. Per via elstara talento, se vi bone servos sub lia saĝa gvido, certe vi povos atingi la superan rangon de Konsilano aŭ similajn. Kaj via edzino kun feina beleco kaj eminenta kapablo certe ĝuos famon kaj honoron pere de sia nobla edzo. Nur la virino kia ŝi povas rekoni vian talenton, kaj nur la viro kia vi povas porti al ŝi la gloron. Sciu, ke la leviĝo de sankta suvereno nepre dankas al la helpo de kapablaj ministroj, tio okazas kvazaŭ laŭ destino, ĝuste kiel tigro akompanata de ventoblovoj aŭ drako de nuboj, tute ne hazarde! Vi povas uzi mian donacon por helpi la veran suverenon kaj krei grandan meriton, do, penu !

Post dek jaroj, je miloj da lioj sudoriente de Ĉinio okazos evento neordinara, tio signifas ke mi sukcesis realigi mian ambicion. Kiam tiu momento venos. Vi ambaŭ povos verŝi vinon al la sudoriento por min gratuli." Kaj li ordonis al siaj geservistoj ke ili staru en vicoj respekte saluti al Li Jing kaj lia edzino, dirante : "Ekde nun ili estas viaj mastro kaj mastrino."

Dirinte, la kuspbarbulo kaj lia edzino, sekvate nue de unu lakeo, ekrajdante sur ĉevaloj, galopis for kaj tuj malaperis post kelkaj paŝoj. Ricevinte la domon de la kuspbarbulo, Li Jing fariĝis riĉa kaj uzante la monrimedon li helpis al Li Shimin konkeri la tutan imperion. En la deka jaro de Zhenguan-erao (627-649), kiam Li Jing funkciis kiel la Maldekstra ministro kaj aganta Ĉefministro, venis el la sudaj tribanoj raporto ke mil marŝipoj kaj cent mil armitaj trupanoj atakis en la reĝlandon Fuyu, mortigis la reĝon kaj okupis la landon, sed nun la paco jam revenis tien kaj ĉio en ordo." Li Jing komprenis, ke la afero de la kuspbarbulo jam sukcesis. Reveninte de la Kortego li rakontis tion al sia edzino Hongfu. Ili vestis sin per ceremonia vesto kaj tostis verŝante vinon al la sudoriento por gratuli al la malnova amiko.

De tio ni povas scii, ke la imperia regpotenco ne estas laŭdezire akirebla de kiu ajn granda homo, do des pli ne de tiu, kiu mem ne estis granda. Ĉiu ajn kortegano, kiu aŭdace pensis uzurpi la tronon per ribelo, ja similas nur al la manto kiu volas rezisti radon de la antaŭen marŝanta ĉaro per siaj maldikaj brakoj. Ke nia imperio longdaŭros prospera dum miriado da generacioj, tio ja estas laŭ la volo de la Ĉielo !

Cirkulis ankaŭ tia onidiro, ke multe da militaj strategioj de Li Jing estis insistruataj de la kuspbarbulo al li.
--------------
* Li Shimin : fondinto de Tang-dinastio,kiu regis dum 627-649 p.K.


杨娼传RAKONTO PRI HETAJRO YANG

Noveloj de Tang-dinastio 唐人小说

Fang Qianli(aŭtoro en Tang-dinastio)

RAKONTO PRI HETAJRO YANG

Hetajro Yang distingiĝis per sia sorĉa belo inter ĉiuj fratulinoj en bordela kvartalo de la ĉefurbo Chang'an. Ŝi havis gracian konduton kaj lertan sin-ornamon. Tial nobeloj, altranguloj kaj riĉuloj konkure invitis ŝin al festenoj akompani kundrinkadon. Je ŝia ĉeesto, eĉ tiuj, kiuj neniam drinkis, ankaŭ volonte eldrinkis plenan tason je ŝia honoro en raviĝo. Multaj dandoj en Chang'an kiuj vizitis ŝin nur unufoje, neniam pentos eĉ je kosto de sia vivo aŭ bankroto. La famo de hetajro Yang superis tiun de ĉiuj aliaj samfakulinoj, kaj, viziti ŝin fariĝis furora modo siatempe.

S-ro Jia, armeestro de Lingnan, devenis kiel dando el nobla familio. Li havis edzinon el familio de imperiestra parenco. Por diri fakton, ŝi estis vere enviema megerino kaj antaŭ longe faris geedzan interkonsenton: tiu, kiu perfidis la geedzan fidelecon, estu pun-mortigita per akra glavo.

La armeestro Jia fariĝis altrangulo en juna aĝo. Li estis diboĉema, sed, pro skrupulo pri sia megera edzino, li ne povis agi senbride en hejmo. Do, per granda sumo li sekrete elaĉetis hetajron Yang libera de putineco kaj poste kunportis ŝin reveni al Nanhai-prefektujo. Li havigis al ŝi apartan domon kiel loĝejon. Sian libertempon post ofica laboro li ĉiam pasigis ĉe Yang kaj nur post vesperiĝo revenis al sia hejmo tranokti.

Yang estis tre inteligenta kaj sprita virino. Ŝi servis al la armeestro Jia tre humile kaj asidue. Ŝi ĉiam tenis sin je bonvirtoj de virino, neniam agis maldece, kaj ankaŭ malavare donis aŭ premiojn al proksimuloj de la armeestro, tiel akirinte ĉies inklinon de ili kaj, pro tio la armeestro ankoraŭ pli forte amis ŝin.

Post du jaroj, la armeestro suferis malsanon, eĉ gravan. Li tre volas foje revidi hetajron Yang, sed timas punon de sia megera edzino. Ĉar li intime amikiĝis kun la armea inspektoro, li konfidis sian volon al li kaj petis ties helpon.

La inspektoro do diris trompe al la edzino de la armeestro, persvadante:
"Via edzo la armeestro nun grave malsaniĝis. Laŭ mia opinio, se ni havigos al li lertan servistinon kiu zorgeme flegos lin, tio estas utila por lia rapida resaniĝo. Mi havas lertan ĉambristinon, kiu servis en nobela domo multajn jarojn kaj donis grandan kontentigon al la gemastroj.Ĉu vi permesas ke ŝi venu flegi al via estiminda edzo?"
"Rekomendon de via inspektora moŝto certe estas fidinda. Se ŝi flegos tiel bone kiel vi diras, tio forigos multe da penigo al mi. Rapide venigu ŝin al mi!"

La inspektoro do aranĝis ke la hetajro Yang iru al armeestro Jia sub masko de ĉambristino.
Tamen, antaŭ ol la plano realiĝis, malsekretiĝis la vero. La megera edzino de Jia kunvokis dekojn da fortikaj servistinoj, vicigis ilin kun blanka ligna bastono en sia mano kaj pretigis en korto grandan kaldronon kun bolanta oleo, atendante la alvenon de hatajro Yang, kiun ŝi ordonis enĵeti en la bolantan oleon.

Informiĝinte pri tio, la armeestro ege teruriĝis kaj tuj sendis lakeon malhelpi la alvenon de Yang, dirante:"Por kontentigi mian etan deziron ŝi preskaŭ falos en fatalan danĝeron. Feliĉe, nun mi vivas kaj ankoraŭ povas savi ŝin el la faŭko de la feroca tigrino. Alie, ĉio estus jam tro malfrua!"

La armeestro pretigis abundan donacon de kuriozaĵoj por Yang kaj sendis junan lakeon ke li eskortu Yang reveni per boato al ŝia hejmloko en la nordo.

Ekde tiam, la armeestro dronis en pli forta ĉagreno kaj indigno. Tiel, post malpli ol tagdeko li mortis.
Tiam Yang Yang ĵus atingis urbon Hongzhou. Informiĝinte pri la morto de la armeestro, Yang redonis ĉiom da liaj donacoj, starigis kondolencan tabuleton por la forpasinto. Ŝi funebris plorante kaj diris:
"Ho ve! Vi mortas pro mi! Se vi jam mortis, por kio do mi ankoraŭ vivdaŭros? Ĉu mi estas sendanka vaniganto de viaj grandaj favoroj?" Kaj, foriginte ĉian funebraĵon, ŝi sin mortigis.

Ordinare, la putino estas nur vendistino de amoraĵoj. Ili rilatis al viroj nur por profitĉasoj. Sed tiu hetajro Yang, decideme oferis sian vivon por repagi al sia favoranto, jen justa konscienco! Ŝi redonis ĉiom da donaco-riĉaĵoj, jen pura senprofitemo!
Kvankam kun deveno de hetajro, kiel distingiĝa ŝi estas super aliaj!


定婚店ANTAUXDIRITA GEEDZIGXO

Noveloj de Tang-dinastio 唐人小说

Li Fuyan(aŭtoro en Tang-dinastio)

ANTAŬDIRITA GEEDZIĜO

 Wei Gu de Duling fariĝis orfo ekde sia frua infanaĝo. Kiam li elkreskis, li tre volis edziĝi kiel eble plej frue,sed dum longa tempo l iaj klopodoj por svatiĝo rezultiĝis per nulo. En la 2a jaro de Yuanhe-erao ( 807 p.K.) dum sia vojaĝo al Qinghe li restis en hotelo sude d e Song-urbo. Tiam iu vojaĝanta gasto en la hotelo svatis al li, proponante filinon de Pan Fang, la eksa asistanto de prefekto de Qinghe. Ili interkonsentis pritrakti la detalon je la sekvanta mateno, antaŭ Long'xin-templo okcidente de la hotelo. 

Ĉar Wei Gu havis fortan aspiron je geedziĝo, la sekvantan matenon li ekiris al la rendevuo tre frue, kiam la luno ankoraŭ brilis oblikve sur la ĉielo. Atinginte la templon, li trovis, ke sur la ŝtuparo sidas maljunulo kun sako apud si kaj legas sub la lunlumo. Wei Gu paŝis al li kaj rigardis al la legaĵo, sed li scipovis legi nenion el ĝi, kio estis nek ranidformaj ideogramoj nek sanskrito.

“ Kio estas tiu ĉi libro ?” demandis Wei Gu, “ Mi diligente lernis ekde mia juna aĝo kaj bone scipovas ĉian skribaĵon de la mondo inkluzive tiun de sanskrito aplikata en la okcidentaj landoj, sed mi neniam vidis libron kiel la vian, kial ?”
“ Jes, kompreneble. Kiel vi povis ĝin vidi ? ĉar ĝi ja ne estas libro en la homa mondo.” respondis la maljunlo kun rideto.
“ Kio do ĝi estas, se ne de la homa mondo ?”
“ Jen la libro de Hadeso.” respondis la maljunulo.
“ Sed kiel povas okazi, ke vi, la vivanto en Hadeso, aperas ĉi tie ?”
“ Ne mankas al mi la motivo por aperi ĉi tie, fakte ja vi mem venas tro frue, sekve renkontas min. Ĉiu oficisto de Hadeso administras iun aferon de homoj. Kiel do ili ne iras en mallumo? Nun sur la vojo duono el la vojirantoj estas homoj kaj la cetera duono— fantomoj. Tion multaj nur ne rimarkis.”
“ Kion vi administras ?”
“ Geedziĝon de la homoj.”
Wei Gu tre ĝojis kaj demandis:
“ Mi orfiĝis ekde frua infanaĝo kaj nun ĉiam deziras edziĝi kiel eble plej frue por plimultigi idojn al mia familio. Sed dum dek jaroj vanis mia penado en serĉo de fianĉino.Ĉi matene iu proponis al mi veni ĉi tien por interkonsiliĝi pri svatiĝo de la filino de eksprefekto s-ro Pan.Ĉu mi sukcesos ?”
“Ne! Sen difino de la Destino ne sukcesos eĉ svatiĝo de nobelo al filino de buĉisto. Kiel vi povus sukcesi por peti la manon de prefe kta filino ? Via estonta edzino nun aĝas nur tri jarojn kaj ŝi edziniĝos al vi je sia deksepa jaro.”
Tiam Wei Gu demandis kio estas en la sako. La ,aljunulo respondis:
“ Ruĝaj fadenoj, per kiuj mi interligas la piedojn de la destinitaj paroj. Kiam ili naskiĝis, mi jam subligis kaj ili fariĝos geedzoj pli aŭ malpli frue malgraŭ tio ĉu la du familioj estas mala mikaj unu kontraŭ la alia, aŭ ege diferencaj de rangoj aŭ tre malproksime troviĝantaj. Via piedo nun estas jam interligita kun tiu de la bebino, kiun mi menciis, tial vanos via ĉia klopodo je aliaj kandidatinoj.” “ Kie estas mia estonta edzino kaj kio estas okupo de ŝia familio ? ”
“ Ŝi estas filino de maljuna legomvendistino Chen, kiu loĝas norde de la hotelo.”
“ Ĉu mi povus vidi ŝin ?”
“ Vendante legomon la maljunulino Chen ofte kunportas la knabinon en la bazaro. Sekvu min kaj mi montros ŝin al vi. ”

Kiam tagiĝis, ne venis la homo, kiun Wei Gu atendis. La maljunulo volvis sian libron, portinte la sakon li ekiris. Wei Gu sekvis lin ĝis la bazaro, kie li efektive vidis maljunan legomvendistinon blindan je unu okulo kaj ĉe ŝi trijaran knabinon, kiu aspektas verŝajne ankoraŭ pli malbela.
“ Jen via estonta edzino !” diris la maljunulo.
“ Mi mortigos ŝin !” kolere ekkriis Wei Gu.
“ Ba, vanos via ĉia provo ! Ĉar ŝi estas destinita fariĝi honorinda sinjorino dank' al sia meritoplena filo.” dirinte tiujn vortojn la maljunulo malaperis.
“ Fi al tiu ĉi maljunulaĉo !” blasfemis Wei Gu, “ eĉ se mi ne povas havigi al mi edzinon taŭgan al mia glora familio, mi edz inigos belulinon el junaj kantistinoj.Ĉu mi, la ido de nobla familio, de vas geedziĝi kun tiu malbela knabinaĉo de blindulino ?”
 Li preparis akran ponardon, donis ĝin al la serviston kaj diris:
“ Vi estas ĉiam fidela al mi, do mortigu por mi la knabinon kaj mi premios vin per dek mil moneroj.”
“ Jes.” respondis tiu. La sekvantan tagon, kaŝante la ponardon en sia maniko, la servisto iris al la bazaro. Li ĵetis sin kun la ponardo al la knabino en homamaso kaj forfuĝis en hxaoso de foiro.

“ Ĉu mortigita ?” demandis Wei Gu al la sendito, kiam ili ambaŭ forrapidis de la akcidenta loko.
“ Koron mi celis,” respondis la servisto, “ sed bedaŭrinde trafis nur glabelon .”
Poste Wei Gu multfoje svatiĝis sed senescepte fiaskis. Forpasis plu dek kvar jaroj, dank' al la merito de sia patro Wei Gu estis komisiita kiel asistanto de la prefekto Wang Tai en Xiangzhou. Li plenumis sian oficon en tribunalo tiel bone, ke la prefekto edzinigis sian belegan filinon 16- aŭ 17-jaran al li.
Wei Gu estis ege kontenta pro tio. Sed la edzino ĉiam portis inter la brovoj oran ornamaĵon, kiun ŝi neniam demetis eĉ dum sia baniĝo. Tio donis al Wei Gu strangan senton. Post unu jaro li subite memoris la vortojn de sia servisto kaj demandis ŝin pri la kialo, tiam ŝi lamente respondis:
“ Ne filino, sed nevino de la prefekto mi estas. Kiam mia patro mortis sur sia posteno de estro de Song-urbo, mi estis ankoraŭ bebino. Mortis ankaŭ miaj patrino kaj frato unu post alia. Restis de mia patro nur parcelo da bieno sude de Song-urbo, kie mi loĝis kune kun mia vartistino Chen, kiu vivtenis nin per legomvendado. Ŝ ĉiam kunportis min ĉe si por min prizorgi kaj foje en bazaro, kiam mi estis nur trijara,min trafis kanajlo per ponardo — de tiam restis ĉe mi en la glabelo cikatro, tial mi ĉiam ĝin kovris per ornamaĵo. Antaŭ sep aŭ ok j aroj, mia onklo adoptis min al li kaj poste li edzinigis min kiel sian filinon a l vi. ”
“ Ĉu via maljuna vartistino Chen estis kun unu blinda okulo ?” demandis Wei Gu.
“ Jes, sed kiel vi povas scii ?”
“ Ĉar la atencinto ja estis mi !” respondis Wei Gu kaj li rakontis al ŝi ĉion...
“ Ho, kiel strangas la sorto !” miris la edzino. Kaj de tiam la geedzoj vivis des pli harmonie kaj ege respektis unu la alian. 
Poste al ili naskiĝis filo, kiu estis nomata Kun kaj fariĝis prefekto de Yanmen. Pro lia merito la patrino estis honorigita per la titolo “ Honorinda Sinjorino de Taiyuan”.
Kiam la estro de Song-urbo aŭdis tiun historion, li subskribis la hotelon kie Wei Gu restis “ Hotelo de Antaŭdirita Geedziĝo”. 

 