Kovrilo

Noveloj de Tang-dinastio

唐 人 小 说

Kajero Dua

第 二 辑

Elĉinigis Guozhu

国柱世译

eklegu!

eLibro de
Guozhu


Enhavo

Noveloj de Tang-dinastio . Enhavo

Enhavo de Noveloj de Tang-dinastio (2)

Kovrilo
Enhavo
§06. 王之涣 Veto Pri Kantoj
§07. 却 要 Sagaca Queyao
§08. 李 谟 Li Mo
§09. 李使君 S-ro Li
§10. 异梦录 Strangaj Sonĝoj

antaŭa | sekva


王之涣 Veto Pri Kantoj

Noveloj de Tang-dinastio 王之涣

Xue Yongruo (aŭtoro en Tang-dinastio)

VETO PRI KANTOJ

En Kaiyuan-erao(713-741), Tang-dinastio, Wang Changling, Gao Shi kaj Wang Zhihuan ĝuis saman renomon kiel famaj poetoj. Siatempe ili ĉiuj ankoraŭ ne estis favoritaj de fortuno kaj havis similan vivon de migranto.
Foje, en frosta tago, kiam neĝetis, la triopo kune vizitis al restoracio kaj aĉetis kredite iom da vino kundrinki. Subite alvenis dekkelkaj geaktoroj de la Pira Ĝardeno, nome, la imperia muzika institucio, kiuj ascendis la supran etaĝon por festeni. La tri poetoj do sidigis sin en kvieta angulo ĉe forno por rigardi.
Post nelonge, sinsekve alvenis ankaŭ aliaj kvar sveltaj kantistinoj-hetajroj, ĉiuj lukse vestitaj, senkompare pimpaj kaj sorĉe ĉarmaj.
Kaj, post momento, ekludiĝis muzikoj, senescepte de famaj majstraj verkoj en la kuranta erao.

Wang Changling kaj liaj amikoj kaŝe interkonsiliĝis, dirante:
Ni ĉiuj ĝuis famon kiel elstaraj poetoj, kaj neniam mem decidis la vicordon inter ni, sed nun venas bona ŝanco ke ni povas kaŝe spekti ilian kantadon, kaj, ni interkonsentu pri tio, ke tiu, kies versoj estos plej multe kantataj en la festeno, gajnos la ĉampionecon inter ni!"
Jen unu el la kantistinoj ekkantis laŭtakse:

Fride pluvis sur rivero dum nokthoro;
adiaŭas mi amikon ĉe aŭroro.
Se demandos pri mi en Luoyang parencoj;
En jadkruĉ' glacikristalas mia koro!"*

Wang Changling do levis sian manon signi sur muro, deklarante: "Unu mia verskvaro!"
Kaj nun alia kantistino ekkantis:

Ovrante l' keston, vidis mi viajn manleterojn,
kaj vangoj malsekiĝis de larmoj kun premtristo.
Kiom soleca estas vi en la nokt-teraso?
Sed tie --- hejmo de Yang Ziyun la beletristo.

Gao Shi do levis manon signi sur muro, deklarante: "Unu mia verskvaro!"
Kaj nun la tria kantistino ekkantis:

Matene mi balaas. Ovriĝas palacpordoj.
Kun ventumil' en mano, medite mi promenas:
Kial vizaĝo mia pli palas ol la korvoj?
sur kiuj ja sun-ombroj kun reĝfavoroj plenas!

Wang Changling do denove levis manon signi sur muro, deklarante: "Jen la dua mia verskvaro!"
ĉar Wang Zhihuang opiniis ke li mem ĝuis famon jam de pli ol sufiĉe longe, sekve li diris al siaj amikoj:
"Sciu, ke tiuj kantintoj ĉiuj estas kantistinoj en ŝimado, nature ili scipovas kanti banalajn ariojn kia Vilaĝa Vulgarulo k.s., pensu, kiu malnobelo ja kompetentas kanti la superban kanton kia Printempa Neĝo k.c.?"
Kaj, li montris al la plej ĉarma el inter la kantistinoj, dirante:
"Ni atendu ŝian vicon! Se tio, kion ŝi kantos, ne estas miaj versoj, mi neniam plu kuraĝos konkuri kun vi pri poezio dum tuta vivo! Tamen, se jes, vi ĉiuj devas humile riverenci al mi, prenante min por via majstro!"
Kaj ili ĝoje ridis atendante.
Post nelonge, venis la vico. Kiam la plej aminda ĉarmulino kun paro da harringoj ekkantis, la teksto aŭdiĝis ĝuste jene:

Flavrivero foren al blanknub' torentas,
inter montoj la soleca urb' silentas.
Jen, ekkantas fluto pri Salika Tristo,
Ho, printemp' ne trans Pasejon Yumen ventas. *

Wang Zhihuan do ekstaze mokis mimike al siaj du amikoj kun ŝerca diro: "Kampuloj! Ĉu mia antaŭdiro trafas?"
Kaj ili eksplodis per gajaj humuraj ridegoj.
Ne povante kompreni la kaŭzon, la geaktoroj kaj kantistinoj ĉiuj stariĝis demandante:
"Sinjoroj! Pro kio vi tiel ĝoje ridegas?"
Wang Changling kaj la amikoj malkaŝe rakontis ĉion, rezulte de tio, la geaktoroj ĉiuj konkure salutis ilin, dirante:
"Ho, pardonu ke ni kun karnulaj okuloj ne povas pli frue rekoni vin feojn! Nun ni humile petas vian favoron, ke vi digne honorigu nin per via ĉeesto al nia festeno!"
La triopo bonhumore akceptis la inviton kaj havis ĝojan drinkon ĝis ebrio dum tuta tago.

--- el Ji Yi Ji(Kolekto de Anekdotoj)

trad. Guozhu

(*trad. Sceto la unuan kaj kvaran kantojn.)

antaŭa sekva


却 要 Sagaca Queyao

Noveloj de Tang-dinastio 却 要

Huangfu Mei(aŭtoro en Tang-dinastio)

LA SAGACA
SERVISTINO QUEYAO

S-ro Li Yu, kantonestro sude de Dongting-lago, havis servistinon, nomatan Queyao, kiu estis kun bela aspekto kaj lerta lango.
Ĉiumonate, je la unua kaj dekkvina tagoj, kiam oni laŭmore devis sendi donacojn al familioj de boparencoj por reciproke saluti, Queyao ĉiam gvidis la donacsendadon , dume neniu el la dekoj da aliaj servistinoj de s-ro Li havis la saman kapablon kompareble al ŝi. Queyao per sia saĝeco, sagaco kaj subtila asidueco ankaŭ tre plaĉis al la parencoj de s-ro Li.

S-ro Li Yu havis kvar filojn, el kiuj la unua propre nomiĝis Yanxi, la dua—Yanfan, la tria— Yanzuo, kaj la kvina, laŭvice inter la gefiloj, ankaŭ estis filo.
La kvar sinjoridoj ĉiuj estis senbridemaj dandoj en junaĝo . Ili senescepte volis amori kun Queyao, sed neniu el ili sukcesis atingi sian voluptcelon.
Foje, okaze de la Tago de Klaro kaj Helo, kiam lante leviĝis la svelta novluno, en la korto pompe disfloris diversaj floroj, en la halo pendis broditaj kurtenoj, kiuj ŝirmis lamplumon. En la ombro sub sakuroj de la korto Queyao renkontis la Unuan Sinjoridon, kiu kroĉiĝis al ŝi ,petante pri amoraĵo.Queyao prenis maton, transdonis al li kaj diris :“Iru al la sudorienta angulo de la halo kaj tie atendu min! Mi venos post kiam viaj gepatroj endormiĝis.”Tiel, la Unua Sinjorido ĝoje foriris.
Kiam Queyao venis al koridoro, ŝi renkontis la Duan Sinjoridon, kiu flirtumis al ŝi.Queyao prenis maton, transdonis al li kaj diris:“Atendu min en la halo je la nordorienta angulo !”
Post kiam foriris la Dua Sinjorido, Queyao renkontis la Trian Sinjoridon, kiu ĉirkaŭbrakumis ŝin .
Queyao prenis maton, transdonis al li kaj diris:“Atendu min en la halo je l a sudokcidenta angulo! ”
Post kiam foriris la Tria Sinjorido, Queyao renkontis la Kvinan Sinjoridon, kiu firme kaptis ŝiajn manojn ,ne lasante ŝin liberiĝi. Queyao ankaŭ transdonis al li maton kaj diris:“Atendu min en la halo je la nordokcidenta angulo ! ”Tiel foriris ĉiuj kvar filoj de s-ro Li Yu.
Yanxi, la Unua Sinjorido, atendis kun retenata spiro en angulo de la halo, kies pordo restis neriglite fermita. Tiam li vidis ke liaj tri fratoj venis unu post alia kaj direktis sin respektive al unu angulo. Kvankam Yanxi sentis miron, tamen li kuraĝis ellasi nenian sonon. Post nelonge, Queyao ekbruligis lampon kaj eniris per rapidaj paŝoj en la halon. Ŝi larĝe malfermis la pordon, kaj per la lampo prilumis la fratkvaropon, dirante :
“ Ho, de kie venis la malriĉuloj, kiuj aŭdacas serĉi tranoktejon ĉi tie ? ”
La kvar fratoj ĉiuj forĵetis maton de sia mano, kaj ŝirmante al si la vizaĝon, diskuris for. Dume Queyao mokridis ilin de malantaŭe.
Post la akcidento, la filoj de s-ro Li Yu, kun honto en sia koro, neniam plu kuraĝis montri malestimon al Queyao.

—el la Ampleksa Antologio de Taiping. Vol.275


李 谟 Li Mo

Noveloj de Tang-dinastio 李 谟

Anonima (aŭtoro en Tang-dinastio)

LI MO

S-ro Li Mo estis famkonata kiel la plej eminenta flutisto dum Kaiyuan-erao(713-741), kaj li estas senrivala majstro ankaŭ en la nuntempo.
Foje, pro iu afero s-ro Li Mo petis forpermeson kaj veturis al Shaoxing. Lokaj aŭtoritatuloj kaj personuloj konkure invitis lin al festenoj por aŭskulti lian majstran flutludon.
Estis dek rekomenditoj por la ekzameno de la titolo Jinshi, ĉiuj el bonhavaj familioj de Shaoxing. Ili kolektis sumon de du mil moneroj por okazigi bankedon en la Spegula Lago kaj volis inviti s-ron Li Mo tie ludi. Eĉ la anticipa imago pri lia majstra flutludo jam sufiĉe ravas. Ĉar la sumo estis iom tro granda por ne multaj kontribuantoj, ili interkonsentis varbi respektive po unu gasto. Hazarde iu el la dek gastigantoj ekmemoris nur en la vespero ke li ankoraŭ devis varbi alian homon, sed jam estis tro malfrue por fari tion. Okaze li havis maljunan najbaron kun familia nomo Dugu, kiu vivis ĉiam en kampara kabano, sen scio pri la ekstera mondo, kaj estis nomata Avo Dugu (Avo Izolita). En la urĝa momento la forgesema rekomendito do invitis la avon ĉeesti la bankedon.

Kiam ili venis al la kunsidejo, ĉirkaŭita de senlima ondaro kaj belaj pejzaĝoj, s-ro Li Mo milde viŝis al sia fluto kaj la ŝipo iom post iom naĝis al la mezo de la lago. Tiam leĝeraj nuboj ŝvebis vuale. Zefiroj karesis ondetojn, kaj ruliĝis blankaj ŝaŭmoj. S-ro Li Mo levis sian fluton. Je lia ekblovo al la fluto, kvazaŭ sereniĝis la nuboza ĉielo, kaj akve kaj ŝipe fariĝis froste, verŝajne alvenis fantomoj kaj feoj. Ĉiuj gastoj admiris, laŭdante, ke la muziko superis eĉ tiun de la ĉiela palaco. Tamen Avo Izolita nur mutis, kio vekis malkontenton ĉe la kunsidantoj. Ankaŭ s-ro Li Mo prenis la muton de Avo Izolita kiel ofendan ignoron kaj tre koleris.
Post longa meditado, s-ro Li Mo ludis alian arion, pli superban ol la antaŭa. Ĉiuj aŭskultantoj imponite laŭdis. Sed Avo Izolita ankoraŭ sidis silente. La gasto, kiu alvenigis Avon Izolitan, sentis grandan honton, kaj sin pravigis, dirante:"Avo Izolita ĉiam vivis en dezerta kamparo, tre malofte venis al urbo, tial li restas analfabeta pri muziko."
Al la mokoj kaj riproĉoj de la knsidantoj, Avo Izolita respondis nur per senvorta rideto.
S-ro Li Mo demandis al li:"Estimata Avo, kiel mi interpretu vian konduton? Ĉu ignoron? aŭ vi mem estas majstro de flutludado?"
Avo Izolita senurĝe respondis:"S-ro, kial vi opinias ke mi ne scipovas ludi fluton?"
Aŭdinte tion, ĉiuj kunsidantoj ŝanĝis sian mienon kaj ridante petis lian pardonon por s-ro Li.
Avo Izolita diris al s-ro Li Mo:"Nun vi prove ludu por ni la pecon Liangzhou, mi petas."
Kiam s-ro Li Mo finis la arion, Avo Izolita diris al li:"Vi ludas ankaŭ sufiĉe bone, tamen kun miksita fremda tono. Ĉu vi havis kunulon el lando Qiuci?"
Konsternite, s-ro Li Mo leviĝis kaj riverencis:"Ho, vere mirinde! Avo! Eĉ mi mem ne rimarkis tion, sed mia instruisto vere estis ano de Qiuci."
Avo Izolita daŭrigis:"Ĉu vi scias, s-ro, ke je la 13-a alineo vi misfalis en la Akvo-arion?"
"Mi estas stulta," respondis s-ro Li Mo. "Kaj vere ne rimarkis tion."
Avo Izolita transprenis lian fluton kaj provis ekblovon. S-ro Li Mo havis alian fluton. Li viŝpurigis ĝin kaj transdoni al la avo. Rigardante al la fluto, Avo Izolita diris al li:"Tio estas sentaŭga, nur ilo por komencantoj."
Prenante la alian fluton, Avo Izolita diris kun averto:" Ludante ĝis la enkonduka parto de movimento Rompo, tio ĉi certe rompiĝos. Ĉu vi ne bedaŭros?"
"Mi ne kuraĝas." respondis s-ro Li Mo.
Avo Izolita do ekblovis. La fluta sono flugis ĝis nuboj. Ĉiuj kunsidantoj sentis miron kaj timon.
S-ro Li Mo humile kaj honteme kuraĝis fari nenian moveton.
Ludante ĝis la 13-a alineo, Avo Izolita montris al s-ro Li Mo la eraron. Kun respekto kaj admiro, s-ro Li Mo preskaŭ surgenuiĝis. Kaj, ludante ĝis la enkonduka parto de ĉapitro Rompo, la fluto ekrompiĝis, tiel ke li ne povis ludi ĝis la fino.
S-ro Li Mo refoje riverencis. Ankaŭ ĉiuj ĉeestantoj imponiĝis, kaj disiĝis.
La sekvantan matenon, s-ro Li Mo kaj la gastoj kune vizitis al Avo Izolita. Venante al la hejmo de la avo, ili vidis nur vakantan kabanon, sed malaperis Avo Izolita. Konantoj en Shaoxing serĉis lin, sed neniu sciis kien la avo foriris.


李使君 S-ro Li

Noveloj de Tang-dinastio 李使君

Kang Pian (aŭtoro en Tang-dinastio)

LA FESTENO DE S-RO LI

Dum Qianfu-erao(874-879), eksigite de la ofico de prefekto, s-ro Li revenis de fremda loko kaj ekloĝis en la orienta ĉefurbo Luoyang.
Ĉar li tre dankis malnovan favoron far nobelo, li volis inviti la nobelidojn al festeno. S-ro Li havis intiman amikon nomatan Shenggang kiu estis bonzo en Jing'ai-templo. S-ro Li rakontis sian planon al Shenggang kaj tiu diris:
"Ho,jam delonge mi estis malnova gasto en la nobela domo! Mi ofte vidis, ke manĝaĵoj en la nobela domo ĉiam konsistiĝis el diversaj kuriozaj frandaĵoj. Ordinare la manĝaĵoj de ili estis kuiritaj per karbo, sed rezulte ili ankoraŭ montris sin malkontentaj. Per kio do vi regalos tiujn orgojlajn dandojn?"
"Jes, eble mi ne kapablas havigi al mi la kuriozajn manĝaĵojn kiaj medoloj de ruĝa elefanto aŭ lipoj de blanka orangutango, sed se temas pri pretigo de delikata festeno, tio ne estas tro malfacila por mi."
Kaj li multe penis kolekti rarajn materialojn, kaj lia edzino propramane kuiris. ili aranĝis luksan festenon kun delikataj pladoj, elektis bonaŭguran daton kaj invitis la nobenidojn.
Fratoj de la nobelidoj vice kunsidis ĉe la festeno, sed ili kondutis ĉiuj tre sindetenemaj. Ĉiufoje kiam la frandaĵoj estis prezentitaj, ili manĝis neniom. La gastiganto ĝentile invitis ilin foje-refoje riverence, sed ili prenis nur iomete da fruktoj. Kiam venis la plado de malvarmaj manĝaĵoj, ili prenis per kulero kaj reciproke rigardis sin unu la alian dum longa tempo kvazaŭ ili englutas amaraĵon aŭ pinglojn.
S-ro Li tute ne povis kompreni kio okazis al ili, sed, kiel gastiganto li nur petis pardonon pri sia fuŝkuirado.
La sekvantan tagon, kiam s-ro Li renkontiĝis kun Shenggang, li detale rakontis al li pri la konduto de la nobelidoj. La bonzo diris: "Mia antaŭdiro ne estas malprava, ĉu?"
Poste, la bonzo vizitis al la nobela domo kaj demandis al la nobelidoj: "S-ro Li zorgeme preparis festenon kun pladoj abundaj kaj puraj, kial vi ne gustumu iomete por akcepti lian regalon?"
La nobelidoj respondis :"Sed li ne bone majstras la kuirarton."
"Eĉ se la ceteraj frandaĵoj estas nemanĝindaj, ĉu ankaŭ la manĝaĵoj kuiritaj per karbo sen taŭgas?" respondis la bonzo.
"Ho, estimata majstro, vi ne scias," diris la nobelidoj."Kiam oni uzas karbon por kuiri, unue oni devas fari anticipan bruligon, alie ĝia fumeco ne estis tute forigita. Sed la karboj en domo de s-ro Li ĉiuj estis sen anticipa bruligo, tial manĝaĵoj estis malbongustaj kaj malfacile manĝeblaj."
Manklakante la bonzo ridegis, dirante:"Ho, tion mi vere ne povas scii!"

Poste, kiam la ribelulaj trupoj gvidataj de Huang Chao(?-884) faligis urbon Luoyang, riĉaĵoj de la nobela familio estis ĉiom forrabitaj. Fratoj-nobelidoj kelkope forrifuĝis kun la bonzo Shenggang al montvalo kie seniĝis al ili manĝaĵoj eĉ dum tri tagoj. Kiam la ribelulaj trupoj iris iom malproksimen, la rifuĝantoj piediris al ponto super rivero.Duonvoje ili ekvidis malgrandan vendejon, kiu ĵus komencis vendi manĝaĵon el krudaj rizoj. En poŝo de la bonzo ankoraŭ restis centoj da moneroj. Li aĉetis la rizaĵon metitan en terakotaj bovloj kaj divide disdonis al la nobelidoj kunmanĝi. Ĉar ili ĉiuj estis en terura malsato, sekve ili voregis trovante la rizaĵon pli bongusta ol la plej delikata frandaĵo.
Ridante la bonzo demandis al la nobelidoj: "La rizaĵo estas elkuirita per karbo sen anticipa bruligo, mi ne scias, ĉu ili taŭgas por via Manĝado?"
Aŭdinte la parolon, la nobelidoj ĉiuj klinis sian kapon kun honto kaj trovis nenion por respondi.


异梦录 Strangaj Songxoj

Noveloj de Tang-dinastio 异梦录

Shen Yazhi (aŭtoro en Tang-dinastio)

STRANGAJ SONĜOJ

En la deka jaro de Yuanhe-erao(815p.K.), Tang-dinastio, mi, Shen Yazhi, servis en Jingzhou ĉe Longxi-duko kiel lia sekretario. Eminentaj personuloj de la metropolo Chang'an venis viziti lin. Laŭ invito de la duko, gastoj venis je la 18-a de la kvina monato lunkalendare al bankedo,kiun Longxi-duko aranĝis en sia domo ĉe la Orienta Lago. Kiam ĉiuj jam sidiĝis, la duko ekparolis:
"Dum mia juneco, mi ofte ekskursis kun s-ro Xing Feng kaj bone sciis pri lia neordinara travivaĵo. Nun, permesu ke mi rakontu tion al vi!"
"Jes, volonte!" respondis la gastoj.
"S-ro Xing Feng devenis el familio de komandanto, " komencis la duko. "Li mem ne posedis specialan talenton. Poste li loĝis en Chang'an, sude de la kvartalo Pingkang, kie li aĉetis per miliono da monoj pompan domon de riĉa familio, kun profundaj kortoj kaj zigzagaj koridoroj.
Foje, dum siesto li vidis en sonĝo, ke el la okcidenta ĉambro lante alvenis belulino en antikvfasona vesto kun orta kolumo, brodaj rubandoj kaj jako kun longaj kaj larĝaj manikoj. Ŝi havis altan hartuberon, sveltajn brovojn kaj tenis volumon da poemaro en mano. Ŝi paŝis ion voĉlegante.

Kun granda ĝojo Xing Feng demandis:'Ho,de kie venas tiel ĉarma belulino al mi?'
Ridante la belulino respondis:'Jen mia propra domo! Ja vi mem gastas ĉe mi, kial vi demandas supozante min el fremda loko?'
'Ĉu vi permesas al mi vidi kion vi legas?'
'Mi ŝatas poezion.' klarigis la belulino, 'tial ofte kunportas poemaron ĉe mi.'
'Bonvole restu momentu! por ke mi havu la feliĉon legi vian poemaron!' petis s-ro Xing Feng.
La belulino transdonis la poemaron al s-ro Xing Feng kaj mem sidiĝis sur la okcidenta seĝo.
S-ro Xing Feng malfermis la poemaron kaj vidis ke la unua poemo titoliĝis Printempa Suno kaj estis el kvar versoj, dum la sekvantaj senescepte el dekoj da versoj.
'Se vi volas,' diris la belulino, 'vi povus transskribi iun el la poemaro, sed nepre ne pli ol unu peco.'
S-ro Xing Feng leviĝis, prenis de la tablo en la orienta flanka domo koloran paperon kaj kopiis la poemon

Printempa Suno

Sub suno knabinoj de Chang'an promenas,
sed vekas ĉagrenon printempe la suno.
'La kurban pafarkon' mi dance forgesis,
kaj palas silkvestoj sub prujn' de aŭtuno.

Transskribinte la poemon, s-ro Xing Feng demandis:'Kion signifas la kurba pafarko ?'
'Pozon en danco, kiun miaj gepatroj instruis al mi en mia infanaĝo.' respondis la belulino.
Kaj ŝi stariĝis, iom ordiginte sian veston, levis manikojn kaj dancis kelkajn taktojn, montrante al li la pozon de kurba pafarko. Fininte tion, la belulino larmis londan momenton kaj adiaŭis.
'Restu ankoraŭ momenton!' petis s-ro Xing Feng.
Sed la belulino rapide foriris.
Tiam vekiĝis s-ro Xing Feng el la sonĝo, sed kun konfuza menso, eĉ forgesinte la transskribon de la poemo.
Poste kiam li ŝanĝis al si veston, li ektrovis la poemon en sia maniko kaj, pere de tio, li sukcesis rememori ĉion en la sonĝo.
Tio okazis en Zhengyuan-erao(785-805 p.K.) kaj s-ro Xing Feng rakontis al mi poste."
Tiun tagon, en la bankedo ĉeestis asistantoj de armea inspektoro, prefektoj kaj gubernatoroj kaj gastoj s-roj Dugu Xuan el Long'xi, Lu Jianci el Fangyang, Zhang Youxin el Changshan kaj Su Di el Wugong. Ĉiuj aŭskultantoj kortuŝtie diris: "Tio ja meritas enskribi."
Kaj mi, Shen Yazhi, skribis la supran rakonton reveninte de la bankedo.
En la sekva tago, vizitis al mi gastoj malfrue alvenintaj, nome: s-roj Gao Yongzhong el Bohai, Wei Liang el la metropolo Chang'an, Tang Yan el Jinchang, Li Yu el Guanghan, kaj Yao He el Wuxing. Ni denove kunsidis ĉe la fonto Brila Jado. Mi montris mian manuskripton al la gastoj por ilia lego. Tiam s-ro Yao He diris jene: "En la unuaj jaroj de Yuanhe-erao(806-820), mia amiko Wang Yan iam havis sonĝon, ke li servis longe ĉe la reĝo de Wu-regno. Foje, li ekaŭdis ke ĉaroj ekveturis el la palaco, sonis funebre flutado kaj taburado. Jen oni sepultis Xishi, la faman belulinon favoratan edzinon de la reĝo. Ne povante regi sin de granda malĝojo, la reĝo ordonis ke poetoj verku elegion. Tiam Wang Yan prenis la taskon kaj versis jene:
Rigardas mi al regno Wu al la okcidento.
Pompas jen bela skrib' sur feniksa monumento.

Leviĝas perlaj tendoj funebre ĉe l' rivero
por ŝin sepulti kun orharpingloj en la tero.

Abundas ĉie l' ruĝa herbaro en amasoj,
kondukas kaj la jaspa ŝtupar' al tri terasoj.

Printempa vento foris, neniam revizite,
dum mia koro sangis, por ĉiam frakasite.

Wang Yan prezentis sian verkon al reĝo, kiu multe prilaŭdis.
Kiam Wang Yan vekiĝis, li ankoraŭ bone memoris sian sonĝon.
Wang Yan estis homo el Taiyuan."