Kovrilo

La Senfina Bedaŭro

2004 Ĉinio

eklegu!

eLibro de
Guozhu


Frontispico

La Senfina Bedaŭro

Verkis Bai Juyi
Elĉinigis Hu Guozhu
Pentris Dai Dunbang

Ĉinio 2004


Enhavo

La Senfina Bedaŭro . Enhavo

Enhavo de La Senfina Bedaŭro

Kovrilo
Frontispico
 Enhavo
Enkonduko
Rimportreto
§01. Monarko amdezira
ĝis
§41. Ni iĝu...
§42. Suplemento

antaŭa | sekva


Enkonduko

La Senfina Bedaŭro § Enkonduko

Portreto de Bai Juyi (Baj Ĝjuji 772-846)

Li Chen :
 KONDOLENCE AL BAI JUYI

Brile versis perlojn vi dum 60 jaroj.
Kiu vin feigis sur Hadesa vojo ?
Nuboj vin ne ligis kun nom' Facilloĝi,
nek Natur' senfara al Ĉiela Ĝojo.
Infanoj parkeras Senfinan Bedaŭron,
Ŝatas hunoj kanton pri La Bivistino.
Viaj verkoj plenas al ĉies oreloj.
Penso pri vi ĉiam ĉagrenas sen fino.

La aŭtoro de tiu ĉi poemo estis imperiestro de ĉina Tang-dinastio, kiu regis dum 847-860. Ĉitie la vorto Facilloĝi en la tria verso aludas pri la propra nomo de la poeto Juyi (Ju: loĝi; yi: facile) kaj la vorto Ĉiela Ĝojo en la kvara verso — la adoltiĝan nomon Letian (Le : Ĝojo; tian: Ĉielo).

Enkonduko

Inter poetoj de Tang-dinastio, tiu, kiu versis plej multe, aŭ alivorte, kies verkoj konserviĝis ĝis hodiaŭ plej grandkvante, certe estas Bai Juyi (Baj Ĝjuji, 772-846 p.K.) kun adoltiĝa nomo Letian (Letjan), ĉar li postlasis al ni pli ol 3,000 poemojn. Fakte, li versis certe pli multe ol kiom menciite. Tamen, bedaŭrinde, eĉ neimageble, ke ĝis nun, el liaj miloj da poemoj, tiuj jam esperantigitaj, nombras ne pli ol dek. Laŭfame Bai Juyi viciĝis inter la plej eminentaj poetoj de Tang-dinastio, eble nur post Li Bai kaj Du Fu. Do, nepre koninda li estas por niaj legantoj de Esperantujo.
Bai Juyi havis sian klaran poezian teorion. Li pledis por “verki artikolon por speguli aktualaĵon kaj poemon por speguli okazon.” Bai Juyi klasifikis siajn poemojn en kvar kategoriojn: satiroj,sentimentalaj poemoj,senzorgaj poemoj kaj ceteraj kun variaj ritmoj. Li mem taksas plej alta la kategorion de satiroj, kies enhavo spegulis la socian realon kaj mizeron de la popolo, malkaŝis kaj kritikis damaĝojn de aktualaj politikoj. Tamen, ekster lia atendo, ĉu iom kontraŭ lia volo, el liaj poemoj, la plej fame konataj ,estas du ĉefaj eposoj, ambaŭ nur sentimentalaj, nome : La Senfina Bedaŭro verkita en 806 kaj La Bivistino verkita en 816 . Ni povas rimarki tion el la kondolenca poemo, kiun versis por li la imperiestro Li Chen (Li Ĉen) post lia forpaso , ke tiuj poemoj ĝuis famon ne nur enlande, sed ankaŭ eksterlande. Laŭdire, komercistoj de Xinluo-regno (parto de nuna Koreio) tiam venis al Ĉinio aĉeti per kara prezo verkojn de Bai Juyi kaj iu japano Fugiwara Takemori akiris altrangan oficon pro tio ke li oferis al sia Mikado verkojn de Bai Juyi, kiujn li trovis el varoj importitaj el Ĉinio.
Hodiaŭ la du eposoj ambaŭ eniris lernolibrojn de ĉinaj liceanoj.

La Senfina Bedaŭro estis versita en la unua jaro de Yuanhe(Jŭanhe)-erao (806 p.K.), kiam Bai Juyi estis 35-jara kaj funkciis kiel kapitano en Zhouzhi (Ĝoŭĝi)-gubernio,Shaanxi(Ŝenŝji)-provinco. Zhouzhi-gubernio situis 130 liojn okcidente de Chang'an （Ĉang'an）. En la gubernio estis multe da vizitindejoj. Post sia oficlaboro, Bai Juyi ofte ekskursis kun siaj intimaj amikoj. Iufoje ,Bai Juyi kune kun ermito Wang Zhifu (Ŭang Ĝifu) kaj novelisto Chen Hong (Ĉen Hong) ekskursis al Xianyou(Ŝjanjoŭ)-templo (La Templo por ekskurso de Feoj). La templo antaŭe estis somerumejo de la imperiestro Wendi(Ŭendi) de Sui-dinastio, kaj distancis ne malproksime de la Deklivo Mawei (Ma-ŭej), kie en evento pereis belulino Yang Yuhuan (Jang Juhŭan), la imperiestra nobledzino. Drinkante en tia loko, ili natue babilis pri anekdotoj en paseo. La Mawei-evento okazis antaŭ ĉ. 40 jaroj kaj tie cirkulis multaj popolrakontoj pri tio. Wang Zhifu vivis tie kiel ermito dum multaj jaroj ĉe Rozo-rojo proksime de Xianyou-templo kaj de lokanoj li aŭdis multajn rakontojn pri la imperiestro Li Longji(Longĝji) kaj lia favoratino la nobledzino Yang, tiam li torente babilis pri tiuj rakontoj, kiuj multe kortuŝis Bai Juyi kaj Chen Hong. Wang Zhifu petis siajn du amikojn verki pri tio, por ke tiuj karaj rakontoj ne malaperu kun la tempopaso. La du amikoj tre volonte jesis, kaj, post nelonge, Bai Juyi elversis la eposon La Senfinan Bedaŭron, kaj Chen Hong verkis kuriozan rakonton “Pri La Senfina Bedaŭro ”(vd la suplementon).
Post publikiĝo, La Senfina Bedaŭro tuj vekis sensacian efekton, furore disvastiĝis . Tiam la hetajroj ĉiuj prenis la parkeron de La Senfina Bedaŭro kiel fierindan kapablon. Estis siatempe interesa anekdoto: iu oficiro nomata Gao Xiayu (Gaŭ Ŝjaju) volis peti manon de hetajro, dume la hetajro tiel respondis al li, sin pavante: “Sciu, s-ro, ke mi scipovas parkere deklami la poemon La Senfina Bedaŭro de s-ro Bai Juyi, ĉu vi do ankoraŭ povas rigardi min kiel ordinaran virinon ?”
La Senfina Bedaŭro enhavas 120 versojn. Ĝi priskribis la amon inter Li Longji (685-762), imperiestro de Tang-dinastio kaj lia favorata nobledzino Yang Yuhuan. Li Longji tronis sufiĉe longe, de 712 ĝis 756, do, preskaŭ duonjarcenton. Sub lia regado la imperio atingis kulminon de sia prospero, konata kiel la disflora erao de Kaiyuan (713-741). Sed en lastaj jaroj de sia maljunaĝo la imperiestro pli kaj pli dronas en diboĉa vivo kaj fine okazis en 755 la ribelo de An Lushan (Luŝan), kiu ekturnis la imperion al malprospero. La ribela trupo okupis eĉ la metropolon kaj la imperiestro vole-nevole devis forfuĝi . Duonvoje dum fuĝado okazis Mawei-evento en kiu pereis la nobledzino Yang Yuhuan, kontraŭ volo de la imperiestro. La unua duono de La Senfina Bedaŭro skribis kun ironio pri la diboĉa vivo de la imperiestro kaj ties damaĝo al la ŝtato. La dua duono de La Senfina Bedaŭro skribis kun profunda simpatio pri la fidela amo inter Li Longji kaj Yang Yuhuan, pri lia forta kaj ĝismorta sopiro al sia karulino kaj la senfina bedaŭro pro la amtragedio.
Tradukinte la majstrajn poemon, mi, Guozhu,versis laŭ esperantista kutimo rimportreton, kiel fino de la enkonduko.
Decembre de 2000 redakcio de Penseo eldonis la paperan version de La Senfina Bedaŭro kaj La Bivistino en modesta libreto kun nigra-blankaj ilustraĵoj far Yang Yongqing. Nun okaze de la Arĝenta Jubileo de la Hubei-a Esperanto-Asocio en majo de 2004, ni eldonas la eLibron La Senfina Bedaŭro kun koloraj ilustraĵoj far fama ĉina pentristo Dai Dunbang por via apreco.


Yang Yuhuan

La Senfina Bedaŭro . Yang Yuhuan

Yang Yuhuan

Yang Yuhuan—senkompare bela
imperiestra Nobledzino,
favoron ĝuis en kulmino,
sed tondris alarmo ribela,

ŝin trafis tragedi’ kruela,
florvivon tranĉis elimino
Ve al ŝi—senkompare bela
imperiestra Nobledzino!

Kortuŝas nin la am’ fidela,
serĉad’, sopiro kun obstino.
Eternas la bedaŭ’ sen fino
per verkoj versa kaj novela.

Yang Yuhuang—senkompare bela.


§01

La Senfina Bedaŭro § 01

Monarko amdezira aspiras belulinon.
Li serĉis multajn jarojn senfrukte dum li tronas.

汉皇重色思倾国，御宇多年求不得。


§02

La Senfina Bedaŭro § 02

Knabin' en familio Yang kreskis Ĵus adolta.
En buduar' ŝi vivas. La mondo ŝin ne konas.

杨家有女初长成，养在深闺人未识。


§03

La Senfina Bedaŭro § 03

Sed naturdota belo ne povis ŝin forlasi,
kaj elektite al la Monarko ŝi alvenis.
Kapturne ŝi ekridis miele kun cent ĉarmoj,
ke inoj en palacoj ses senkolore svenis.

天生丽质难自弃，一朝选在君王侧。
回眸一笑百媚生，六宫粉黛无颜色。


§04

La Senfina Bedaŭro § 04

Ŝi banis sin en Huaqing-lago en frost' printempa.
Ŝian kremglatan haŭton lavas varmakv', vaporo.
Brakporte servistinoj levis ŝin jam senforta.
Jen nur komenco de la monarka amfavoro.

春寒赐浴华清池，温泉水滑洗凝脂。
侍儿扶起娇无力，始是新承恩泽时。


§05

La Senfina Bedaŭro § 05

Nuba hararo, flora vizaĝo, oraj ringoj.
Tranoktis en lotuslitvualo ŝi hareme.

云鬓花颜金步摇，芙蓉帐暖度春宵。


§06

La Senfina Bedaŭro § 06

Printempa nokt' tro kurtas. Suno leviĝis alte,
kaj la Monarko iris ne al Korteg' matene.

春宵苦短日高起，从此君王不早朝。


§07

La Senfina Bedaŭro § 07

Ŝi estis okupata de plezur' ĉas', bankedoj,
ekskursoj en printemp' kaj noktservo monopola.

承欢侍宴无闲暇，春从春游夜专夜。


§08

La Senfina Bedaŭro § 08

Floras en la palacoj ja tri mil belulinoj,

后宫佳丽三千人，


§09

La Senfina Bedaŭro § 09

sed la Monarko amon ŝutas nur al ŝi sola.

三千宠爱在一身。


§10

La Senfina Bedaŭro § 10

Noktservas ŝia bel' post vestad' en Ora ĉambro,
aŭ drinkon en printemp' ĉe banked' en Jada Turo.

金屋妆成娇侍夜，玉楼宴罢醉和春。


§11

La Senfina Bedaŭro § 11

Ŝiaj fratinoj, fratoj ĉiuj ricevis rangojn.
Al ŝia familio trafis honorsaturo.

姊妹弟兄皆列土，可怜光彩生门户。


§12

La Senfina Bedaŭro § 12

Tial gepatroj tra la lando inklinas ĝoji 
pro nasko de filinoj pli ol de filo forte.

遂令天下父母心，不重生男重生女。


§13

La Senfina Bedaŭro § 13

Pompaj palacoj alte leviĝas nubskrapante.
Feaj muzikoj ŝvebas aŭdeblaj vent' disporte.

骊宫高处入青云，仙乐风飘处处闻。


§14

La Senfina Bedaŭro § 14

Leĝerajn kantojn, dancojn sub akompan'de flutoj
aprecas la Monarko tagojn senintermite.

缓歌谩舞凝丝竹，尽日君王看不足。


§15

La Senfina Bedaŭro § 15

Ektondris la militaj alarmoj sed el Yuyang,
la kanton Ĉielarka Vest' rompis ĝi subite.

渔阳鼙鼓动地来，惊破霓裳羽衣曲。


§16

La Senfina Bedaŭro § 16

Polvoj nubiĝis en la ĉefurb' kun naŭ muregoj.
Miloj da ĉaroj, homoj sudokcidenten iris.
Monarkaj flagoj iris ŝancele sed ekhaltis.
El pord' la okcidenta cent liojn nur sin tiris. 

九重城阙烟尘生，千乘万骑西南行。
翠华摇摇行复止，西出都门百余里。


§17

La Senfina Bedaŭro § 17

Ne volas marŝi la ses armeoj. Kion fari?
Senhelpe Nobledzino Yang mortis cis ĉevaloj.

六军不发无奈何，宛转蛾眉马前死。


§18

La Senfina Bedaŭro § 18

Neniu levkolektis ornamojn forlasitajn 
el oro, jad', en formoj de birdoj aŭ petaloj. 
花钿委地无人收，翠翘金雀玉搔头。


§19

La Senfina Bedaŭro § 19

Monarko vizaĝ-ŝirmas, sed ŝin ne povis savi.
Kapturnen vidis: sangoj kun larmoj miks-torentas.
Disŝvebas flavaj polvoj. Uesta vento siblas.
Jen viaduktoj nuben al Glav-pord' sin etendas.

君王掩面救不得，回看血泪相和流。
黄埃散漫风萧索，云栈萦纡登剑阁。


§20

La Senfina Bedaŭro § 20

Sube de Emei-monto malmultas vojirantoj.
La flagoj perdis brilon, ankaŭ la suno palas. 
Bluas la akvo de Shu kaj verdas tie montoj,
sed la Monarko sankta ĉiam en triston falas.

峨嵋山下少人行，旌旗无光日色薄。

蜀江水碧蜀山青，圣主朝朝暮暮情。


§21

La Senfina Bedaŭro § 21

Luno vidata tende verŝajnas plormiena.
Pluvnokte sonoriloj korŝire nur ekscitis.

行宫见月伤心色，夜雨闻铃肠断声。


§22

La Senfina Bedaŭro § 22

Monarko post restaŭro sin turnis al ĉefurbo.
Veninte al la loko li iri tre hezitis.

天旋地转回龙驭，到此踌躇不能去。


§23

La Senfina Bedaŭro § 23

En tero de l' Deklivo Mawei ne povis li re
vidi rozvangojn de Yang maljuste mortigita.
Rigardis al ministroj, kaj ili ĉiuj larmis,
revenis al ĉefurb' easten per rajd' lozbrida.

马嵬坡下泥土中，不见玉颜空死处。
君臣相顾尽沾衣，东望都门信马归。


§24

La Senfina Bedaŭro § 24

Li trovis ŝiajn lagon, ĝardenon ja senŝanĝaj:
Lotusoj en la lag' kaj salikoj antaŭ halo.

归来池苑皆依旧，太液芙蓉未央柳。


§25

La Senfina Bedaŭro § 25

Lotus' similas vangon, salikoj ŝiajn brovojn.
Kiel do povus li sin deteni de larmfalo ?

芙蓉如面柳如眉，对此如何不泪垂。


§26

La Senfina Bedaŭro § 26

En vent' printempa floras persikaj, prunaj arboj,
kaj en aŭtuna pluv' platanaj folioj falas.
En Kortoj Okcidenta, Suda altkreskas herboj.
Ruĝaj folioj falaj ŝtuparojn plenvualas.

春风桃李花开日，秋雨梧桐叶落时。
西宫南内多秋草，落叶满阶红不扫。


§27

La Senfina Bedaŭro § 27

Eŭnukoj, servistinoj komencis maljuniĝi.
Griziĝis en la Pira Ĝardeno aktorinoj.

梨园弟子白发新，椒房阿监青娥老。


§28

La Senfina Bedaŭro § 28

Nokte, en la palaco lampiroj ĉie flugis.
Soleca lamp' forsvenis, sed dorm' ne al retinoj.

夕殿萤飞思悄然，孤灯挑尽未成眠。


§29

La Senfina Bedaŭro § 29

Tard-batis sonoriloj. Ĵus ekis longa nokto.
Flagras Arĝenta Rojo. Venos aŭrora brilo.
Frostprujno pezas sur la tegoloj de ambirdoj.
Kiu lin akompanas en frida litkovrilo ?
迟迟钟鼓初长夜，耿耿星河欲曙天。
鸳鸯瓦冷霜华重，翡翠衾寒谁与共。


§30

La Senfina Bedaŭro § 30

Post la disiĝo fata jam pasis longa jaro, 
sed ŝi eĉ sonĝe ne vizitis lin, korŝiriton.
Jen venis al ĉefurbo el Linqiong taoisto, 
scipovis per magio venigi li spiriton. 
悠悠生死别经年，魂魄不曾来入梦。
临邛道士鸿都客，能以精诚致魂魄。


§31

La Senfina Bedaŭro § 31

Li kortuŝiĝis de la monarka amsopiro.
Komencis la adepto esplori energie.

为感君王辗转思，遂教方士殷勤觅。


§32

La Senfina Bedaŭro § 32

Rajdante sur aero li jetis fulmrapide,
ĉiele kaj surtere serĉadis trae ĉie.

排空驭气奔如电，升天入地求之遍。


§33

La Senfina Bedaŭro § 33

Supre en blua spaco, sube en Flava Fonto,
sed ambaŭ loke eĉ sin trovis nenia spuro.

上穷碧落下黄泉，两处茫茫皆不见。


§34

La Senfina Bedaŭro § 34

Tiam li informiĝis pri fea mont' trans maroj,
kiu troviĝas en la fantasta mirlazuro.

忽闻海上有仙山，山在虚无缥渺间。


§35

La Senfina Bedaŭro § 35

Inter koloraj nuboj emerĝis pavilonoj,
kie enloĝis multe da ĉarmaj junfeinoj,
el kiuj unu nomis sin Taizhen,( eble ŝi? jes.)
kun blanka haŭto, flora vizaĝo, pelerinoj.

楼阁玲珑五云起，其中绰约多仙子。

中有一人字太真，雪肤花貌参差是。


§36

La Senfina Bedaŭro § 36

Li frapis sur jadpordo de l' okcidenta ĉambro,
kaj petis servistinon anonci pri vizito.
Aŭdinte ke alvenas sendito de l' Monarko,
vekiĝis surprizite ŝi en vual' de lito.

金阙西厢叩玉扃，转教小玉报双成。
闻道汉家天子使，九华帐里梦魂惊。


§37

La Senfina Bedaŭro § 37

Puŝinte kapkusenon, leviĝis ŝi hezite.
Sin sekve malfermiĝis kurtenoj kaj ekranoj.
Hararo duonfalas, okuloj kun dormemo.
Descendis ŝi el hal' sen ordigo de ornamoj.

Vento blovlevas ŝiajn manikojn flirte ŝvebaj.
ŝajnas ankoraŭ ŝi en danc' ĉielarka Vesto.
Mienas ŝi tre sentimentala, larmoj fluas,
kvazaŭ pirflor'aroma printempe kun pluvresto.


揽衣推枕起徘徊，珠箔银屏迤逦开。
云鬓半偏新睡觉，花冠不整下堂来。
风吹仙袂飘飘举，犹似霓裳羽衣舞。
玉容寂寞泪阑干，梨花一枝春带雨。


§38

La Senfina Bedaŭro § 38

ŝi dankis kun amemaj rigardoj al Monarko: 
"Post la disiĝ' informo nuliĝis al finalo.
Seniĝis am' kaj ĝoj' en palaco jam longtempe.
Monatoj, tagoj longas en la felanda halo.

Rigardis kapreturnen mi al la homa mondo,
ne vidis la ĉefurbon, nur maron da polvkresko.
Por mia amo, vole transsendu al Monarko 
malnovajn memoraĵojn: harpingl' kaj inkrust-kesto.

含情凝睇谢君王，一别音容两渺茫。
昭阳殿里恩爱绝，蓬莱宫中日月长。
回头下望人寰处，不见长安见尘雾。
惟将旧物表深情，钿合金钗寄将去。


§39

La Senfina Bedaŭro § 39

Rezervas mi kestpecon kaj alon de harpinglo,
kaj sendas memoraĵojn je la duon-divido.
Se niaj koroj restu firmegaj kiel la oro,
ĉu tere aŭ ĉiele trafos al ni revido !” 

ĉe adiaŭo ŝi konfidencis al sendito 
sekretan ĵuron inter nur ŝi kaj la Monarko: 
“ En sepa tag' de l' sepa monat' en Longviv-Halo,
noktmeze, hor' senhoma, ni flustris kun rimarko:

钗留一股合一扇，钗擘黄金合分钿。
但教心似金钿坚，天上人间会相见。
临别殷勤重寄词，词中有誓两心知。
七月七日长生殿，夜半无人私语时。


§40

La Senfina Bedaŭro § 40

‘ Ni iĝu surĉiele paro da geambirdoj,
aŭ tere arboduo kun branĉoj plektaj sterne ! ”

在天愿作比翼鸟，在地愿为连理枝。


§41

La Senfina Bedaŭro § 41

Longas ĉielo, tero, sed ankaŭ neniiĝos,
nur ĉi bedaŭr' senfina daŭros ĉiameterne. 

天长地久有时尽，此恨绵绵无绝期。


§42

La Senfina Bedaŭro § 42 Suplemento

Chen Hong(?-? Vivis en jaroj de eraoj Zhenyuan kaj Yuanhe, Tang-dinastio)

PRI “LA SENFINA BEDAŬRO”

En la jaroj de Kaiyuan-erao (713-741), Tang-dinastio, paco regis en la tuta lando kaj ĉio iris bonorde. Post multjara regado sur trono la imperiestro Xuanzong jam komencis enui pri la peniga administrado de la imperio, tial li komisiis al la dekstra premiero respondecon trakti ĉiajn aferojn en Kortego,ĉu grandajn aŭ malgrandajn, dum li mem loĝis en profundajn palacojn nur sin amuzante per bankedoj, ekskursoj kaj ĝuante muzikojn, dancojn.
 Komence, la imperiestraj edzino Yuanxian kaj kromedzino Wuhui ambaŭ ĝuis favoron de la imperiestro, sed poste ili forpasis unu post la alia. Kvankam en la palacoj troviĝas miloj da knabinoj el bonaj familioj, tamen el ili neniu povis akiri kor-inklinon de la imperiestro kaj tiu ofte sentis malĝojon pro tio.
Tiam,ĉiujare en la deka monato, Lia Majesto kutime faris viziton al Huaqing-palaco, kaj honordamoj en kaj ekster la palaco ankaŭ tien venis kun brila tualeto lin sekvante. Post kiam la imperiestro finis sinbanon en termofonto, ankaŭ la honordamoj estis permesataj tie sin bani. En ondanta termoakvo ili ĝuis la agrablon senĝene kaj ravite. Tia sceno ja iel tiklis al la imperiestro amorinspirita. Tamen, rigardante al la virinoj ĉirkaŭe, li trovis neniun eksterordinare bela. La imperiestro ordonis al eŭnuko Gao Lishi kaŝe serĉi ekster la palaco kaj fine trovis en la Domo de Princo Shou filinon de Yang Xuanyan de Hongnong-prefektujo jam adoltan.Ŝi havis gagate brilan hararon, mezurtrafan staturon, elegantan konduton kaj tiel gracias kiel la fama s-ino Li— favoratino de la imperiestro Han Wudi.
Laŭ ordono de la imperiestro Xuanzong, aparta termobanejo estis pretigita por ŝia delikata baniĝo. Kiam ŝi leviĝis post bano el la akvo, ŝi aspektis tiel langvora ke verŝajne mankis al ŝi eĉ forto por subteni ŝarĝon de leĝera silka robo. Ŝia vizaĝo radiis kaj ĉe ŝia moviĝo brilis ĉarmo, kiu sorĉis la imperiestron tre ĝoja. En la tago de aŭdienco, Kortega orkestro ludis muzikon Ĉielarka Vesto ŝin konduki. Kaj, en la nupta vespero, la imperiestro donacis al ŝi oran harpinglon kaj juvelinkrustitan keston kiel amsimbolon. Li ankaŭ ordonis ke ŝi portu ornamaĵon en feniksa formo, kies perla franĝo vibris je ĉiu ŝia paŝo, kaj orajn orelringojn. La sekvan jaron, ŝi estis oficiale titolita kiel Imperiestra Honora Nobledzino, kiu rajtis ĝui ĉion je duono laŭ normo de imperiestra edzino. Tial post tiam ŝi atente faris sin kun ankoraŭ pli ĉarma tualeto, pli sprita parolo kaj pli ĉarma konduto por plaĉi al Lia Majesto. Kaj la imperiestro efektive pli amis ŝin. Siatempe, en ĉia okazo, kiam Xuangzong veturis inspekti provincojn, aŭ kulti al la Ĉielo, Tero, Sanktaj Montoj kaj Riveroj, aŭ trapasi vintron en neĝa nokto sur Lishan-monto, aŭ bonvenigi printempon en matena palaco de la orienta ĉefurbo Luoyang, ŝi ĉiam akompanis al Lia Majesto kunveturi en sama kaleŝo, kunloĝi en sama ĉambro, kunmanĝi ĉe sama tablo kaj kundormi en sama lito. Kvankam en la palaco ankoraŭ troviĝis tri Sinjorinoj, naŭ Konkubinoj, dudek sep Matronoj, okdek unu Vic-edzinoj kaj sennombraj Talentulinoj kaj palacaninoj,servistinoj, tamen neniu sukcesis tiri al si eĉ rigardon de la imperiestro. Depost tiam neniu virino en la ses internaj palacoj povis akiri favoron de Lia Majesto. Tion kaŭzis ne nur ŝia elstara belo, aparta ĉarmo, sed plie ŝia saĝo, sprito, lerta lango plus supera komprenemo,tiel ke ŝi scipovis plaĉi al Lia Majesto antaŭ ol li ion diris. Tiuflanke ŝia kapablo estas vere neesprimebla per ia lingvaĵo.Ŝiaj onklo, fratoj ĉiuj akiris altan rangon en la Kortego, nomumite kiel lordoj, kaj ŝiaj fratinoj ankaŭ ĉiuj fariĝis honordamoj. Riĉaĵoj de ŝia familio tiel abundas kiel la Kortega. Veturiloj, ĉevaloj, vestoj kaj domoj estis tiel luksa kiel tiujde la Granda Aĝa Princino, la onklino de la imperiestro, dum la favoroj kaj potencoj, kiujn ŝia familio akiris de la imperiestro ja superis tiun de la Princino. Ili povis libere en- aŭ eliri la malpermesitajn pordojn de la palacoj senkontrole kaj ŝtatoficistoj en la ĉefurbo eĉ ne kuraĝis direkti fiksan rigardon al ili. Tial furoris siatempe jena popoldiro: Malĝojo pro nask' de filin' ne necesas,ĉar ĝojo pro nasko de filo jam ĉesas.kaj ankaŭ: Viro ne lordiĝos, sed filino povas iĝi imperiestra nobledzino, sekve ŝi povas havigi al familio glorojn kaj feliĉon ĝis kulmino. Tio montras kiom arde oni enviis.
En la lastaj jaroj de Tianbao-erao (742-756), ŝia frato Yang Guozhong fi-akiris la oficon de ĉefministro. Li trompis la imperiestron, monopolante al si la regpotencon. Tial poste, An Lushan lanĉis ribelon ja sub la preteksto militpuni familion Yang. La urbon Tongguan falis. La imperiestro Xuanzong fuĝis suden. Foririnte de Xianyang kaj venante al la Deklivo Mawei, gvardio de la imperiestro tie hezitis, tenante armilojn, ne volis plu antaŭen marŝi.Korteganoj eskortantaj ĉiuj surgenuiĝis antaŭ ĉevalo de la imperiestro, petante, ke Lia Majesto ekzekutu la fi-premieron Yang Guozhong,ĝuste kiel la imperiestro Han Jingdi (regis dum 156-141 a.K.) faris en simila kazo por trankviligi la bolantan malkontenton de la publiko. Tiam Yang Guozhong ekportis sur sian kapon la krimulan blankan ĉapon kun kvasto el haroj de gruntbova vosto, tenante pleton da akvo kaj glavon, genuiĝante apudvoje peti juĝon de sia krimo. Fine li estis ekzekutita tie. Tamen, la eskortantaj trupoj ankoraŭ ne finis sian malkontenton. La imperiestro demandis kion ili postulas, kaj tiuj, kiuj kuraĝis malkaŝe paroli, petis al Lia Majesto mortigi ankaŭ la Imperiestran Nobledzinon por subigi la publikan malkontenton. La imperiestro ekkonsciis ke ŝia fatalaĵo estis neevitebla, tamen li ne havis la kuraĝon propraokule vidi ŝian mortiĝon, do, levante manikon ŝirmante al si vizaĝon, li ordonis ke oni forkonduku ŝin eksteren. Tiel ŝi estis strangolita per silka rubando en la tumulta okazo. Post kiam Xuanzong venis al urbo Chengdu, lia filo Suzong heredis la tronon en Lingwu. La sekvan jaron, An Lushan, la ĉefo de la ribelo, estis murdita de sia filo. La imperiestro revenis al la ĉefurbo Chang'an. Suzong donis al Xuanzong la honoran titolon Imperiestra Patro, kiu emerite vivu unue en Xingqing-palaco kaj poste transloĝiĝis al Taiji-palaco. Kun tempopaso ŝanĝiĝis la mondo kaj, post fino de la pasea ĝojo venis senfina malĝojo.Ĉiufoje, okaze de la printempa tago aŭ vintra nokto, kiam somere lotusoj disfloras en lago aŭ aŭtune soforaj folioj falas en palaco, aŭdante ludon de la muziko ĉielarkaVesto, certe paliĝis Xuanzong kaj ankaŭ la ĉirkaŭantoj ne povis deteni sin de ĝemsingultoj. Tiel daŭris je tri jaroj lia obstina sopiro al la Honora Nobledzino Yang kun neniom da reduktiĝo. Kvankam li ofte esperis renkonti ŝin en sonĝo, tamen tio neniam realiĝis.Okaze venis el Shu taoisto. Sciiĝinte pri la forta amsopiro de Xuanzong al Yang, la taoisto diris ke li posedas tian magion revenigi spiriton de forpasintoj, kian la fama magiisto Li Shaojun en Han-dinastio posedis.Xuanzong treĝojis de tiu informo kaj petis lin revoki la spiriton de Yang. La taoisto do pene revokis ŝin ĉiamaniere, tamen ŝia spirito ne venis. La taoisto ekveturis rajdante sur nuboj jen superen al la ĉielo, jen malsupren en la submondon, tamen li ankoraŭ ne trovis ŝin. Poste, li serĉadis ĉiudirekten. Oriente de la maro li ascendis la fean insultrion Penglai kaj ekvidis ke sur la plej alta fea monto viciĝis sennombraj pavilonoj. Ĉe la okcidenta ĉambro estis lunforma pordo al oriento. Sur la fermita pordo estis jena surskribo: “La Korto de la Jada Feino Taizhen”. La taoisto eltiris sian harpinglon, per kiu li frapis je la pordo. Responde iu knabino kun paro da hartuberoj venis malfermi la pordon. En hasteco la taoisto ankoraŭ ne sukcesis ion paroli, sed la knabino jam reiris internen. Post nelonge, servistino en verda vesto aperis demandi de kie venis la taoisto, kaj tiu respondis kiel sendito de la imperiestro de Tang-dinastio pri sia misio. La verde vestita servistino diris: “La Jada Feino ĵus endormis, bonvole atendu momenton !”
Tiam ruliĝas maro da nuboj. Aŭroro apenaŭ venis ekster la pavilono. Firme fermiĝis la ŝtona pordo kaj ĉie regis silento. La taoisto humile staris tie ekster la pordo kun retenata spiro. Tiel, post longa momento, la servistino enlasis lin eniri kaj diris: “Jen la Jada Feino alvenas !”
Tiam li vidis ke feino kun lotusforma krono, purpura ŝalo, rubena ornamaĵo kaj fenikspintaj ŝuoj aperis en eskorto de sep aŭ ok servistinoj, salutante demandis: “Ĉu Lia Majesto fartas bone?” Poste ŝi demandis pri okazintaĵoj depost la 14-a jaro de Tianbao-erao (755p.K.). Dirinte, ŝi mienas tre malĝoja. Kaj, laŭ ŝia ordono la verde vestita servistino alportis la oran harpinglon kaj juvel-inkrustitan keston. Ŝi dividis ilin en du partojn kaj donis duonon da ili al la sendito, dirante: “Bonvole transdonu mian saluton al la imperiestra patro kaj donacu tion al li je memoro pri nia malnova amo!”
Aŭdinte ŝian parolon kaj ricevinte la transdonaĵon, la taoisto mienas ankoraŭ nekontenta antaŭ sia foriro.
La Jada Feino plurfoje demandis pri la kialo kaj la taoisto antaŭen paŝis surgenuiĝante kaj petis:“Mi humile petas vin konfidenci al mi ion siatempe sekretan kaj sciitan de neniu alia, por ke la imperiestra patro kontrolu. Ĉar, mi skrupule timas, ke la duonoj de la ora harpinglo kaj inkrustita kesto ankoraŭ ne sufiĉas por senigi la eventualan suspekton ke mi trompus per ruzaĵoj de Xin Yuanping en Han-dinastio !” Perplekse retiriĝinte je kelkaj paŝoj la Jada Feino staris, verŝajne en kontemplo, kaj malrapide diris: “Iam,en la deka jaro de Tianbao-erao (751 p.K.) mi serve akompanis Lian Majeston somerumi en palaco sur Lishan-monto. Aŭtune, en la sepa monato, en la vespero kiam renkontiĝas la Bovknabo kaj Teksistino, laŭ moro de Chang'an, oni devis aranĝi brokatajn kurtenojn, pretigi manĝaĵo, oferaĵon kaj freŝajn fruktojn, kaj incensi en korto por la tiel nomata `almpzpeto pri lerteco. Kaj tiu moro aparte furoris en la palacoj. Tiun nokton, apenaŭ noktmeze, laŭ ordono ĉiuj gardantoj jam ripozis en la orienta kaj okcidenta ĉambroj kaj nur mi sola serve akompanis al Lia Majesto. Ni ambaŭ staris ŝultro-ĉe-ŝultre. Kaplevante al la ĉielo ni kortuŝiĝis de la mita anekdoto pri la Bovknabo kaj Teksistino kaj ni faris komunan ĵurdonon konfidence inter ni ke ni volonte fariĝu geedzoj vivon post vivoj. Post la ĵurdono, ni ambaŭ tenis niajn manojn unu la alian kaj eklamentis. Pri tiu afero nur Lia Majesto unika sciis.”Kaj ŝi ankaŭ malĝoje daŭrigis: “Pro tiu ideo mi ne povos loĝi ĉi tie longe kaj devos avatari al la homa mondo por daŭrigi nian estontan geedzecon. ĉu en ĉielo aŭ en la homa mondo ni certe revidos nin kaj reunuiĝinte vivos en la malnovagranda amo !” Kaj ŝi aldonis, dirante: “Ankaŭ Lia Majesto nelonge plu vivos en la homa mondo, do, mi esperas al li bonan farton kaj ke li sintenu for de ĉia ĉagreno !”
Reveninte la sendito raportis ĉion ĉi tion al la imperiestra patro, kiu sentis kaj surpriziĝon kaj malĝojon,ĉiutage droninte en tristo. Kaj, somere en la kvara monato de tiu jaro li forpasis en la suda palaco.Vintre, en la dekdua monato de la unua jaro de Yuanhe-erao (806 p.K.), Bai Juyi de Taiyuan transoficiĝis de cenzuristo al kapitano de Zhouzhi-gubernio. Tiam mi, Chen Hong, kaj Wang Zhifu de Langya lokigis sian hejmon en tiu gubernio. En iu feria tago ni triope ekskursis al la Templo de Fea Ekskurso. Babilante pri la historio, ni sentimentale suspiris reciproke. Levante vinpokalon antaŭ Bai Juyi,Wang Zhifu diris emocie: “Ĉiu rara okazintaĵo en historio, se sen priskribo de talenta verkisto, neeviteble malaperos kun tempopaso kaj dronos en seninformiteco por la publiko. Amiko Bai Juyi lertas en versado kaj estas kun abunda sento.ĉu vi volontas verki kanton pri tio? Kial ne?” Kaj s-ro Bai Juyi efektive versis poemon La Senfina Bedaŭro. Laŭ mia supozo, li celis ne nur kortuŝan priskribon sed ankaŭ averton abstini de amorĝuo, senigo de la fonto de tumultoj, kaj vastan cirkuligon en venontaj eraoj, kiel spegulo. Post ellaboriĝo de la poemo, mi estis petata verki artikolon. ĉar mi mem ne estas unu el la postvivantoj de Kaiyuan-erao, tial pri tio, kion la publiko ne scias, ankaŭmi mem ne povas scii; kaj tio, kion la publiko scias, estas jam notita en la historia verko Biografio de Xuanzong. Do, mia artikolo servas nur kiel enkonduko de la poemoLa Senfina Bedaŭro, kiu legiĝas kiel sekve.

Bai Juyi (772-846)

La Senfina Bedaŭro


Monarko amdezira aspiras belulinon.
Li serĉis multajn jarojn senfrukte dum li tronas .
Knabin' en familio Yang kreskis ĵus adolta.
En buduar' ŝi vivas. La mondo ŝin ne konas.

Sed naturdota belo ne povis ŝin forlasi,
kaj elektite al la Monarko ŝi alvenis.
Kapturne ŝi ekridis miele kun cent ĉarmoj,
ke inoj en palacoj ses senkolore svenis.

ŝi banis sin en Huaqing-lago en frost' printempa.
ŝian kremglatan haŭton lavas varmakv', vaporo.
Brakporte servistinoj levis ŝin jam senforta.
Jen nur komenco de la monarka amfavoro.

Nuba hararo, flora vizaĝo, oraj ringoj.
Tranoktis en lotuslitvualo ŝi hareme.
Printempa nokt' tro kurtas. Suno leviĝis alte,
kaj la Monarko iris ne al Korteg' matene.

ŝi estis okupata de plezur' ĉas', bankedoj,
ekskursoj en printemp' kaj noktservo monopola.
Floras en la palacoj ja tri mil belulinoj, 
sed la Monarko amon ŝutas nur al ŝi sola.

Noktservas ŝia bel' post vestad' en Ora ĉambro,
aŭ drinkon en printemp' ĉe banked' en Jada Turo.
ŝiaj fratinoj, fratoj ĉiuj ricevis rangojn.
Al ŝia familio trafis honorsaturo.

Tial gepatroj tra la lando inklinas ĝoji
pro nasko de filinoj pli ol de filo forte.
Pompaj palacoj alte leviĝas nubskrapante.
Feaj muzikoj ŝvebas aŭdeblaj vent' disporte.

Leĝerajn kantojn, dancojn sub akompan'de flutoj
aprecas la Monarko tagojn senintermite. 
Ektondris la militaj alarmoj sed el Yuyang,
la kanton Ĉielarka Vest' rompis ĝi subite.

Polvoj nubiĝis en la ĉefurb' kun naŭ muregoj. 
Miloj da ĉaroj, homoj sudokcidenten iris.
Monarkaj flagoj iris ŝancele sed ekhaltis.
El pord' la okcidenta cent liojn nur sin tiris.

Ne volas marŝi la ses armeoj. Kion fari?
Senhelpe Nobledzino Yang mortis cis ĉevaloj.
Neniu levkolektis ornamojn forlasitajn 
el oro, jad', en formoj de birdoj aŭ petaloj.

Monarko vizaĝ-ŝirmas, sed ŝin ne povis savi.
Kapturnen vidis: sangoj kun larmoj mikstorentas.
Disŝvebas flavaj polvoj. Uesta vento siblas.
Jen viaduktoj nuben al Glav-pord' sin etendas.

Sube de Emei-monto malmultas vojirantoj. 
La flagoj perdis brilon, ankaŭ la suno palas.
Bluas la akvo de Shu kaj verdas tie montoj,
sed la Monarko sankta ĉiam en triston falas.

Luno vidata tende verŝajnas plormiena.
Pluvnokte sonoriloj korŝire nur ekscitis. 
Monarko post restaŭro sin turnis al ĉefurbo.
Veninte al la loko li iri tre hezitis.

En tero de l' Deklivo Mawei ne povis li re
vidi rozvangojn de Yang maljuste mortigita.
Rigardis al ministroj, kaj ili ĉiuj larmis,
revenis al ĉefurb' easten per rajd' lozbrida.

Li trovis ŝiajn lagon, ĝardenon ja senŝanĝaj:
Lotusoj en la lag' kaj salikoj antaŭ halo.
Lotus' similas vangon, salikoj ŝiajn brovojn.
Kiel do povus li sin deteni de larmfalo ?

En vent' printempa floras persikaj, prunaj arboj,
kaj en aŭtuna pluv' platanaj folioj falas.
En Kortoj Okcidenta, Suda altkreskas herboj.
Ruĝaj folioj falaj ŝtuparojn plenvualas.

Eŭnukoj, servistinoj komencis maljuniĝi.
Griziĝis en la Pira ĝardeno aktorinoj.
Nokte, en la palaco lampiroj ĉie flugis.
Soleca lamp' forsvenis, sed dorm' ne al retinoj.

Tard-batis sonoriloj. Ĵus ekis longa nokto.
Flagras Arĝenta Rojo. Venos aŭrora brilo.
Frostprujno pezas sur la tegoloj de ambirdoj.
Kiu lin akompanas en frida litkovrilo ?

Post la disiĝo fata jam pasis longa jaro,
sed ŝi eĉ sonĝe ne vizitis lin, korŝiriton.
Jen venis al ĉefurbo el Linqiong taoisto,
scipovis per magio venigi li spiriton.

Li kortuŝiĝis de la monarka amsopiro.
Komencis la adepto esplori energie. 
Rajdante sur aero li jetis fulmrapide,
ĉiele kaj surtere serĉadis trae ĉie.

Supre en blua spaco, sube en Flava Fonto,
sed ambaŭ loke eĉ sin trovis nenia spuro.
Tiam li informiĝis pri fea mont' trans maroj,
kiu troviĝas en la fantasta mirlazuro.

Inter koloraj nuboj emerĝis pavilonoj,
kie enloĝis multe da ĉarmaj junfeinoj,
el kiuj unu nomis sin Taizhen,( eble ŝi? jes.)
kun blanka haŭto, flora vizaĝo, pelerinoj.

Li frapis sur jadpordo de l' okcidenta ĉambro,
kaj petis servistinon anonci pri vizito. 
Aŭdinte ke alvenas sendito de l' Monarko, 
vekiĝis surprizite ŝi en vual' de lito.

Puŝinte kapkusenon, leviĝis ŝi hezite.
Sin sekve malfermiĝis kurtenoj kaj ekranoj.
Hararo duonfalas, okuloj kun dormemo.
Descendis ŝi el hal' sen ordigo de ornamoj.

Vento blovlevas ŝiajn manikojn flirte ŝvebaj.
ŝajnas ankoraŭ ŝi en danc' ĉielarka Vesto.
Mienas ŝi tre sentimentala, larmoj fluas,
kvazaŭ pirflor'aroma printempe kun pluvresto.

ŝi dankis kun amemaj rigardoj al Monarko:
"Post la disiĝ' informo nuliĝis al finalo.
Seniĝis am' kaj ĝoj' en palaco jam longtempe.
Monatoj, tagoj longas en la felanda halo.

Rigardis kapreturnen mi al la homa mondo,
ne vidis la ĉefurbon, nur maron da polvkresko.
Por mia amo, vole transsendu al Monarko 
malnovajn memoraĵojn: harpingl' kaj inkrust-kesto.

Rezervas mi kestpecon kaj alon de harpinglo,
kaj sendas memoraĵojn je la duon-divido.
Se niaj koroj restu firmegaj kiel la oro,
ĉu tere aŭ ĉiele trafos al ni revido !”

ĉe adiaŭo ŝi konfidencis al sendito
sekretan ĵuron inter nur ŝi kaj la Monarko:
“ En sepa tag' de l' sepa monat' en Longviv-Halo,
noktmeze, hor' senhoma, ni flustris kun rimarko:

‘ Ni iĝu surĉiele paro da geambirdoj,
aŭ tere arboduo kun branĉoj plektaj sterne ! ”
Longas ĉielo, tero, sed ankaŭ neniiĝos,
nur ĉi bedaŭr' senfina daŭros ĉiameterne. 

