kovrilo

RIMPORTRETOJ
 —Pri Ĉinaj Poetoj kaj Ceteraj

Verkita de Guozhu

eklegu!

2004 junio
eLibro far Guozhu


Enhavo

Rimportretoj . Enhavo

Enhavo de Rimportretoj

Kovrilo
Enhavo
§01. Wang Fanzhi
§02. Meng Haoran
§03. Wang Wei
§04. Li Bai
§05. Du Fu
§06. Gao Shi kaj Cen Shen
§07. Liu Yuxi (I)
§08. Liu Yuxi (II)
§09. Bai Juyi
§10. Li He
§11. Du Mu
§12. Li Shangyin
§13. Li Qingzhao
§14. Pu Songling
§15. Yingying
§16. Jadeta
§17. Li Wa
§18. Yang Yuhuan
§19. La Bivistino
§20. Amorema Maljunulino
§Klarigoj
§eLibroj de Guozhu

antaŭa | sekva


§01 Wang Fanzhi

Rimportretoj . § 01 Wang Fangzhi

Wang Fangzhi

(?—670?)

Nur se Wang Fanzhi mon-akiris,
riĉaĵon portis hejmrevene,
edzino lin karesis bene
ankaŭ gefiloj flatojn diris,

kvazaŭ kolomboj ĉe li giris,
papage klamis varmbonvene,
nur se Wang Fanzhi mon-akiris,
riĉaĵon portis hejmrevene,

sed foje li sen groŝ’ vespiris,
edzin’ tuj sekis abomene,
kaj idoj grumblis malserene.
Tamen li kun humur’ satiris,

eĉ kiam monon NE akiris.

1988-11-02


§02 Meng Haoran

Rimportretoj . § 02 Meng Haoran

Meng Haoran

(689—740)

Meng Haoran, Majstro estimata,
dumviva nobla la ermito,
ignor’ al rango kaj profito,
preferis vivi natur-ŝata.

Ĉe pino aŭ en nubo vata
li kuŝis kvazaŭ sur hejmlito.
Meng Haoran, Majstro estimata,
dumviva nobla la ermito.

Al Dongting-lag’ ekskurs’ boata
aŭ vilaĝa kundrink-invito,
aŭ postpluva maten-medito,
ĉio iĝis delikata.

Meng Haoran, Majstro estimata.


§03 Wang Wei

Rimportretoj . § 03 Wang Wei

Wang Wei

(?—761)

Wang Wei, poeto erudita,
majstro de pentro, idilio,
muziko kaj kaligrafio,
vera talento multmerita

Pri nubaprec’ aŭ sid’ medita
bilde poemis li pri ĉio
Wang Wei, poeto erudita,
majstro de pentro, idilio.

La verda mont’ post pluv’ subita,
fontakvo, kaj kuir-fumstrio,
ĉarmas kune en harmonio,
danke al lia plum’ elita.

Wang Wei, poeto erudita.


§04 Li Bai

Rimportretoj . § 04 Li Bai

Li Bai

(701—762)

Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.
Kun ombro, luno, solidare
li dancis, kaj formis trio.

Pli viglis lia poezio
kun pliaj drinkoj ordinare.
Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.

Cirkulis fama komedio,
ke reĝo vokis lin deklare,
tamen respondis li gargare,
rifuzis sen ceremonio:

“Mi estas feo en ebrio!”


§05 Du Fu

Rimportretoj . § 05 Du Fu

Du Fu

(712—770)

Du Fu, poet’ melankolia,
kun larma koro kaj sangbolo,
fidele kantis por popolo,
ĉar lin doloris sort’ nacia

Indigne pri maljust’ socia
malkaŝis li en metropolo.
Du Fu, poet’ melankolia,
kun larma koro kaj sangbolo

Pri pleba vivo tragedia,
li ĝembedaŭris sen konsolo,
sub lia forĝo ĉia skolo,
fandiĝis verso historia.

Du Fu, poet’ melankolia.


§06 Gao Shi kaj Cen Shen

Rimportretoj . § 06 Gao Shi kaj Cen Shen

Gao Shi (702-765)

kaj

Cen Shen(716-770)

Gao Shi kaj Cen Shen, voĉ’ landlima,
stentora kant’ pri sinofero,
sanga batalo, frostsevero,
alarmoj, grava brilo glima.

meritoj, mort’ de trup’ sentima,
danc’ belulina en tendsfero.
Gao Shi kaj Cen Shen, voĉ’ landlima,
stentora kant’ pri sinofero

Adiaŭ de amik’ intima
en ekzotika neĝvetero—
kvazaŭ pirfloroj en prospero:
impreso pompa kaj sublima.

Gao Shi kaj Cen Shen, voĉ’ landlima


§07 Liu Yuxi (I)

Rimportretoj . § 07 Liu Yuxi

Liu Yuxi (I)

(772-842)

Liu Yuxi, malpromociite,
kun nefleksebla nuk’ malmola,
dudek tri jarojn ĉiospite.

Satirojn pafis senhezite
al fipotenco metropola.
Liu Yuxi, malpromociite,
kun nefleksebla nuk’ malmola

Antikv-sopiris li medite
pri naturleĝo metabola,
kaj en la stil’ de kant’ popola,
ĝenre amkantis li elite.

Liu Yuxi, malpromociite.


§08 Liu Yuxi (II)

Rimportretoj . § 08 Liu Yuxi (II)

Liu Yuxi (II)

(772-842)

Liu Yuxi, vervo hipokrena
per popolkanta asimilo
versis lakone kun kantfacilo
rava koloro indiĝena.

Antikvon li sopiris splena,
tamen amkantis en artstilo.
Liu Yuxi, vervo hipokrena
per popolkanta asimilo

“Spegule sur river’ ebena
amato kantis en aprilo
nun kaj pluveto kaj sunbrilo,
ĉu malserena aŭ serena?”

Liu Yuxi, vervo hipokrena.


§09 Bai Juyi

Rimportretoj . § 09 Bai Juyi

Bai Juyi

(772-846)

Bai Juyi, voĉ’ por tem’ reala
novan Jŭefu-movadon ŝovis.
Per majstraj eposoj li trovis
sin kun reputaci’ mondskala.

Al maljunulino banala
malneton ĉiam li legprovis.
Bai Juyi, voĉ’ por tem’ reala
novan Jŭefu-movadon ŝovis.

Eĉ se sovaĝis fajr’ fatala,
nuligi herbojn ĝi ne povis.
Kiam printempa vento blovis,
reviglis pompo vegetala!

Bai Juyi, voĉ’ por tem’ reala.


§10 Li He

Rimportretoj . § 10 Li He

Li He

(790-816)

Li He—fantoma versgenio,
poemojn serĉis sur azeno,
luliĝe migris de mateno,
kun sia Sak’ de Poezio.

Ĥimeraj rev’ kaj fantazio
lin rekompencis post reveno.
Li He—fantoma versgenio,
poemojn serĉis sur azeno.

Per kurioza versgracio
li kantis pri feina spleno,
fantomaj lampoj, Sud-ĝardeno...
feiĝis korteban de Dio.

Li He—fantoma versgenio.


§11 Du Mu

Rimportretoj . § 11 Du Mu

Du Mu

(803-853)

Du Mu, liriko eleganta,
alloge pri acerfolio,
kaj silke pluva simfonio,
aŭ vento bidkurten-rulanta.

Kelkfoje kantis li galanta
pri jadbelulina talio.
Du Mu, liriko eleganta,
alloge pri acerfolio.

Sed lin turmentis flirto kanta—
forges’ pri danĝera nacio,
ankaŭ transsendon de l’ liĉio
li damnis pri korteg-viv’ vanta.

Du Mu, liriko eleganta.


§12 Li Shangyin

Rimportretoj . § 12 Li Shangyin

Li Shangyin

(ĉ. 813-ĉ. 858)

Li Shangyin morne amsopiris
kaj majstre versis ambigue,
la bluan birdon sendis plue,
pri karulino li aspiris

Dum la vespera sun’ subiris,
li veis triston arte flue.
Li Shangyin morne amsopiris
kaj majstre versis ambigue.

Aŭtune, prujna lun’ inspiris
kaj splena pluvo kontinue
velkajn foliojn frapis brue
pri sia sorto li suspiris.

Li Shangyin morne amsopiris.


§13 Li Qingzhao

Rimportretoj . § 13 Li Qingzhao

Li Qingzhao

(1084-1155)

Li Qingzhao, klera poetino，
sidante ĉe fenestr’ vespere，
danĝerajn rimojn ŝi konvere
serĉis kaj serĉis kun obstino.

Du aŭ tri drinkoj de la vino
helpis al rememor’ tenere.
Li Qingzhao, klera poetino，
sidante ĉe fenestr’ vespere.

Refutis ŝi al servistino:
 “Ĉu floras post pluveg’ prosfere?
Ne! Nun la ruĝo magras tere，
nur verdo grasas ĝis kulmino.”

Li Qingzhao, klera poetino.


§14 Pu Songling

Rimportretoj . § 14 Pu Songling

Pu Songling

(1640-1715)

Pu Songling kun aspir’ al lumo
verkis sub la cenzur’ rigora,
damnis al mandaren’ notora
indigne li ĝis maksimumo.

Majstre per fantazia plumo
pri feo, vulp’, fantom’ bonkora.
Pu Songling kun aspir’ al lumo
verkis sub la cenzur’ tigora.

Li nin ĝuigas per volumo,
sed ofte en la rid’ humura
ne mankas sanga larm’ dolora.
Ĉu vi komprenos post gustumo ?

Pu Songling kun aspir’ al lumo.


§15 Yingying

Rimportretoj . § 15 Yingying

Yingying

Yingying—fraŭlino delikata,
ribel’ de nobla familio,
venkis heziton per pasio,
dediĉis sin al la amata;

sed poste ŝia ag’ sensvata
ne havis jeson de l’ socio.
Yingying—fraŭlino delikata,
ribel’ de nobla familio.

Pro l’ perfidulo senkompata
ĉio fermiĝis tragedio
fama kaj en Tang-dinastio
kaj ĝis nun ankaŭ vastkonata.

Yingying—fraŭlino delikata.


§16 Jadeta

Rimportretoj . § 16 Jadeta

Jadeta

Jadeta—sen favor’ de sorto
mankis al ŝi feliĉ’ serena.
Princa filino nobldevena
iĝis hetajro sub distordo

Rapide venis rev-aborto.
Malsane kuŝis ŝi ĉagrena.
Jadeta—sen favor’ de sorto
mankis al ŝi feliĉ’ serena.

Bravul’ venigis lin per forto,
okazis kiel sonĝ’ omena.
Aperis jen kulmino scena—
ŝia akuzo antaŭ morto.

Jadeta—sen favor’ de sorto.


§17 Li Wa

Rimportretoj . § 17 Li Wa

Li Wa

Li Wa—legenda honordamo,
laŭdata de rakont’ folklora.
Kiel putino ŝi senkora
trompis eĉ kontraŭ sia amo.

Sed ankaŭ savis per balzamo
al vivdanĝero junsinjora.
Li Wa—legenda honordamo,
laŭdata de rakont’ folklora.

Agis ŝi virte kun arda flamo
sen ajna cel’ repag’ valora.
Sekve pri ŝia koro ora
vaste cirkulis granda famo.

Li Wa—legenda honordamo.


§18 Yang Yuhuan

Rimportretoj . § 18 Yang Yuhuan

Yang Yuhuan

Yang Yuhuan—senkompare bela
imperiestra Nobledzino,
favoron ĝuis en kulmino,
sed tondris alarmo ribela,

ŝin trafis tragedi’ kruela,
florvivon tranĉis elimino
Ve al ŝi—senkompare bela
imperiestra Nobledzino!

Kortuŝas nin la am’ fidela,
serĉad’, sopiro kun obstino.
Eternas la bedaŭ’ sen fino
per verkoj versa kaj novela.

Yang Yuhuang—senkompare bela.


§19 La Bivistino

Rimportretoj . § 19

La Bivistino

Ho, bivistino surrivera
per sorĉa ludo nin altiras.
La biv’ mirinda ĉion diras:
pru juno,ĝojo efemera

kaj vivo, paseo mizera,
ke ni kortuŝite admiras.
Ho, bivistino surrivera
per sorĉa ludo nin altiras.

Post aŭdo de rakont’ sincera
ĝislarme la poet’ suspiras,
ĉar vundon samsortan vekŝiras
aŭtune sub la lun’ vespera.

Ho, bivistino surrivera

1999-12-15


§20 Amorema Maljunulino

Rimportreto .§ 20 Amorema Maljunulino

Amorema Maljunulino

Amorema Maljunulino
sepdekjara tamen gracia
rememoras pri vivo sia
je amoraĵoj sen rutino,

laŭŝajne ago sen abstino,
ĉu iom erotomania?
Amorema Maljunulino,
sepdekjara tamen gracia.

Sed kiu kulpas? ĉu l’ virino,
aŭ la degenero socia?
kiu fuŝis ŝin tragedia
faris ŝian vivon ruino.

Ho, veinda Maljunulino!

2003-06-24


Klarigoj

Rimportretoj . Klarigoj

Klarigoj

Ĉi tie kolektiĝas 20 rimportretoj, versitaj de Guozhu dum pli ol jardekoj, sen anticipa plano.
La pecoj de n-ro 1 ĝis 12 ĉiuj estis pri poetoj en Tang-dinastio.
La n-ro 13 pri Li Qingzhao, fama poetino de Song-dinastio.
La n-ro 14 pri s-ro Pu Songling, la aŭtoro de Strangaĵoj de Liaozhai.
La ceteraj ses pecoj ĉiuj estas pri protagonistinoj de rakontoj aŭ poemoj.

2004-06-30


eLibroj de Guozhu

enretigitaj de Don J. Harlow

http://www.esperanto.org/literaturo/huguozhu/

eLibroj de Hu Guozhu

Noto: Ĉar temas pri CHM-dosieroj, prefere ŝutu al via maŝino aŭ malfermu per Internet Explorer

Enhavo
Bela sonĝo sub verda stelo
Omaĝe al la 89a Universala Kongreso okazonta en Pekino, de HU Guozhu.
Ilustritaj folioj

El ĉina poezio
Dek poemoj de Tang-dinastiaj poetoj, tradukitaj de HU Guozhu, SHI Chengtai kaj S.-J. ZEE. Ilustrita. Kun ĉinaj originaloj.

Hu laŭdas verdakore
Kolekto de eseoj kaj poemoj de HU Guozhu, pliparte pri gravaj ĉinaj esperantistoj kaj pri Esperanto en Ĉinio.

Kuriozaĵoj de ĉina EM
Ses historiaj poŝtkartoj, klarigitaj en elektronika libro.

Matenaj floroj kolektitaj en vespero de Lusin (elĉinigis HU Guozhu)
Diversaj eseoj de la konata ĉina novelisto kaj eseisto. Ilustrita. Kun ĉinaj originaloj.

Notoj pri Mia Vojaĝo en Hubei de TAN Xiuzhu (elĉinigis HU Guozhu)
Skizo pri tritaga vojaĝo inter la esperantistoj de provinco Hubei. Ilustrita. Kun ĉina originalo.

Kvin Noveloj de Tang-dinastio , unua kajero
Elĉinigis HU Guozhu.

Kvin Noveloj de Tang-dinastio , dua kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Kvin Noveloj de Tang-dinastio , tria kajero
Elĉinigis HU Guozhu. Bele ilustrita.

La senfina bedaŭro
Ampoemo de BAI Juyi, riĉe ilustrita, elĉinigis HU Guozhu. (2.9 MB)

Sopiro trans orienta maro
Kolekto de poemoj verkitaj de HU Guozhu, kunmetita honore al s-ro HARADA Hideki.
Strangaĵoj de Liaozhai
La unua volumo, plena, de PU Songling, elĉinigis HU Guozhu. Kun ilustraĵoj. (1.65 MB)

antaŭa / unua/ sekva

   Nia diligenta kolegaro En laboro paca ne laciĝos