Kovrilo

Poemoj de Li Bai

李 白 诗 选

Kajero Tria

第 三 辑

Elĉinigis HU Guozhu kaj aliaj

胡国柱等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Li Bai

KLARIGOJ

● La unua papera eldono de Poemaro de Li Bai aperis 1997 en Japanio. De tiam akumuliĝis en mia komputilo iom post iom pli ol 20 novaj tradukoj de poemoj de Li Bai. Kune kun la malnovaj, nun en mia kolekto jam estas resume 140 tradukoj por 140 poemoj sub 122 titoloj. Mi renovigis la vicaron.
 ● Ĉar antaŭ nelonge aperis rete la unua kolekto de Poemoj de Du Fu en formo de eLibro farita de HU Guozhu, do estas oportune ke la frata eLibro Poemoj de Li Bai ankaŭ enretiĝu samloke en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Li Bai konsistiĝas el tri kajeroj, kaj tiu ĉi estas la tria , enhavanta 36 tradukojn de 35 poemoj sub 32 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
A -- William Auld ( 10),
Ar -- Armand Su (1),
G-- HU Guozhu (80)，
K -- Koloman Kalocsay (7)
L -- Laŭlum (6)，
O -- Ossaka Kenĵi (1)，
S -- Shi Chengtai (19)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (15)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-11-18
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO

Kovrilo
Klarigoj
Enhavo
§ 0 91~100. Vana atendo de vino kiu ne venas kaj aliaj
§ 101~110. Distriĝe kaj aliaj 
§ 111~122. Al belulino renkontita survoje kaj aliaj
La granda poeto— LI Bai (Shi Chengtai)
Kronolobia Tabelo pri Li Bai (far Guozhu)
Indekso: Dulingva titolaro

antaŭa / unua / sekva


§ 091~100

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§091~100.

091. 待酒不至 G

Vana atendo de vino kiu ne venas

La jada kruĉo kun blua silko,
kial vi venas tiel malfrue?
La montaj floroj ridetas al mi,
jen bona tempo por drinki ĝue.

Vespere, ĉe l' easta fenestro,
la oriolo kantas gracie.
Printempa vento kaj ebriulo
ambaŭ ravigas nun harmonie.

--
092. 独酌 G

Drinki sola

Printempaj herboj kvazaŭ kun kompreno
ameme ombras al imponaj haloj.
Venas per orienta vent' ĉagreno
ke min invadas jam neĝblankaj haroj.

Mi drinkas sola nun sen kompanio
kaj kantas al arbaro liberkore.
Ho, verdaj pinoj! Verŝajne sen scio
por kiu tiel siblas vi sonore?

Karesas mane mi al lun' surŝtona
kaj liro sur genuoj inter floroj.
Krom ĉi jadkruĉo da vino revdona
nenion mi prizorgas dum drinkhoroj!

--
093. 友人会宿 G

Kunloĝado ĉe amiko

Ni dronu en centoj da kruĉoj de drinkoj.
For estu jarmiloj da prema ĉagreno!
Tra nokto agrabla por kor-babilado
sub lun' ni ne povis dormi ĝis mateno.
Ebrie ni kuŝu sur monto! Nin servu
ĉiel' kaj ter' kiel litaĵ' kaj kuseno!

--
094. 夏日山中 G

Somere en montaro

Mi ne svingis en maldiligento,
ventumilon pro varmegturmento,
kaj arbare min nudigis tute
ke min blovkaresu pina vento.

--
095. 山中与幽人对酌 G

En montaro drinkante kun ermito

Disfloras montaj floroj. Kune ni drinkis tasojn
unuan, duan, trian plian...kaj tiel plue.
Nun mi ebria, volas dormi, do, vi, foriru,
sed morgaŭ kun liuto revenu rendevue!

--
096. 春日醉起言志 G

Vekiĝinte el ebria dormo en printempa tago

Vivo en la mond'---nur granda sonĝo!
Kial do ĝin fuŝi per la zorgoj?
Mi prefere dronu tutan tagon
en ebri' kuŝante antaŭ l' pordo.

Vekiĝinte mi rigardis korten---
sola birdo trilas inter floroj.
Mi demandis:"Kiu temp' nun estas?"
"nun printemp'!" respondis oriolo.

Kortuŝite volas mi suspiri,
kaj al mi la vinon mi renversis.
Mi atendis kante l' brilan lunon,
post kantfin'---jam ĉion mi forgesis.

--
097. 寻雍尊师隐居 G

Viziti al ermitejo de majstro s-ro YONG Zun

Levas sin ĉielen bluaj mont-krutaĵoj.
Rave mi forgesis pri datkontinuo.
Nubdividas mi serĉante oldan padon,
kaj apoge arben ĝuas pri fontbruo.

Inter varmaj floroj kuŝas bruna bovo,
kaj sub altaj pinoj dormas blanka gruo.
Ni babilis ĝis rivera vesperiĝo,
kaj revenas sola en fum-ambiguo.

--
098. 与史郎中听... G

Aŭskulti flutludon en la pavilono de Flava Gruo

Veninte en ekzil' mi al ĉi urbo
ne vidis hejmon malgraŭ pen' senfina.
Aŭdiĝas flut' jen Tur' de Flav-Gruo;
Umeoj falas en monato Kvina.

--
099. 对酒 G

Ĉe vino

Vintason ne rifuzu, ho, sinjoro!
Printempa vento ridas al vi ĉarmi.
Pompe la prunaj kaj persikaj floroj
kvazaŭ amikoj karaj floras al mi.

Verdarbe trilas oriolo kanta,
kaj gvatas brila lun' al orpokalo.
Hieraŭ---ankoraŭ junul' rozvanga,
hodiaŭ---jam oldul' kun blankaj haroj.

Dornoj elkreskis en la halo ŝtona.
Promenas cervoj ĉe Gusu-teraso.
Imperiestra palaco impona
nun dronas nur en flava polv-amaso.

Sinjoro, se vi ne deziras drinki,
kien la forpasintoj povus sinki?

--
100. 独坐敬亭山 K

Sola sur Jing Ting-monto

Birdar' forflugis alten kun flugila sving'.
Foriris sola nub' de l' ĉielbluo.
Interrigardas mi kaj monto de King Ting.
Senfrate solecas ni, sed sen enuo.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura

==


§ 101~110

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§101~110.

101. 自遣 S

Distriĝe

Kun vintaso krepuskon mi ne sentas,
petaloj ŝute falas sur la veston.
Ebrie ĉe rivera lun', dum homoj silentas,
nur mi promenas; birdoj---en la neston.

--
102. 访戴天山道士不遇 G

Vizite al taoisto en Daitian-monto sed lin ne renkontis

Hundoj bojas, kaj la akv' murmuras.
Densas rosoj sur persikaj floroj.
Cervoj en arbar' jen kaj jen kuras.
Sur river' ne ŝvebas jam sonoroj.

La bambuojn kisas nub' gracia.
Ĉe montpint' la akvofalo pendas.
Sed anstataŭ vi, amiko mia,
nur maljunaj pinoj min atendas.

--
103. 忆东山 G

Rememore pri la Orienta Monto

Jam longe mi ne en Easta Monto.
Ho, floris kiomfoje roza frondo?
La blankaj nuboj per si mem disiĝis.
Al kiu korto falas luna blondo?

--
104.重忆 G

Karmemore

Mi volas orienten vojaĝi trans rivero.
Sed nun al kiu levos tason por drinki kune?
Vole-nevole do revenigu vin-boaton.
Ĉe Jishan-monto vivas Sinjoro He jam plu ne!

--
105. 拟古 (6)Z, (9)S

el Poemoj

6.
Ne forbalaebla estas lumo luna;
Kaj ne esprimeblas la homaj sopiroj! La rosgutoj perlas sur la vest' aŭtuna,
Super la herbejo flugas jam lampiroj.
Ankaŭ al la sun' kaj luno venos fino,
Kaj ĉiel' kaj ter' forvelkon ne evitos.
La cikado kantas sur la verda pino,
Ĉu la maljuniĝon de la arb' ĝi vidos?
Ne mensogo ja---la ŝtono de l' saĝuloj,
Tamen de blinduloj venas ersĉo plua.
Kaj vi ĉiuj ja ne estas miljaruloj,
Ne malofte plendas vi pri morto frua!
Drinku el jadkruĉo, poste en ĝin saltu!
Vin enfermu tie, ĉiam bone fartu!
trad. S.J.Zee

--
 el Poemoj

9.
Kiel paŝanto, vivas homo;
mortanto ŝajne hejmeniras.
La mondo estas hoteldomo,
oni pri la vivkurt' suspiras.
Drogpistas vane jadleporo,
hejtaĵ' fariĝas Sun-sabino.
Mutas blanka-ostoj sen fetoro,
printempon jen ne konas pino.
Kun veoj ĉiuj ja forpasos,
do, kial rangon, oron ĉasos?
trad. Shi Chengtai

--
106. 听蜀僧浚弹琴 G

Aŭskultante la liutludon de Jun, la bonzo el Shu

La bonzo kun liuto delikata
venis el Emei-mont' de l' okcidento.
Ekludis li por mi per sving' de fingroj,
kvazaŭ pinmar' tajdplaŭdis en la vento.

Resonoj kunfandiĝis en la prujnon,
kaj min karesis rava la torento.
Senbrue jen krepusk' sur verdajn montojn
falas kun nub' aŭtuna en silento.

--
107.白鹭鸶 G

Blanka ardeo

Blanka ardeo al aŭtuna rojo
flugas solece, kvazaŭ prujno falas.
Ĝi ne foriris, tamen sen malĝojo,
ermite ĉe insulo sabla staras.

--
108. 题元丹丘山居 G

En monta domo de YUAN Danqiu

Amiko en easta montaro
konstruis domon en rokbrakumo.
Kuŝas li printempe en arbaro,
kaj ne levas sin eĉ en taglumo.

La manikon kisas pina vento,
lavas al li koron roja zumo.
Enviinde! ke li sen bruĝeno
vivas en ĉiela blua fumo.

--
109.劳劳亭 G

La Kiosko Laolao

La plej doloriga loko en la mondo---
ja kiosko, kie disiĝis amikoj.
Bone sciis tion la printempa vento,
kaj ne lasis ĝi verdiĝon al salikoj.

--
110. 春夜洛城闻笛 G

Aŭdante fluton en printempa nokto

De kie flugis sono de jadfluto,
tra Luoyang dank' al printempa zefiro?
Aŭdinte ludon La Verda Saliko,
kiu ne kortuŝiĝas de sopiro?

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 111~122

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§111~122.

111. 陌上赠美人 G

Al belulino renkontita survoje

Galope la ĉevalo falintajn florojn tretas.
Rajdvipo gvidas ĉaron buntan dekoracie.
Ŝovante bidkurtenon la belulin' ridetas
kaj montras al ruĝdomo:"Mia hejm' estas tie!"

--
112. 对酒 A

Knabino el Vu

Vino de l' uvoj,
oraj pokaloj---
bela knabino el Vu
venas rajdante poneon.
Ŝi estas dekkvinjara.
Blutinkturitaj brovoj,
rozbroditaj ŝuoj,
malflua parolo,
sed ŝi sorĉe kantadas.
Festante ĉe tablo
testudkarapac-mozaika,
ŝi ebriiĝas
sur mia sino.
Kiaj karesoj, infano,
post lili-broditaj kurtenoj!

--
113. 怨情 A, S

Nokto dolora

Delokatan bambuan kurtenon
rulas virino bela.
Ŝi sidas interne,
la brovoj tineaj tikas.
Kiu dolorigas ŝian koron?
Sur ŝia vizaĝo
nur larmospuro malseka.
trad. W.Auld

--
Belulino disvolvis perlkurtenojn,
sole kun la tirantaj brovoj sidas,
sur la vizaĝ' spurigas la larmĉenojn.
Do, kiu ŝian amon jen perfidas?
trad. Shi Chengtai

--
114. 思边 G

Sopire al landlimgardanto

Lastjare, kiam ni disiĝis, super herboj
ŝvebflugis papilio en Suda ĝardeno.
Ĉijare, kiam mi sopiras pri vi, kara,
sur mont' ŭesta regas neĝa malsereno.
Distancas longe ĝis Yuguan tri mil lioj.
Kiam atingos vin letero kun korbeno?

--
115. 赠内 G

Al Mia Edzino

En tri cent tagoj dum la tuta jaro
fandiĝis mi ebria en nektaro.
Kvankam vi estas edzino de Li Bai
tamen en ĉiam senedza amaro!

--
116. 南流夜郎寄内 S

Al la edzino, ekzilate al Yelang

Tristas en Yelang ekster la ĉielo
mi pro disiĝ', kaj pri informo revas.
Ostardoj jen forflugas al nordcelo,
ve, mi en sud' leteron ne ricevas.

--
117.越女词三首 S

Kanto pri knabinoj de Yue

1.
Knabinoj de Wu, l' stelaj faroj.
La vizaĝoj ol lun' pli ĉarmas.
La nudpiedoj sur sandaloj
sen ŝtrumpoj prujne radikarnas.

2.
Knabinoj de Wu opallumas,
ludas sur ŝip' per am-insido:
Kokete kun petola rido
al trapaŝantoj okulumas.

3.
Knabinoj lotusplukas roje,
Vidante gaston, turne remas,
inter la floroj ridas ĝoje,
afektas honte, ne revenas.

--
118. 巴女词 G

Kanto de knabinoj de Ba

Forflugis la boato vage,
kaj la river' rapidis sage
por dek monatoj tri mil liojn.
Ĉu vi revenos? Kiutage?

--
119. 哭晁卿衡 S

Funebre pri CAO Heng

De la ĉefurb' amik' Abe foriris
solvel' zigzagis inter insularo.
La hela luno dronis en blumaro,
blanknubo sur Fe-monto triste giris.

--
120.哭宣城善酿纪叟 A, G

Kondolence al vinfaristo JI

Do, maljunulo, vi iris la flavan fonton.
Certe vi brasas ankoraŭ Malnovan Printempon,
sed mankas tie Li Bai sur la Nokta Teraso,
al kiaj klientoj do vi vendas la vinon?
trad.W. Auld

--
 Kondolence al vinfaristo JI

En transa mondo, kara vino-majstro,
certe ankoraŭ faras vi nektaron.
Sed ho ve! tie ne troviĝas LI Bai,
al kiu do vi vendas vian varon?
trad. Guozhu

--
121. 题峰顶寺 A, S

Ankre ĉe Monta templo

Mi ripozas ĉi-nokte
en la Templo de l' Supraĵo.
Mi povus pluki la stelojn.
Mi ne riskas en la silento
Laŭtparoli,
timante ĝeni
la ĉielloĝantojn.
trad. W.Auld

--
La Templo skrapa la ĉielon,
en ĝi mi eĉ plukeblas stelon.
Mi ne kuraĝas laŭtparoli
por ke ne ĝenu fe-anĝelon.
trad. Shi Chengtai

--
122. 戏赠杜甫 A

Serĉe al DU Fu

Hej! jen vi, sur verto fe Fan-ko monto!
Vi portas grandan ĉapelon pro l' suno tagmeza;
Kiel maldika, terure maldika, vi iĝis:
Certe vi remalsanas je poezio!

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


Postparolo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

La granda poeto— LI Bai

La ĉina poezio komenciĝis de "Libro de Poezio" kaj Chuci(1), en Han- kaj Wei-dinastioj ĝi havis disvastiĝon en la formoj kaj riĉiĝon en la enhavo. Kiam Tang-dinastio fondiĝis post la kamparana insurekcio de Shui-dinastio(581-618), kun la ekonomia disvastiĝo en la poezia historio de Ĉinio aperis la senprecedenca disflora periodo. Precipe dum 713~765 jaroj la socio rapide antaŭenmarŝis, la agra politiko de Tang utiligis la disvolviĝon de la agrikulturo kaj mildigis la konflikton inter klasoj; la komercoj prosperis; la interkomunikiĝo de diversaj nacioj oftiĝis, kaj la landa potenco fortiĝis. En tia kondiĉo la literaturo kaj arto ankaŭ disfloris. Oni nomas tiun periodon la Prospera Tang-periodo, en kiu plene saturiĝis la juneca etoso, t.e. la fenomeno de la prospera Tang en la ĉina historio.
LI Bai (LI Tai Po) ja vivis en tiu periodo kaj fariĝis la plej granda figuro en la ĉina literatura historio. Li naskiĝis en la unua jaro de Chang'an-erao de imperiestrino Wu Zetian (701). Lia prapatro estis ekzilita en Shuiye de la Meza Azio, kiam li estis kvinjara, lia patro revenis kun sia familio en la vilaĝon Lianhua de urbo Mianzhou en la nuna provinco Sichuan. Lia familio estis tre riĉa pro sukceso de komercaj aferoj kaj donis al libonan edukadon de-infanece. Ekde sia dekkvinjaraĝo Li Bai komencis versi, kaj ŝatis skermadon, eĉ li mem ofte imitis bravajn kavalirojn, kondutis nekutime. Li ofte revis pri la feiĝo, tre amis liberon, klopodis serĉi individuecan disvolviĝon kaj aspiris al la spirita emancipigco kontraŭ la malkontentiga reala socio. Li havis la grandan idealon: disvolvos sian talenton por feliĉigi popolon kaj fortigi la landon. La juna Li Bai vojaĝis tra famaj montoj kaj riveroj en Sichuan, kies ĉarmaj pejzaĝoj inspiris lin dum li versis. Samtempe li ankaŭ propraokule vidis la obskuron de la feŭdisma socio kaj la putran fenomenon de la burokrata sistemo. Li atakis tiujn abomenindajn fenomenojn per sia versado, eĉ li neniam partoprenis en la ŝtata ekzameno por gajni oficrangon en la dinastia registaro, kvankam li aspiris disvolvi sian talenton en la politika sceno.
En 725, la 13-a jaro de Kajyuan-erao de Xuanzong, la dudek-kvinjara Li Bai ekveturis el Sichuan tra Tri Montgorĝoj, kaj atingis urbon Xiangyang en la nuna provinco Hubei. Tiam li en la poezia verkado jam ĝuis grandan reputacion. Post la geedziĝo kun nepino de la forpasinta ĉefministro Xu li loĝis en urbo Anlu ĉirkaŭ dek jarojn. Li ofte vojaĝis kaj drinkis por forpeli sian ĉagrenon dum la banala vivo. Poste li vojaĝis al Lu, la nuna provinco Shandong, de tie li veturis suden al la provincoj Jiangsu, Anhui, Zejiang. En urbo Jinling(la nuna Nankino) li amikiĝis kun la fama taoisto Wu Yun.
Li jam estis fama poeto, dank' al la rekomendo de poeto HE Zizhang, kiu oficis en ĉefurbo Chang'an, Imperiestro Xuanzong invitis lin alveni en sian palacon. En 742 Li Bai kun Wu Yun veturis al Chang'an, versinte kun delico:

Forlasas mi la hejmon kun kapleva rido,
kaj mi ne povus resti ĉiam kamparano!

Li loĝis ĉe Imperiestro tri jarojn. Tamen tiama Xuanzong jam ne estis saĝa kaj energia, kia estis li dum junaĝo. Ĉiutage li dronis en la diboĉa vivo, ekscese amuzis sin kun la dorlotita belulino Yang Yuhuan. Li rigardis Li Bai-n ornamaĵo de sia kortego, la palaca vers-trumpetisto. kaj Li bai pli kaj pli klare vidis la putraĵon kaj krimon de la feŭdisma regantaro, lia tdealo por disvolvi sian politikan talenton disŝaŭmis kaj disfumis, kvankam li iam skribis gravajn dokumentojn por Imperiestro, eĉ leterojn al fremdlanda reĝo en iu fremda lingvo kiun li scipovis denaske. Li ne volonte kapklinis antaŭ la malnoblaj korteganoj, malestimis kaj mokridis tiujn princojn kaj nobelojn, pro tio li estis kalumnita. En 744 li forlasis ĉefurbon kaj denove komencis sian vagan karieron. Li vojaĝis tra provincoj Shaanxi, Henan, Hebei, revenis al Shandong, tie li renkontiĝis kun DU Fu, la fama poeto. Ili kun aliaj amikoj, poeto GAO Shi, kiu poste fariĝis altranga funkciulo de Tang, LI Yong, la prefekto de urbo Beihai laŭvole vizitis montojn kaj riverojn, versis multe pri la vojaĝoj, dume li ankaŭ en siaj poemoj esprimis la indignon kontraŭ la putra regado de la dekadenca Tang-dinastio, kiu jam puŝis sian popolon al sufera abismo, la ĉagrenon por ne savi la popolon per sia kapablo. Li versis:

Mi ne povas manĝi, forpuŝinte manĝbastonojn,
rondrigardas glavtirante kun necerto kora.
... ... ...
Ho penige voji!
Ĉie voj' malrektas.
Oni ne misvoji!
Kien min direktas?

En 755 la lokaj militaristoj AN Lushan kaj SHI Siming komencis ribelon, kiu daŭris ok jarojn kaj donis al la socia ekonomio grandan detruon. Dum la Ribelo de An kaj Shi la imperiestro Xuanzong detroniĝis, kies filo LI Heng surtroniĝis, t.e. la imperiestro Shuzong. La alia filo de Xuangzong LI Lin, princo Yong, ankaŭ gvidis sian trupon, atakis al la armeo de An. Kiam la trupo trairis Lushan-monton, Princo Yong invitis Li Bai, kiu loĝis ermite en la monto partopreni en la stabo. Por subigi la ribelon Li Bai akceptis la inviton, fariĝis la konsiliano de Yong, kaj versis por la ekspedicio. Tamen Shuzong opiniis, ke Princo Yong intencis uzurpi la tronon kaj sendis armeon sieĝi Prncon Yong, mortigis lin. Li bai ankaŭ enkarceriĝis en urbo Xunyang. Kvankam kelkaj potenculoj senkulpigis lin, tamen li ankoraŭ estis ekzilita al la fora Yelang, en la nuna provinco Guizhou. Dum la vojo al Yelang li estis amnestiita, li tuj revenis, eĉ ĝoje versis:

En matenruĝo mi forlasis la monturbon Baidi,
Ĉe la tagfin' alvenas jam Jiangling post mil lioj.
Boat' malpeza preterpasis jam mil kaj mil montojn,
Eĥas ankoraŭ ambaŭborde la simiaj krioj.

Tamen nia poeto jam estis 61-jara. Li vizitis al sia onklo LI Yangbing, kiu estriĝis en urbo Dangtu en la nuna provinco Anhui, kaj restis tie. En 762 Li bai mortis pro malsano, la plej brila stelo falis en la poezia ĉielo. Restas la bela legendo: Li Bai drinkis en boato sur Yangzi-rivero kaj ebrie intencis kapti la lunon sur la akvo, tiel li falis en la riveron kaj feiĝis. Oni nomas lin la Feo de Poezio. Li Bai heredis la romantikan tradicion komencitan de QU Yuan (340-278 a.K.), en siaj poemoj saltis la aktiva varma spirito serĉanta idealon. Li ofte komparis sin kun la fea birdego Peng, kiu povas flugi fore de naŭdek mil liojn per unu svingo de siaj grandaj flugiloj. Li versis pri feiĝo, en kiaj poemoj li esprimis sian animan tremon pere de tia fe-vesto, ekzemple en la poemo, kiu estis versita dum la Ribelo de An kaj Shi li kolere diris:

kaj sekvas lin dum sorveturo
sur buntanser' trans nubpurpuro.
Mi vidas, ke ĉe Luoyang-kampo
herboj en sangoflu' mucidas;
gregas la hun-arme' dum rampo;
sur lupoj nobelkronoj sidas.

La gvidanto de la Ribelo AN Lushan estis huno.
Li bai ĉiam rigardis la lunon intima amiko, kun kiu li sincere babilis:

Mi sidas sola nun, sen drinka kompanio.
Invitas Lunon mi kun glasolev' afabla,
... ...

Li Bai ankaŭ ĉiam estis akompanita de vino, li versis multe pri drinkado ĝis ebrio:

Sonorilo, voĉ' tambura, riĉa rizo, jen nenio!
Mi eterne volas drinki kaj ebrii sen konscio!
Kial saĝon oni ĉasas? Scio, gloro, ĉio pasas,
Kaj senmortas nur Li Taj Po, se li drinkis ĝis ebrio!

Eĉ ĝis la fino de sia vivo Li Bai aplombe drinkis, versis kaj en la drinkado serĉis la spiritan emancipiĝon el ĉagrenoj en la aktuala vivo. Li Bai tre fidelis al amikeco, en lia poemaro oni povas legi multajn poemojn dediĉitajn al liaj amikoj DU Fu, MENG Haoran, WANG Lun,CAO Heng kaj aliaj, eĉ al tiu vinfaristo Oldulo Ji. Kaj la amikoj ankaŭ amas lin, ekz-e Du Fu versis kelkfoje donace al Li Bai, alte taksis lian atingon de poezio:

La rivalon Li Bai ne trovas
ŝvebsore en poezi-lando.
Freŝec' de Yu, pomp' de Bao povas
salti en li versa skando.

Ni spektis pinojn kun admiro
kaj nubojn dum la sunsubiro.
Kiam redrinkos kun la plado
kaj rebabilos pri verkado?

Yu Xin(512-580) kaj Bao Zhao(412-466) estis la famaj poetoj antaŭ Li Bai, el kiuj Li Bai multon studis en la poezia verkado.

Li Bai en siaj poemoj trafe spegulis sian epokon,esprimis la amon kaj malamon de la popolo, tamen li versis pri ĉio ĉi kun sia ardanta emocio kaj sincera simpatio, precipe riveliĝis en liaj poemoj pri virinoj disigitaj de militservo aŭ militoj. Li ĉiam per klara rigardo sekvis la socian realon, tamen per riĉaj imagoj,fantazioj, eĉ hiperbolo teksis siajn poemojn, la epoka toniko ludis ĉefmelodion en lia poezio.
Kiel la granda poezi-genio kaj virtuozo de lirikoj, Li Bai ĉiam ĉerpis la kremon el la popolaj kantoj. El liaj poemoj oni trovas, ke la plej elstaraj pecoj estis tiuj, kiuj estis verkitaj per la formo Yuefu(2), kiuj rekte heredis la tradicion de la realismo en Han- kaj Wei-dinastioj. krome en la epoko de la Prospera Tang la interkomunikiĝo de diversaj nacioj multiĝis, tial li ankaŭ elĉerpis multon el alilandaj kaj alinaciaj artoj, eĉ ni devas diri, ke en lia vejno fluis la sango de huno aŭ mezaziano. En lia poezio scintilis la freŝa bunta nuanco, torentis la epoka patoso. Lia poezio ja estas la granda trezoro de la ĉina popolo, ankaŭ de la tuta mondo!
En la fino de la pasinta jarcento iuj anglaj ĉinologoj komencis traduki poemojn de Tang-dinastio en la anglan lingvon, kies tradukoj tre interesis la eŭropajn legantojn. De tiam Li Bai ekiris al la mondo, ĝis nun la tradukoj de Herbert Giles(1845-1935), Arthur Waley(1889-1966), Amy Lowell(1874-1925) kaj aliaj ankoraŭ posedas grandan influon. Tre interesa estas, ke la fama usona poeto Ezra Pound(1885-1972) tre ŝatis la ĉinan klasikan poezion, li eĉ studis la ĉinan lingvn por legi kaj traduki Li Bai kaj aliajn poetojn de Tang. Lin ravis la riĉaj imagoj en la poemoj de Tang, kiuj instigis lin en la versado kaj en poemoj de Ezra Pound oni povas ofte trovi ombrojn de Li Bai aŭ aliaj. Ĉi tie menciinda estas, ke la unua poemaro de Li bai en la angla estis tradukita de la japana tradukisto OBATA Shigeyoshi, kiu libre estis eldonita en 1922("The Works of Li Po", New York).

La unua ĉina poeto, kiu alvenis en Esperanton ja estas Li Bai!
La unua esperantiginto, laŭ mia nekompleta scio, eble estis K.Kalocsay. En lia traduka poemaro "Eterna Bukedo"(1931) troviĝas 7 pecoj de Li Bai. Eble kalocsay mem ne scipovis la ĉinan lingvon, tamen li gajnis la helpon de sia ĉina samideano SUN Yong, kiu ĉinigis la poemon "Johano la brava" el la esperanta traduko de Klacsay. Tamen pri la tradukoj de Li Bai fare de Kalocsay, ke ni povas agnoski ilin fidela kaj formbelaj, kiuj jam fariĝas klasika trezoro en nia Esperanto-kulturo, tio estis la rezulto de la kunlaboro de la samideana amikeco trans landlimo.
En 1956 aperis la libro de Kenĵi OSSAKA(1888-1969), la japana esperantisto, "El orienta florbedo", en kiu troviĝas du poemoj de Li Bai(Mi eĉ supozas,ke liaj tadukoj estis pli frue ol de Kalocsay, tamen mi ne povas atesti tion nun).
 En 1957 sur la paĝoj de la nica literaturo , n-ro 12 kompilita de G.Waringhien, W.Auld publikigis siajn tradukojn, 11 poemoj de Li Bai, kiujn li esperantigis el angla versio, en la formo de libera verso. Li verkis antaŭ siaj tradukoj:
 "Ĝis la tago, kiam iu ĉina amiko tradukos por ni la verkojn de grandaj klasikaj ĉinaj poetoj,kiel Li Po kaj Tu Fu , ekzemple, la esperantistoj devos aŭ tute nenion scii ili, aŭ kontentiĝi per la tradukoj de okcidentuloj. Mi tre bone scias, ke la dua alternativo havas grandajn mankojn, tamen mi opinias, ke ĝi estas preferinda al la unua; kaj tiaj mi humile prezentas la subajn provojn. Se ĉina samideano tuj pruvos per siaj propraj tradukoj, aŭ eĉ per siaj kritikoj, ke ili estas maltaŭgaj,mi la unua ĝojos..."
Bedaŭrinde, lin eĥis neniu ĉino dum kelkdeko da jaroj.
Fakte en la 40-aj jaroj la ĉina samideano S.J.Zee esperantigis iujn poemojn de Li Bai kaj aliaj, tamen dum la milita periodo en la tre malfacila kondiĉo, liaj manuskriptoj restis en la kesto de s-ano Tikos, en kiuj troviĝas 15 poemoj de Li Bai. Ĝis 1977, post la faliĝo de la Kvarpersona Bando, Tikos broŝure eldonis ilin mimeografe, en 1980 El Popola Ĉinio eldonis lian poemaron "El ĉina poezio" laŭ la eldono de Tikos. S.J.Zee(1901-1986) estis kunlaborinto de Literatura mondo, esperanta poeto, profesoro pri ĉina literaturo.
Jam estis la 80-aj jaroj; mia amiko Guozhu esperantigis Li Bai, sed liaj tradukoj ankaŭ restis en tirkesto. En la somero de 1989 mi vizitis al Tokio laŭ la invito de s-ano Osioka Moritaka, en la halo de JEI mi prelegis, titolite de Li Bai en Esperanto, s-ano Hayasi Ken demandis al mi, ĉu iu samideano esperantigis Li Bai nun ? Kaj li donacis prodige al mi la plenan kolekton de La nica literatura revuo, el kiu li prezentis la n-ron 12 antaŭ min, en kiu mi legis la tradukon de W.Auld. Mi informis al Hayasi, ke Guozhu jam tradukis ĉirkaŭ 40 poemojn de Li Bai kaj ni deziras traduki poemojn de Li Bai ĝis pli ol 100 pecoj. Pri tio mi skribis al W.Auld post lia vojaĝo al Pekino, decembre, 1989, kaj W.Auld tuj entuziasme respondis al mi:
    "Bonvolu diri al Guozhu, ke li daŭrigu nepre la tradukon el Li Bai: se li ne trovos eldonejon en Ĉinio, eble ni povos aranĝi (eĉ modestan) eldonon en tiu ĉi mondparto..."
Ni estis tre emociigitaj kaj mi interkonsentis kun Guozhu pri la afero: Guozhu daŭrigis la tradukon, poluris manuskriptojn, kaj mi kolektis la tradukojn el la manoj de Kalocsay, Ossaka,S.J.Zee, Auld, Laŭlum kaj Guozhu, kompilis, tajpis, eĉ mi mem ankaŭ esperantigis kelkajn poemojn de Li Bai, retradukis kelkajn, kiuj estis tradukitaj de Auld per senrima formo. Seimin sendis al mi sian tradukon de "La Kvieta Penso", kiun Kalocsay, Ossaka kaj Auld tute tradukis. Tiel mi kompilis kaj ordigis tiun broŝuron, inkluzive de pli ol 100 poemoj de Li Bai kaj omaĝas al niaj samideanojn tra la mondo. Komprenebele la tradukoj certe ne estas kompetentaj pro nia lingvkapabla neperfektiĝo, do, ni volonte konfesas tie ĉi: Ni certe revizios, poluros kaj perfektigos niajn tradukojn. Kritiku, mi petas!
Li Bai versis multe, en lia kompleta kolekto "La plena verkaro" troviĝas pli ol 900 poemoj, nun niaj tradukoj nur estas 1/10 de lia poemaro, tamen ni strebas esperantigi liajn famajn pecojn, precipe el liaj Yuefu kaj lirikoj.
Fine mi elkore dankas la korifeon de nia Esperanto-kulturo W.Auld! Se sen lia favora instigo tiu ĉi traduka poemaro eble restos en mia tirkesto dum longa atendo kaj hezitado.
Ĉu ni povas ŝpari la Dankon al la afabla kaj fervora eldonisto? Se sen lia klopodo en Esperantujo mankas la poemaro de Li Bai eĉ ĝis hodiaŭ, do, dankon!

SHI Chengtai
maje,1990

1) la totala nomo de poemoj de QU Yuan kaj liaj disĉiploj.
2) la nomo de la ŝtata muzika institucio de Han-dinastio(komenciĝis ekde 206 a.K.) kiu kolektis la popolajn kantojn. poste oni nomas tiajn kant-tekstojn Yuefu.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


Kronologia tabelo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

Kronologia Tabelo pri Li Bai

701 (tio estas jaro post Kristo)

La 1-a jaro de Dazu-erao (Chang'an-erao). Regis la 79-jara imperiestrino Wu Zetian, Tang-dinastio. En la unua monato la erao estis nomata Dazu, kaj en la deka monato estis renomata Chang'an.
▲ Li Bai naskiĝis en urbeto Suiye de Garnizona Regiono Anxi.

--
705

La 1-a jaro de Shenlong-erao, sub regado de la imperiestro Tang Zhongzong. Forpasis Wu Zetiam en 83-jaraĝo.
  ▲ Li Bai 5-jara. Lia patro s-ro Li Ke portis sian tutan familion translokiĝi al Qinglian-vilaĝo, Changlong-gubernio de Mianzhou. Li Bai komencis lerni.

--
710

La 4-a jaro de Jinglong-erao, sub regado de la imperiestro Tang Zhongzong.
▲ Li Bai 10-jara. Studis verkojn de majstroj de diversaj skoloj.

---
715

La 3-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 15-jara. Ŝatas scion pri feoj aŭ revis pri feiĝo. Verŝajne en tiu ĉi jaro li verkis la Odon pri Hela Halo.

--
718

La 6-a jaro de Kaiyuan-erao, sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 18-jara. Li lernas en Dakuang-monto sub instruo de s-ro Zhao Rui pri straterio de konkurado inter regnoj. Li ŝatas skermon kaj bravan konduton de kavaliroj. La poemo
* Vizito al taoisto en Daitian-monto sed lin ne renkontis <102>
 kreiĝis verŝajne en tiu ĉi jaro.

--
720

La 8-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 20-jara. Vintre. Su Ting, ministro pri la ritaj aferoj, funkciis kiel estro de Yizhou. Li Bai respekte salutis al li kaj estis laŭdata de Su Ting.
Verŝajne en tiu ĉi jaro li verkis la Odon pri Ĉasado.

--
721

La 9-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 21-jara. Vojaĝis al Chengdu. Ascendis Sanhua(Florodisŝuta)-turon. Vizitis al la Liuta Teraso de Sima Xiangru kaj la malnova domo de Yang Xiong.
 Verŝajne en tiu ĉi jaro li versis la poemojn
* Ascendo al Sanhua-turo<073>
* Adiauparolo de forlasita edzino<014> ...kc
 En sekvaj jaroj Li Bai vojaĝis en Sichuan-provinco.

--
724

La 12-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 24-jara. Vojaĝis al Emei-monto. Veturis el Sichuan, tra la Tri Gorĝoj al Jiangling, kie li renkontiĝis kun taoisto Sima Chengzhen.
 Li versis poemojn
* Kanto pri la luno de Emei-monto<034>
* Adiaŭ la monton Dorna Pordo<055>
* Aŭtune preter Jingmen<085>

--
725

La 13-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 25-jara. Vojaĝis al Dongting-lago. Suden ĝis Cangwu. Somere, lia amiko Wu Zinan forpasis ĉe Dongting. Unuafoje ascendis la monton Lushan. Venis al Jinling.
Li versis poemojn
* Rigardante la akvofalon ĉe monto Lushan <076>
* Rigardo al monto Ĉiela Pordo <080>
* Amkanto<011>
* Kanto de Changgan<015>
* Kanto de knabinoj de Ba<118>
* Kanto de silkobobenantino<012>

---
726

La 14-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 26-jara. Printempe, venis al Guangling(Yangzhou). Poste vojaĝis sudorienten al Suzhou, Hangzhou, Yuezhou, Taizhou kaj mare navigis, poste reŝipis norden al Guangling, kie li disspezis 300 milojn da taeloj da arĝento. Malsaniĝis.
Li versis poemojn
* Disiĝo ĉe taverno en Jinling<053>
* Nokte preter Zhenglu-kiosko<082>
* La ruino de Gusu-palaco<087>
* Medito pri la antikva regno Yue<088>
* Ĉe Hengjiang-rivero<031>
* Adiaŭ al amiko en Guangling<052>

--
727

La 15-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 27-jara. Vojaĝis okcidenten laŭ Jangzi-rivero. Norden al Xiangyang, kie konatiĝis kun Meng Haoran. Revenis al Anlu. Geedziĝis kun nepino de forpasinta ĉefministro Xu.
Li versis poemon
* Al mia edzino<115>

--
728

La 16-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 28-jara. Printempe li venis al Jiang'xia, translokigis la tombon de sia amiko Wu Zhinan.
En malfrua printempo, adiaŭis al Meng Haoran, kiu veturis al Guangling. Reveno al Anlu. Loĝis en Baizhao-monto.
Li versis poemon
* Al Meng Haoran, kiu veturis al Guangling<054>

--
730

La 18-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 30-jara. Trafita de kalumnio en Anlu. Dum la tempo inter printempo kaj somero forlasis Anlu, veturis tra Nanyang al Chang'an. Ekloĝis ermite en Zhongnan-monto. Interkonatiĝis kun Cui Zongzhi. Gastis en vilao de Princino Yuzhen.
Li versis poemojn
* Korvoj grakas nokte<003>
* Pluvtage en vilao de Princino Yuzhen

--
731

La 19-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 31-jara. Descendis de Zhongnan-monto kaj vojaĝis okcidenten al Binzhou kaj Fangzhou.
Li versis poemojn
* Descendi de Zhongnan-monto kaj renkonti Husi, la ermiton <066>
* Ascendi Xinping-turon <075>

--
732

La 20-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 32-jara. Revenis de Fangzhou al Zhongnan-monto. En Chang'an malpaciĝis kun kokoluktistoj.
En la kvina monato, forveturis de Chang'an, revenis al Anlu.
Li versis poemojn
* Peniga vojo <007>
* La malfacileco de la vojo al Shu <002>

--
733

La 21-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 33-jara. Invitite de Yuan Danqiu, vivi ermite en Songshan-monto. Vojaĝis inter Luoyang, Xiangyang kaj Anlu.
 Li versis poemojn
* En monta domo de Yuan Danqiu <108>

--
734

La 22-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 34-jara. En Xiangyang vizitis al Han Chaozong, estro de Jingzhou. En Jiangxia renkontis Song Zhidi. Kun Cui Zongzhi vojaĝis al Nanyang.
Li versis poemojn
* Kanto de komercista edzino <035>

--
735

La 23-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 35-jara. En la kvina monato kun Yuan Yan vojaĝis al Taiyuan. Aŭtune, de Taiyuan revenis tra Luoyang al Anlu.
Li versis poemojn
* Aŭdante fluton en printempa nokto<110>

--
736

La 24-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 36-jara. Post mil-lia vojaĝo Cen Xun serĉis Li Bai en Songshan. Yuan Danqiu invitis ke Li Bai venu intervidiĝi.
Li versis poemojn
* Antaŭ drinko<006>
* Festeno en kiosko de familio Tao<069>

--
737

La 25-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 37-jara.
Li versis poemojn
* Boati ĉe la orienta pordo de Lu

--
739

La 27-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 39-jara. Aŭtune, en Baling renkontis Wang Changling.
Li versis poemojn
* Sopiro pri antikva tempo dum nokta ankrado ĉe la Bova Monto<089>
* Al Meng Haoran<039>

--
740

La 28-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 40-jara. Supozeble lia edzino s-ino Xu mortis ĉijare.
Li versis poemojn
* Fremdloke<083>

--
741

La 29-a jaro de Kaiyuan-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 41-jara.
Li versis poemojn
* La luno sur landlima monto<010>

--
742

La 1-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 42-jara. En la kvara monato vojaĝis al Taishan-monto. Kunportante gefilojn veturi suden kaj loĝis en Nanling.
Aŭtune, vokate de imperiestra edikto veturis al la metropolo. La imperiestro donis aŭdiencon en la ĉefhalo de palaco kaj nomumis lin akademiano.
Li versis poemojn
* Vizito al Taishan-monto
* Adiaŭi al infanoj por iri al metropolo

--
743

La 2-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 43-jara. Funkciis en Kortego kiel akademiano. Verkis Respondo al fremda lando. Dum ebrio versis Kanton pri la belulino Yang, kaj La imperiestra konkubino kc. Memkontente pri la favoro de imperiestro. Sed maliculoj kalumniis lin tiel ke la imperiestro malpliigis intimecon kun li.
Li versis poemojn
* La belulino Yang<020>
* La imperiestra konkubino<019>

--
744

La 3-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 44-jara. En la unua monato adiaŭis al He Zhizhang. Atakite de kalumnio, per drinkado forigis sian malĝojon. En la tria monato, petis eksiĝon kaj la imperiestro konsentis liberigi lin kun arĝent-donaco. Aŭtune, intervidiĝis kun Du Fu, Gao Shi kaj kune ĝuis ravan vojaĝon tra Liang kaj Song.
Li versis poemojn
* Sola dum drinko sub la luno<090>
* Dando<022>
* Kanto pri blanka nubo<030>
* Rigardante al Zhongnan-monto sendi al la ermito Zige<046>
* Ascendi la neĝblankan monton<074>
* Rememore pri la orienta Monto<103>

--
745

La 4-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 45-jara. Printempe, kun Du Fu en Donglu. Somere, kunvenis Li Bai, Du Fu, Gao Shi, Li Yong, Lu Xiang kc en Qi. Aŭtune, Du Fu vizitis al Li Bai en Lu, kaj gastis ĉe Yuan Danqiu.
Li versis poemojn
* Al Li Yong<040>
* Adiaŭ al Du Fu en Shimen<057>

--
746

La 5-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 46-jara. En Donglu sopiris pri Du Fu. Aŭtune, foriris de Donglu suden vojaĝi.
Li versis poemojn
* Sendante en urbo Shaqiu al Du Fu<047>
* Vizito al Tianmu en sonĝo<051>

--
747

La 6-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 47-jara. Informiĝinte pri forpaso de He Zhizhang kaj murdoj de Li Yong, Pei Dunfu.
Li versis poemojn
* Antaŭ la vino karmemore pri He Zhizhang<104>
* Batalo ĉe la sudo de la urbo <005>

--
748

La 7-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 48-jara. Vojaĝis al Jiangyang kaj Lujiang ĉe Yangzhou.
Li versis poemojn
* Belulino de Reĝo de Wu-regno

--
749

La 8-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 49-jara. En Jinling.
Li versis poemojn
* Al du infanoj
* La kiosko Laolao<109>
* Defore al Wang changling<048>

--
750

La 9-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 50-jara. revenis al Donglu. Aŭtune, viziti Yuan Danqiu en Shimen-monto.
Li versis poemojn
* Al Yuan Danqiu en Shimen-monto

--
751

La 10-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 51-jara. Edziĝis al s-ino Zong, nepino de Zong Chuke.
Vintre, vojaĝis norden al Youzhou.
Li versis poemojn
* Antikveskaj poemoj<001>

--
752

La 11-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 52-jara. Dum vojaĝo al nordo vizitis urbojn Handan, Linming, Qingzhang. En la deka monato atingis Youzhou. komence li havis intencon fari meritojn ĉe landlima loko. Poste li malkovris An Lushan ambiciulo. Ascendinte la Oran Terason, ploregis. Post nelonge li forlasis kaj veturis suden.
Li versis poemojn
* Norda Vento
* Longa disiĝo<013>

--
753

La 12-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 53-jara. Nordokcidenten vizitis Fenzhou. Post reveni suden al Liangyuan.
Aŭtune, de Liangyuan tra Caonan al Xuancheng.
Li versis poemojn
* Surmonta dialogo<064>
* Kanto al la luno<016>
* Al onklo Yun de la adiaŭa festeno sur Xie Tiao-pavilono en Xuanchen-urbo<063>
* Ascendi la nordan turon en aŭtuna tago<079>
* Sola sur Jing Ting-monto<100>
* Aŭskultante la liutludon de Jun, la bonzo el Shu<106>

--
754

La 13-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
▲ Li Bai 54-jara. Printempe vojaĝis al Jinling. En la kvina monato, al Yangzhou kaj renkontiĝis kun Wei Wan. Ambaŭ kune revenis al Jinling. Li Bai komisiis ke Wei Wan kompilu kolektojn por li.
Informiĝis pri la pereo de Chao Heng dum revena mara navigo al Japanio.
Vojaĝis al Qiupu, Jing'xian.
Li versis poemojn
* Funebre pri Chao Heng<119>
* Kanto de Ĉiu-Pu<032>
* Al Wang Lun<045>
* Noktmeza adiaŭo<059>

--
755

La 14-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.
 ▲ Li Bai 55-jara. Somere en Dangtu. Aŭtune vojaĝi al Qiupu. Vintre reveni al Xuancheng. Ribelaj trupoj de An Lushan faligis la urbon Luoyang. Li Bai revenis al Liangyuan kunporti s-inon Zong suden fuĝi.
Li versis poemojn
* De Qiupu al mia edzino
* Dum la fuĝa vojo

--
756

La 1-a jaro de Zhide-erao sub regado de la imperiestro Tang Suzong, (t.e., la 15-a jaro de imperiestro 9-a jaro de Tianbao-erao sub regado de la imperiestro Tang Xuanzong.)
 ▲ Li Bai 56-jara. Vivis ermite kun sia edzino s-ino Zong en Lushan-monto. Akva armeo de la Reĝo Yong alvenis Xunyang kaj trifoje sendis inviti lin. Do, adiaŭante al s-ino Zong, Li Bai militservis en la stabo de la Reĝo Yong.
Li versis poemojn
* Ermite en Lushan
* Adiaŭ al mia edzino por militservi

--
757

La 2-a jaro de Zhide-erao sub regado de la imperiestro Tang Suzong
▲ Li Bai 57-jara. Malvenkis la trupoj de la Reĝo Yong. Li Bai fuĝis de Danyang suden kaj estis ĵetita en malliberejon de Xunyang. Lia edzino s-ino Zong klopodis por savi lin. Ankaŭ Song Ruosi kaj Cui Huanzhi helpis. Li Bai iris el la malliberejo kaj servis en stabo de Song Ruosi, sed post nelonge estis kondamnita per puno ekzilo al Yelang
Li versis poemojn
* La orienta ekspedicio de la Reĝo Yong]<033>
* Sendante el malliberejo de Xunyang al mia edzino

--
758

La 3-a jaro de Zhide-erao (en la dua monato la eraa nomo ŝanĝiĝis al la 1-a jaro de Qianyuan-erao) sub regado de la imperiestro Tang Suzong
 ▲ Li Bai 58-jara. Dum ekzilo. Tra Jiang'xia, Mianzhou al la Tri Gorĝoj.

--
759

La 2-a jaro de Qianyuan-erao sub regado de la imperiestro Tang Suzong
 ▲ Li Bai 59-jara. Kiam li venis al Baidi, lin trafis amnestio. Do tuj ŝipis orienten al Jiangling, kaj tie restis longan tempon. Aŭtune, invitite de Pei Yin vojaĝis al Dongting-lago.
Li versis poemojn
* Al la edzino, ekzilate al Yelang<116>
* Frumatene el la Pajti-kastelo<084>
* Sendante de Baling al s-ro Jia<043>
* Vojaĝo al Gongting-lago<071>
* Aŭskulti flutludon en la pavilono de Flava Gruo<098>
* Ascendi Yueyang-turon

--
760

La 3-a jaro de Qianyuan-erao (en la kvara supermonato la eraa nomo ŝanĝiĝis al la 1-a jaro de Shangyuan-erao) sub regado de la imperiestro Tang Suzong
 ▲ Li Bai 60-jara. Vojaĝis tra Dongting-lago al Jiang'xia. Renkontiĝis kun Liu Changqinq ĉe Yugan. Reunuiĝis kunvivi kun sia edzino s-ino Zong en Yuzhang.
Li versis poemojn
* Al Wang Hanyang en frua printempo
* Kanto de Lushan-monto

--
761

La 2-a jaro de Shangyuan-erao sub regado de la imperiestro Tang Suzong
 ▲ Li Bai 61-jara. Vojaĝis al Xuancheng kaj Dangtu. Informiĝinte pri tio ke Li Guangbi funkcias kiel komandanto de armeo en Linhuai, Li Bai denove havis la ambicion militservi kaj fari meritojn por la patrujo. En granda aĝo li ekveturis al la armeo sed pro malsaniĝo vole-nevole devis reveni duonvoje kaj al Dangtu vivi ĉe sia onklo Li Yangbing.
Li versis poemojn
* Kondolence al vinfaristo Ji<120>
* Tranokti en hejmo de avino Xun<086>
* Ascendi la Feniksan Terason en Jinling

--
762

La 1-a jaro de Baoying-erao (en la kvara monato ŝanĝiĝis la nomo de la erao) sub regado de la imperiestro Tang Daizong.
 ▲ Li Bai 62-jara. Ripozis por resaniĝi en Dangtu. Vintre, lia malsano fariĝis severe grava. Donis siajn verkojn al Li Yangbing por kompili kolektojn. En la dekunua monato, Li Bai forpasis en Dangtu.
Li versis poemojn
 * La naŭa tago
* Drinki ĉe Longshan-monto<072>
* Rigardi al spegulo
* Mortante<037>

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


Titolaro

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

   Indekso:Dulingva Titolaro

(Ĉina lingvo) | (Esperanto)
世界语版《李白诗选》目录 | Enhavo de POEMOJ DE LI BAI
威廉奥尔德序言
国柱序诗 		Antaŭparolo (William Auld)
Rimportreto de Li Bai (Guozhu)
李白诗选正文 | Poemoj de Li Bai
   古　风
蜀道难
乌夜啼
乌栖曲
战城南
将进酒
行路难
长相思
日出入行
关山月
阳叛儿
荆州歌
久别离
白头吟
长干行
古朗月行
塞下曲
玉阶怨
宫中行乐词
清平调三首
丁都护歌
少年行
静夜思
渌水曲
春　思
子夜吴歌
估客行
襄阳歌
悲歌行
白云歌
横江词
秋浦歌
永王东巡歌
峨眉山月歌
江夏行
清溪行
临路歌
草书歌行
赠孟浩然
上李邕
对雪献从兄虞城宰
宿清溪主人
巴陵赠贾舍人
赠卢司户
赠汪伦
望终南山寄紫阁隐者
沙丘城下寄杜甫
闻王昌龄...
 独酌青溪江石上寄权昭夷
秋日鲁郡...
 梦游天姥吟留别
广陵赠别
金陵酒肆留别
送孟浩然之广陵
渡荆门送别
金乡送韦八之西京
鲁郡东石门送杜二甫
送杨山人归嵩山
送殷淑
送友人
送友人入蜀
送陆判官往琵琶峡
宣州谢楼...

 山中答俗人
观鱼潭
下终南山
春日游罗敷潭
把酒问月
宴陶家亭子
陪侍郎叔游洞庭醉后
陪族叔 ...游洞庭
九日龙山饮
登锦城散花楼
登太白峰
登新平楼
望庐山瀑布
望庐山五老峰
挂席江上望月有怀
秋登宣城谢眺北楼
望天门山
望木瓜山
夜下征虏亭
客中作
早发白帝
秋下荆门
宿五松山下荀媪家
苏台览古
越中览古
夜泊牛渚怀古
月下独酌
待酒不至
独　酌
友人会宿
夏日山中
山中与幽人对酌
春日醉起言志
寻雍尊师隐居
与史郎中听...
 对　酒
独坐敬亭山
自　遣
访戴天山道士不遇
忆东山
重忆
拟　古
听蜀僧浚弹琴
白鹭鸶
题元丹丘山居
劳劳亭
春夜洛城闻笛
陌上赠美人
对　酒
怨　情
思　边
赠内
南流夜郎寄内
越女词
巴女词
哭晁卿衡
哭宣城善酿纪叟
题峰顶寺
戏赠杜甫 		001.el Antikvecaj poemoj
002.La malfacileco de la vojo al Shu
003.Korvoj grakas nokte
004.Korvo sur Gusu-teraso
005.Batalo ĉe la sudo de la urbo
006.Antaŭ drinko
007.Peniga vojo
008.La ĉiam sopirata
009.La leviĝo kaj subiro de la suno
010.La luno sur landlima monto
011.Amkanto
012.Kanto de silkobobenantino
013.Longa disiĝo
014.Adiaŭparolo de forlasita edzino
015.Kanto de Changgan
016.Kanto al la luno
017.Kanto pri lim-gardistoj
018.Malĝojo de la juvela Ĝtuparo
019.La imperiestra konkubino
020.La belulino Yang
021.Kanto pri Duhuo Ding
022.Dando
023.Penso en kvieta nokto
024.La klara verda akvo
025.Printempa sopiro
026.Ziye-kanto
027.Komercista gasto
028.Kanto pri Xiangyang
029.el Kanto de malĝojo
030.Kanto pri blanka nubo
031.el Ĉe Hengjiang-rivero
032.el Kanto de Ĉiu-Pu
033.el La orienta ekspedicio de la Reĝo Yong
034.Kanto pri la luno de Emei-monto
035.Kanto de komercista edzino
036.La Pura Rivero
037.Mortante
038.Kanto pri kaligrafo-majstro
039.Al MENG Haoran
040.Al LI Yong
041.Antaŭ neĝo al kuzo estro de gubernio Yu
042.Tranokti ĉe la Pura Rojo
043.Sendante de Baling al s-ro Jia
044.Al LU, kiu forvojaĝas
045.Al WANG Lun
046.Rigardante al Zhongnan-monto sendi al la ermito Zige
047.Sendante en urbo Shaqiu al DU Fu
048.Defore al WANG Changling
049.Sola drinkante sur rivera roko
050. Adiaŭ al du amikoj ĉe Lu en aŭtuna tago
051.Vizito al Tianmu en sonĝo
052.Adiaŭ al amiko en Guangling
053.Disiĝo ĉe taverno en Jinling
054.Al MENG Haoran, kiu veturas al Yangzhou
055.Adiaŭ la monton Dorna pordo
056.Adiaŭ en Jing'xiang al WEI Ba
057.Adiaŭ al DU Fu en Shimen
058.Adiaŭ al montano YANG, kiu revenas al Song-monto
059.Noktmeza adiaŭ
060.Adiaŭ al amiko
061.Adiaŭ al amiko kiu veturas al Shu
062.Adiaŭ al LU kiu veturas al Bivo-kanjono
063.Al onklo YUN de la adiaŭa festeno sur Xie Tiao-Pavilono
en Xuancheng-urbo
064.Surmonta dialogo
065.Fisxspekta lago
066.Descendi de Zhongnan-monto kaj renkonti Husi, la ermiton
067.Printempa ekskurso al Luofu-lago
068.Demandi al la luno dum drinko
069.Festeno en kiosko de familio Tao
070.el Akompanante onklon vojaĝi al Dongting-lago
071.el Vojaĝo al Dongting-lago
072.Drinki ĉe Longshan-monto
073.Ascendo al la Flora Turo en la urbo de silko
074.Ascendi la neĝblankan monton
075.Ascendi Xinping-turon
076.Rigardante la akvofalon ĉe monto Lushan
077.Rigardante la montpintojn Kvin Olduloj ĉe Lushan-monto
078.Boate atendi la lunon sur rivero
079.Ascendi la nordan turon en aŭtuna tago
080.Rigardo al monto Ĉiela Pordo
081.Rigardo al monto Cidonio
082.Nokto preter Zhenglu-kiosko
083.Fremdloke
084.Frumatene el la Pajti-kastelo
085.Aŭtune preter Jingmen
086.Tranokti en hejmo de avino Xun
087.La ruino de Gusu-palaco
088.Medito pri la antikva regno Yue
089.Sopiro pri antikva tempo dum nokta ankrado ĉe la Bova monto
090.Sola dum drinko sub la luno
091.Vana atendo de vino kiu ne venas
092.Drinki sola
093.Kunloĝado ĉe amiko
094.Somere en montaro
095.En montaro drinkante kun ermito
096.Vekiĝinte el ebria dormo en printempa tago
097.Viziti al ermitejo de majstro s-ro YONG Zun
098.Aŭskulti flutludon en la pavilono de Flava Gruo
099.Ĉe vino
100.Sola sur Jing Ting-monto
101.Distriĝe
102.Vizite al taoisto en Daitian-monto sed lin ne renkontis
103.Rememore pri la Orienta Monto
104.Karmemore
105.el Poemoj
106.Aŭskultante la liutludon de Jun, la bonzo el Shu
107.Blanka ardeo
108.En monta domo de YUAN Danqiu
109.La Kiosko Laolao
110.Aŭdante fluton en printempa nokto
111.Al belulino renkontita survoje
112.Knabino el Vu
113.Nokto dolora
114.Sopire al landlimgardanto
115.Al mia edzino
116.Al la edzino, ekzilate al Yelang
117.Kanto pri knabinoj de Yue
118.Kanto de knabinoj de Ba
119.Funebre pri CHAO Heng
120.Kondolence al vinfaristo JI
121.Ankre ĉe Monta templo
122.Ŝerce al DU Fu
石成太论李白
李白年表
双语索引 		La granda poeto---Li Bai (Shi Chengtai)
Kronologia tabelo (far Guozhu)
Indekso

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura ĉarmas senpuce per belec' natura


Kovrilo

Poemoj de Li Bai

李 白 诗 选

Kajero Unua

第 一 辑

Elĉinigis HU Guozhu kaj aliaj

胡国柱等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Li Bai

KLARIGOJ

● La unua Esperanta papera eldono de Poemaro de Li Bai aperis 1997 en Japanio. De tiam akumuliĝis en mia komputilo iom post iom pli ol 20 novaj tradukoj de poemoj de Li Bai. Kune kun la malnovaj, nun en mia kolekto jam estas resume 140 tradukoj por 140 poemoj sub 122 titoloj. Mi renovigis la vicaron.
 ● Ĉar antaŭ nelonge aperis rete la unua kolekto de Poemoj de Du Fu en formo de eLibro farita de HU Guozhu, do estas oportune ke la frata eLibro Poemoj de Li Bai ankaŭ enretiĝu samloke en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Li Bai konsistiĝas el tri kajeroj, kaj tiu ĉi estas la unua , enhavanta 47 tradukojn de 52 poemoj sub 40 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
A -- William Auld ( 10),
Ar -- Armand Su (1),
G-- HU Guozhu (80)，
K -- Koloman Kalocsay (7)
L -- Laŭlum (6)，
O -- Ossaka Kenĵi (1)，
S -- Shi Chengtai (19)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (15)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-11-18
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO

Kovrilo
Klarigoj
Enhavo
Antaŭparolo de William Auld
Rimportreto
§ 001~010. el Antikvecaj poemoj kaj aliaj
§ 011~020. Amkanto kaj aliaj 
§ 021~030. Kanto pri Duhuo Ding kaj aliaj
§ 031~040. el Ĉe Hengjiang-rivero kaj aliaj

antaŭa / unua / sekva


Antauxparolo de William Auld

Poemoj de Li Bai

Antaŭparolo de William Auld

● Antaŭparolo

Kiam en 1957 mi esprimis sur la paĝoj de la nica literaturo esperon, ke iu ĉina samideano traduku por ni la poemojn de Li Bai(aŭ Li Tai Po, kiel mi tiam konis lin), tio verdire ne ŝajnis tre probabla. Tamen la espero estis reala, ĉar mi tre alte taksis la verkojn de tiu antikva poeto, kiun mi ekkonis pere de sufiĉe agrablaj anglalingvaj tradukoj hazarde trovitaj en malgranda loka biblioteko. Mi evidente ne supozis, ke mia espero realiĝos post 35 jaroj, kaj ke mi mem iom intime implikiĝos en tiu realigo (kiel pli detale klarigas mia amiko Shi Chengtai en sia postparolo al tiu ĉi volumo). Ĉio ĉi donas al maljunulo tre viglan plezuron.

Pere de la poemoj mi spertas emocion, kiun oni ekhavas de tempo al tempo legante verkojn de tiu aŭ alia poeto; senton de frateco, de simpatio, kiu transsaltas min de LI Bai pli ol dek du jarcentoj kaj duono de la terglobo, li tamen ŝajnas al mi persono aminda, kun kiu mi volonte pasigus, se nur tio estus ebla, sublunajn vesperojn ekster trinkejo, kun aŭ sen iom da vino. Mi tion fari, ni tamen bezonus Esperanton, kiel la solan lingvon per kiu tia senĝena komunikado eblas inter skoto kaj ĉino!

Nu, se LI Bai ne povis koni Esperanton, tamen nun Esperanto konas lin, dank' al la celkonscia laboro de Guozhu kaj Shi Chengtai, kies sindediĉon ni varme gratulas. mi esperas, ke multaj legantoj frandos la etoson kaj la pejzaĝojn kreitajn de la poembildoj, kaj ŝatos la personecon de la antikva poeto, kiu ŝajnas tiel moderna. Vere, ne ŝanĝiĝas multe la homa naturo pro la pasado de la jarcentoj.

William Auld

1992-05

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura ĉarmas senpuce per belec' natura


Rimportreto de Li Bai

Versita de Guozhu

Li Bai

(701-762)

Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.
Kun ombro, luno, solidare
li dancis, kaj formis trio.

Pli viglis lia poezio
kun pliaj drinkoj ordinare.
Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.

Cirkulis fama komedio,
ke reĝo vokis lin deklare,
tamen respondis li gargare,
rifuzis sen ceremonio:

“Mi estas feo en ebrio!”

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


Kovrilo

Poemoj de Li Bai

李 白 诗 选

Kajero Dua

第 二 辑

Elĉinigis HU Guozhu kaj aliaj

胡国柱等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Li Bai

KLARIGOJ

● La unua papera eldono de Poemaro de Li Bai aperis 1997 en Japanio. De tiam akumuliĝis en mia komputilo iom post iom pli ol 20 novaj tradukoj de poemoj de Li Bai. Kune kun la malnovaj, nun en mia kolekto jam estas resume 140 tradukoj por 140 poemoj sub 122 titoloj. Mi renovigis la vicaron.
 ● Ĉar antaŭ nelonge aperis rete la unua kolekto de Poemoj de Du Fu en formo de eLibro farita de HU Guozhu, do estas oportune ke la frata eLibro Poemoj de Li Bai ankaŭ enretiĝu samloke en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Li Bai konsistiĝas el tri kajeroj, kaj tiu ĉi estas la dua , enhavanta 57 tradukojn de 53 poemoj sub 50 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
A -- William Auld ( 10),
Ar -- Armand Su (1),
G-- HU Guozhu (80)，
K -- Koloman Kalocsay (7)
L -- Laŭlum (6)，
O -- Ossaka Kenĵi (1)，
S -- Shi Chengtai (19)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (15)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-11-18
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO

Kovrilo
Klarigoj
Enhavo
§ 0 41~050. Antaŭ neĝo al kuzo estro de gubernio Yu kaj aliaj
§ 0 51~060. Vizito al Tianmu en sonĝo kaj aliaj 
§ 0 61~070. Adiaŭ al amiko kiu veturas al Shu kaj aliaj
§ 0 71~080. el Vojaĝo al Dongting-lago kaj aliaj
§ 0 81~090. Rigardo al monto Cidonio kaj aliaj

antaŭa / unua / sekva


§ 001~010

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§001~010.

001-1. 古　风 G

el Antikvecaj poemoj

11
Kuras la Flav-river' al oriento,
kaj falas la suno al okcidento.
La forpasanta tempoflu' torentas
galope, eĉ momenton ne atendas.
Ho ve! Forlasis min aspekto juna,
prujŝutas min hararo jam aŭtuna.
Homo ne estas ĉiamverda pino,
kiel povus daŭrigi bel' sen fino?
Surrajdi drakon mi en nubojn devas,
ĉar mi retenas tempon mian reveas.

--
001-2 古　风 S

el Antikveskaj poemoj

19
Ascendante sur Lianhua-monton,
tuj vidas mi Feinon Stelo.
Ŝi, manprenante lotusfrondon,
supreniras en la etero;
pimpveston ligas la rubando.
Ŝi ŝvebe el la gineceo
invitas min al pinta rando.
Mi riverencas al Wei-feo,
kaj sekvas lin dum sorveturo
sur buntanser' trans nubpurpuro.
Mi vidas, ke ĉe Luoyang-kampo
herboj en sangoflu' mucidas;
gregas la hun-arme' dum rampo;
sur lupoj nobelkronoj sidas.

--
002. 蜀道难 Z

La malfacileco de la vojo al Shu 1)

Ve Ho ve! Kiel kruta kaj danĝera!
La vojo al Shu estas pli peniga ol la vojo alĉiela!
Cancong kaj Yufu 2), la fondintoj de la regno,
Jam longe dronis en nebul' fabela.
Dum kvardek ok mil jaroj kun la loĝantar' de Qin 3)
Neniu vojo iel ĝin interkomunikigis,
Se birda vojo tie okcidente sur Taibai 4)
Kiu la supron de Emei 5) trahakis, ne efikis.
Nur post la morto de la forteguloj pro l' terglito,
La du landpartojn oni per kornic' surfosta iam ekkunligis.
Supre rokpinto, antaŭ kiu retiriĝas la sunĉar' sesdraka,
Kaj sube, kirla, ŝaŭma, tondre brua kaj torenta flu' zigzaga.
Ĝi eĉ la flugon de migrantaj flavaj gruoj spitas.
Kaj antaŭ surgrimpado la simioj ekhezitas.
En nigra koto, oni dum cent paŝoj
Naŭ turnojn devas fari inter rokoj kaj krutaĵoj.
Sidante kun stelaroj en tuŝodistanc', penspiras
Mi, kaj kun man' premante al la brust' suspiras.
Kiam revenos vi de la vojaĝ' al okcidento?
La malfacila vojo estas por homoj turmento.
Aŭdiĝas nur malĝojaj birdoj plendi inter arboj,
Viraj kaj inaj ĉirkaŭflugas sub foli-tegmento,
Kaj la kukoloj krias kontraŭ l' nokta luno,
En la senhoma monto.
La vojo al Shu estas pli peniga ol la vojo alĉiela,
Ekvelkos la vizaĝo roza de la aŭskultanto!
Jen vicoj da montpintoj preskaŭ la ĉielon fendas,
Supro-malsupren velkaj pinoj ĉe l' krutaĵoj pendas.
Surdige vete tondras la torentoj, akvofaloj,
Kun ŝtonruliĝo-ondbat' resonas ĉiuj valoj.
La vojo de danĝeroj tiel plendas,
Kial vi, ho fremduloj kompatindaj el grandega malproksimo venas!
Jiange 6) minace kiel tur' la vojon baras,
Dekmil ne povus ĝin trarompi,
Se unu viro gardostaras.
Sed se l' gardant' ne estas fidindulo,
Tiam li lupo aŭ ŝakal' sin faras.
Matene nin timigas tigroj.
Vespere longaj la serpentoj,
Kiuj mortigas senkompate
Kun sangsoif' kaj akraj dentoj.
Kvankam Silk-urbo 7) estas plezuriga,
Preferinde ĝustatempe hejmeniri.
La vojo al Shu estas pli peniga ol la vojo alĉiela!
Rigardi okcidenten ĉiam igas nin suspiri.

1)[ŝu]: la antikva nomo de provinco Sichuan.
2)du legendaj reĝoj de la antikva Shu-regno.
3)[ĉin]: la antikva nomo de provinco Shaanxi[ŝanŝji].
4)[tajbaj]: monto en provinco Shaanxi.
5)[emej]: montaro en provinco Sichuan.
6)[ĝjange]: urbo ĉe montpasejo, kondukanta al Qin, la nuna Shaanxi.
7)alinomo de Chengdu, la ĉefurbo de provinco Sichuan.

--
003. 乌夜啼 S

Korvoj grakas nokte

Ĉeurbe korvoj sub flavnub' ripozos,
reveninte sur branĉojn lamentvoke.
Antaŭ teksilo Qin-virin' morozos
post fumgaza fenestro monologe.
Kiam sopiras ŝi al l' edzo fora,
pluvlarmas en la buduaro sola.

--
004. 乌栖曲 G

Korvo sur Gusu-teraso

Kiam korvoj sur Gusu-teraso staras,
belulino Xi Shi en ebrion falas.
Antaŭ ol ŝi finis dancon kaj kant-tonon,
tenas la uesta monto sun-duonon.
Akvo tintas el akvohorloĝo gute.
Lun' aŭtuna sinkas al ondaro mute.
Oriente ekas aŭror' jam debute.

--
005. 战城南 Z

Batalo ĉe la sudo de la urbo

Lastjare ĉe la fonto de Sanggan' oni batalis
Kaj nune en la valo de Congling-rivero:
En Tiaozhi-maro oni lavas iam la armilojn 1)
Kaj paŝtas la ĉevaloj en la neĝ' sur Mont' Ĉielo.
Jen armeanoj ĉiuj maljuniĝas
Trans dekmil lioj sub la Marsa pelo.
Anstataŭ terkultur', buĉado estas la meti' de hunoj,
Surkampe oni vidas simple flavan sablon kaj blankajn ostarojn.
Muregon Qin konstruis por forbari la invadon 2)
Dum Han ankoraŭ levas oni alarmosignalojn.
Ne ĉesas alarmosignaloj bruli,
Nek ĉesos iam la sanga batalo.
Al la ĉielo triste henas la orfa ĉevalo.Kiam surkampe falas la rajdanto,
Korvoj kaj milvoj bekŝiras intestojn,
Forflugas kaj pendigas ilin sur la velkbranĉaro.
Soldatoj iĝis sterko por herbaĉoj,
Senpova restas jam la generalo.
Pruviĝas, ke armilo estas supera malbono,
Saĝuloj uzas ĝin nur kontraŭvole pro nepra bezono.

1)[tjaŭzi]: nomo de lando ĉe Persa Golfo.
2)[ĉin]: Qin-dinastio.

--
006. 将进酒 K

Antaŭ drinko

Jen---Rivero Flava fluas el ĉielo al la maro,
Entorentas kaj neniam sin returnas al la ter'.
Jen---spegulo nia brila plendas pri la blanka haro,
Silke nigras ĝi matene, neĝe blankas je vesper'.
Oni vivas, oni devas do la vivon ĝui tute,
Verŝu, svingu la pokalon al la Luno drinksalute,
Donis la ĉiel' talenton, ĝi ne batos eble venton,
Kaj la mon' revenos eble, kiun mi disĵetis ŝute.
Ŝafon rostu, bovon buĉu, maĉu, manĝu, drinku, suĉu,
Lasu, ke mi trinku tricent vinpokalojn avidglute!
Cen-Fu-Ci, Dan-Ĉiu,
Drinku kaj ĝojkriu,
Drinku ne ĉesante!
Kaj orelojn donu al mi kaj min aŭdu vinon psalmi,
Vin amuzi kante!
Sonorilo, voĉ' tambura, riĉa rizo, jen nenio!
Mi eterne volas drinki kaj ebrii sen konscio!
Kial saĝon oni ĉasas? Scio, gloro, ĉio pasas,
Kaj senmortas nur Li Taj Po, se li drinkis ĝis ebrio!

--
007. 行路难 G

Peniga vojo

Bela vino en ortaso kostas dek mil monojn,
kaj frandaĵoj en jadplado estas altvalora.
Mi ne povas manĝi, forpuŝinte manĝbastonojn,
rondrigaras glavtirante kun necerto kora.
Mi ne transas Flavriveron pro glaci' severa,
nek surgrimpas Taihang pro abunda neĝoŝuto;
tamen mi fiŝhokos ĉe trankvila bord' rivera,
aŭ en sonĝo ŝipveturos ĝis la sun-apudo.
Ho penigas voji!
Ĉie voj' malrektas.
Oni ne misvoju!
Kien mi direktas?
Kiam sub favora vento tra ondaro,
mi la velon stiru trans la vasta maro!

--
008. 长相思 Z

La ĉiam sopirata

La ĉiam sopirata
en Chang'an estas nun. 1)
Griloj ĉe l' putomuro ĉirpas triste en aŭtun'.
La junkomat' impresas fride dum la frua prujn'.
Ĉe orfa duonhela lamp' mi dronas en medito,
Disŝovas la kurtenon, ĝemas vane al la lun'.
Tie trans la nubaro fore foras mia belo:
Supre senfine blua pendas la alta ĉielo.
Kaj sube ondas, ŝaŭmas longa verdakva rivero.
Senlima estas la ĉielo kaj la voj' peniga.
Eĉ en la nokta sonĝ' neatingeblas la korcelo.
Ho, ĉiam sopirata!
Kruelas la sufero!

1)[ĉang'an]: la ĉefurbo de Tang-dinastio.

--
009. 日出入行 Z

La leviĝo kaj subiro de la suno

La suno leviĝas de la oriento,
Kvazaŭ emerĝus ĝi el sub la tero:
Ĉielon trakurinte, ĝi reiras en la maron.
Kie la ripozejo de l' ses drakoj en vespero?
De la komenco ĝis eterno ĝi neniam haltas.
Ĉu homo, ne estante kreo-forto,
Povus ja longe vagi kun ĝi sur la tempo-relo?
Herboj ne dankas la printempon pro sia florado,
Kaj arboj ne kulpigas la aŭtunon pri la velko.
Kiu ja kvarsezonojn iam pelus per vipklako?
Ĉio estiĝas kaj finiĝas: jen de la Naturo verko.
Xihe, ho sun-veturigisto! 1)
Kial vi dronas en la sbisma obskuro?
Kiam meriton havas Luyang, ke li 2)
Baris per lancosving' al la sun-kuro?
Kia krimego tio estas
Kontraŭ ĉielo kaj Naturo!
Mi volus jam la tutan kosmon ĉirkaŭbraki
Kaj unuiĝi kun la vivofont' en la eterna lulo!

1)[ŝjihe]: sun-veturigisto en legendo.
2)[lujang]: fortegulo en legendo.

--
010. 关山月 S

La luno sur landlima monto

El Tianshan venas lun' la hela,
nubmaro vastas kaj profundas.
Trans kelkmil lioj vento pela
jam tra Yumen-pasej' inundas.
En Baideng Han-arme' militis;
Qinghai gvatis la hun' por-vore.
Neniam morton ja evitis
iu el batalkamp' favore.
Gardistoj al limurb' rigardas,
pri l' hejm' sopiras kun amaro:
Plorĝeme la edzino fartas
ĉi-nokte en la buduaro.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 011~020

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§011~020.

011. 阳叛儿 G

Amkanto

Dum vi kantis amkanton ĉe drinko,
mi vin plivigligis per konvinko.
Kio plej kortuŝis al ni forte?
Sursalika korvo antaŭporde.
Interpoplaj floroj korvo nestu;
vi, ebrie, en hejm' mia restu!
De cindrujo el santaloj brulaj
alten ŝvebis du fumoj purpuraj.

--
012. 荆州歌 G

Kanto de silkobobenantino

Danĝeras ĉe la urbo Blanka Reĝ' ventoj, ondoj.
Kiu kuraĝas maje veturi tra l' Kanjonoj?
Maturas nun en Jinzhou tritikoj kaj kokonoj.
Senfine mi sopiras vin dum mi silkbobenas.
Nun la kukoloj krias:"Hejmen!" Ĉu vi revenas?

--
013. 久别离 Z

Longa disiĝo

Pluraj printempoj pasis, sed ne venas li ankoraŭ.
Ĉe l' jadfenestro ĉerizuj' kvinfoje jam en floro.
Leteroj karesvortaj venis iam,
Ĉe l' malferm' nur ĝemis mia koro.
Tie sopir' turmenta,
Ĉe tie malespero.
La hararanĝon mi ne zorgas plu pro korsufero:
Kirliĝas tristaj pensoj kiel neĝo sub ventpelo.
Lastjare al hejmenreven' mi penis lin instigi,
Ĉi-tiu-jare mi reskribis por lin rapidigi.
Blovu, ho, blovu orienta vento,
La vagantan nuberon blovu al mi en la okcidento!
Vana atend'! Li ĉiam ne revenas,
Nur la falintaj floroj sur la musk' senbrue svenas.

--
014. 白头吟 Z

Adiaŭparolo de forlasita edzino

Sur Jinshui, kiu al nordoriento 1)
Fluas, dancante naĝas ajksoparo. 2)
La vira sur palaca arbo nestas,
La ina sin amuzas en herbaro.
Ili preferas morti kun flugiloj frakasitaj
Ol ekdisiĝi unu de l' alia en nubmaro!

Jen Ajiao, la reĝin' en malfavoro, sidis 3)
Sola malĝojo ĉe la vesperiĝo en haremo.
Por rekonkeri la favoron de Lia Majestro
Ŝi ne avaris pagi por apologi-poemo.
Kiam Xiangru poemon verkis kaj ricevis oron,
Nova pasio ekkatenis la ŝanĝeman koron.

Aŭdinte, ke li pretas svati knabinon de maoling, 4)
Lia edzino sendis al li adiaŭparolon:

"La akvo, kiu fluas maron, neniam refluos,
Kaj la malnova branĉo naŭzas la falintan floron,
Kuskuto, kiu estas amlibera, 5)
Kliniĝas ĉiuflanken laŭ la vento,
Kiam neatendite la usneo 6)
Sin turnas al ĝi kun brako-etendo:
Jam sin kunigas ĉiam la du plantoj,
Sed pli kaprica estas la homsento!
Ho, ne kunvolvu la junkmaton, lasu
Araneaĵon kovri ĝin por ĉiam!
Restu la kapkuseno el sukceno,
mi en la sonĝo eble venos iam.
la akvon elverŝitan rekolektos vi kun vana peno,
Edzino forlasita adiaŭas vin jam sen reveno.
Kie ekzistas vera fidelec' en historio
Krom Qinglingtai, la unusola specimeno?" 7)

1)[ĝjinŝuj]: Silk-rivero preter urbo Chengdu.
2)Ajkso: Aix galariculata. Speco de anaso kun belaj plumoj, en kiu ĉinoj vidas simbolon de fidelaj kaj feliĉaj geedzoj.
3)[aĝjiaŭ]: reĝino detronigita de Wudi de Han-dinastio.
Sima Xiangru[ŝjangĵu]: tiama granda verkisto.
4)[maŭling]: urbo ne malproksima al la tiama ĉefurbo Chang'an.
5) G.Cuscuta.
6) Usnea longissima.
7)[ĉinglingtaj]: Qingling-altano. Laŭ legendo, Kangwang de Song-lando forprenis perforte He, la belegan edzinon de Han Peng, iu kortegano. Han sinmortigis. Ankaŭ He ĵetis sin malsupren de la altano kaj mortigis sin, kun skribaĵo petante ke oni enterigu ilin kune. La reĝo koleregis kaj ordonis enterigi ilin aparte. Du arboj baldaŭ kreskis sur la tomboj. La branĉoj interplektiĝis kaj du birdoj kantadis malĝoje tage kaj nokte, supre de branĉoj.

--
015. 长干行 二首 G

Kanto de Changgan

1
Kiam harar'ĵus kovris al mi frunton,
mi antaŭ pord', kun flor' plukita ludis.
Vi venis, kara, sur ĉeval' bambua,
kun prunoj, ĉirkaŭ lito min apudis.
Ni vivis, kreskis samloke en Changgan,
en infanaĝ' naiva ni ne prudis.

Dekkvarjara mi edziniĝis al vi
sed min tenante ankoraŭ virghonte.
Kapkline sidis mi ĉe l' murangulo
kaj mutis, al mil vokoj senresponde.

Dekkvinjara mi iom sereniĝis,
revante nur pri viv' en harmonio.
Mi pensis pri fidela geedzeco,
neniam pri disiĝa tragedio.

En mia jar' deksesa, vi vojaĝis
al Tri Kanjonoj kie akv' torentis.
En monat' kvina ŝipis tre danĝere.
Simioj raŭke al ĉiel' lamentis.

Paliĝis antaŭ pordo viaj spuroj,
la verdaj muskoj ilin kovris nune.
Densmuskojn mi ne povis forbalai.
Folioj falis. Blovis vent' aŭtune.

En monato oka, flavaj papilioj
parflugis super herboj de ĝardeno.
Tio kortuŝis min sentimentala
bedaŭre pri rapida old-alveno.

Sendu informon al mi anticipe,
kiam vi hejmen al Tri-Ba navigos.
Spite al vetur' tiom malproksimen,
ĝis Longa Vent'-Dun' mi vin bonvenigos !

--
Kanto de Changgan

2
Knabine vivis mi en buduaro,
neniom sciis ja pri viv-demando.
Edziniĝinte al lokan' de Changgan,
mi devas zorgi venton ĉe la strando.

Sudvento blovis en kvina monato,
fariĝis vi al Baling pasaĝero.
Ekis en oka monat' uestvento,
kaj vi navigis al Jangzi-rivero.

Kion do kaŭzis al ni la vojaĝoj ?
Disiĝ' tro multas, tro pokas renkontoj.
Ho, kiam venos vi al Xiangtan-urbo ?
En sonĝo mi postsekvis vin trans ondoj.

Hieraŭ nokte okazis drastŝtormo.
Ventego rompis arbojn ĉe la bordo.
Disvastas mallum-nebulo senlime,
nun kie estas vi, en kiu fjordo ?

Venas nord-gasto, jen vera noblulo.
Riveron ŝajnas pompuloj saturi.
Vespere petas tranokti ĉeloke,
post tagoj eĉ ne volas forveturi.

Ho ve ! Mi, kompatinda, dekkvin-jara,
kun persik-ĉarmo kaj prunflora tento,
iĝinte la edzino komercista,
mi tristas kaj de akvo, kaj de vento.

--
016. 古朗月行 G

Kanto al la luno
---laŭ antikva ario

La lunon mi ne konis infanaĝe
kaj ĝin eĉ nomis blanka jad-telero;
aŭ prenis por spegulo de felando
fluganta inter nuboj en ĉielo.

Jen pendis du piedoj de la feo,
kaj pompe l' laŭro kreskis en prospero.
La blanka lepor' jam elpistis drogon,
kiu do ĝin aprezos laŭ prefero?

La bufo rodis ek la rondan ombron,
igis la lunon kripla en vespero.
Iam naŭ sunojn Hoŭ Yi paffaligis
savante la homaron el danĝero.

Kio do nun ankoraŭ indas spekti
post malapero de l' lun' en etero?
Ĉu mi foriru, ve, en senhelpeco,
dolore turmentite de l' sufero!

--
017. 塞下曲 L

Kanto pri lim-gardistoj

En la monato kvina ne florĉarmon
Al Tianshan portas neĝ' sed nur malvarmon.
Mi aŭdas flut-arion Salikvergoj,
Sed mi ne vidas verdan printemp-garnon.
Batal', matene, kun tamburmuziko,
Kaj nokte, en la selo dorm-praktiko.
Mi volas preni l' glavojn ĉe l' talio,
Por senkapig' de Loulan-malamiko.

--
018. 玉阶怨 A, S

Malĝojo de la juvela ŝtuparo

Roso blankas sur la ŝtuparo juvela,
kaj malsekigas al ŝi la salikajn ŝuojn.
Preskaŭ pasas la nokto.
Ŝi iras internen,
faligas kristalan kurtenon,
kaj rigardas
la lunon de la aŭtuno,
kiu tralumas.
trad. W.Auld

Malĝojo de la juvela ŝtuparo

Rosoj perlas sur jad' ŝtupara
nokte, silkŝtrumpoj jam humidas.
Dum falas la kurten' kristala,
ŝi la aŭtunan lunon vidas.
trad. Sceto

--
019. 宫中行乐词 A,G

La imperiestra konkubino

Infaneto,
ŝi edukiĝis en ora domo.
Matura kaj bela,
ŝi loĝas en purpura imperiestra palaco.
Ŝi venas el ĉambro interna,
en ŝia harar' lumetanta
estas monta floreto,
ŝi portas rozkoloran robon.
Vespere ŝi reiras
kun la imperiestra palankeno.
Sed ve! La horoj de l' danco, de l' kanto,
tro frue malaperas ĉielen,
tinkturante, eble, la nubojn per gajaj koloroj!
trad. W.Auld

--

La imperiestra konkubino

Kiel saliko delikatas ore.
Kiel pirfloro blankas bonodore.
Nestas blu-birdoj en favora graco,
ankaŭ ajksparo en pompa palaco.
Elekti kantistinojn el la korto,
varbi hetajrojn sekvi en eskorto.
Kiu plej sorĉe ĉarmas laŭ gracio?
Nur ŝi--- Zhao feiyan en Han-dinastio!
trad. Guozhu

--
020.清平调三首 G

La Belulino Yang 1)

1.
Al florĉarma vizaĝo kaj nubvestoj
karesas jen printempa ventograco.
Se ne feino el Jaspa Montkrestoj,
ŝi---certe el Kristala Lun-palaco.

2.
Ŝi---peonio kun freŝaj rosbriloj,
pli rava ol Wushan kun pluv-abundo. 2)
Ĉu iu ŝin egalus el jarmiloj?
Neniu! eĉ nov-vesta Flug-Hirundo! 3)

3.
Al la belulin' kaj la flor' ĉe bosko
aprezas Lia Majest' kun kontento,
apogi sin norde de la kiosko.
For jam bedaŭro de l' printempa vento.

1) La belulino Yang yuhuan[jang juhŭan] estis favorata kromedzino de la imperiestro Tang Xuanzong[ŝjŭanzong], kiu regis dum jaroj 725-768 p.K.
2) Laŭ la ĉina legendo Chu-reĝo foje en sonĝo vidis Wushan-Diinon, kun kiu li ĝuis amoron dum matena nubo kaj vespera pluvo sur Wushan-monto, tial en Ĉinio oni per la metaforo 'nub-pluvo' signifas 'amori' ĝis nun.
3) La belulino Flug-hirundo (Fej-jan) estis favorata kromedzino de la imperiestro Han Chengdi, kiu regis dum jaroj 32-6 a.K..

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 021~030

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§021~030.

021. 丁都护歌 L

Kanto pri Duhuo Ding

De Junjang supren- ŝiptirad'---mizero;
Surborde komercistoj en prospero.
Bubaloj tim-spiregas eĉ pro l' luno,
La ŝiptiristoj penas en sufero...
La akvo kota estas netrinkebla,
La kruĉoj duonplenas je feĉ-tero.
Je aŭd' de Kanto pri Duhuo Ding, ho,
Ekfalas trista pluvo de larmeroj.
Dehakas ŝtonoj jen milhoma forto,
Sed malfacilas porti al la bordo.
Rigardu la ŝtonpecojn diversformajn...
Vere plorindas tia homa sorto!

--
022. 少年行 G

Dando(2)

Printempe. Sur ĉevaloj kun selo el arĝento,
ekskursis dandoj grupe al urb-oriento.
Post rava florspektad' sin kien direktu rido?
Drinkejon fremdulinan alcelas la frekvento.

--
023. 静夜思 K, X , L

Penso en kvieta nokto

Antaŭ lito blanke brila luno floras,
Super tero kvazaŭ prujno blankkoloras.
Kaplevo: brilan lunon mi rigardas,
Kapklino: naskvilaĝon mi memoras.
trad. K.Kalocsay

--
Penso en kvieta nokto

Antaŭ la lit' scintilas pompa bel'.
Ĉu prujno sin disŝutas al la ter'?
Ha, l' Luno' al mi obstine okulumas;
ve, nostalgio en la kapo zumas!
trad. Xie Yuming

--
 Penso en Silenta Nokto

Antaŭ l' lit' la luno blanke brilas,
sur la plank' la lum' al pruj' similas.
Kapolev': la lunon mi rigardas;
kapoklin':hejmlokon mi sopiras.
trad. Laŭlum

--
024. 渌水曲 G

La klara verda akvo

En verda akvo brilas lunarĝento.
La Sudan Lagon regas nun silento.
Lotusoj kvazaŭ volus ion diri,
ke homo mortus de morozturmento.

--
025. 春思 G

Printempa sopiro

Herboj nordlande ĉe vi silktapiŝas.
Klinis morusarboj ĉe ni branĉaron.
Kiam sopiras vi pri hejmreveno,
frakasis min trist' rega buduaron.
"Kial printempa vento nekonata
entrudiĝas en mian litvualon?"

--
026. 子夜吴歌 S，Z，G

Ziye-kanto
---La printempa

Morusfoliojn kun la rosoj
ĉe roj' Qin-belulin' kolektas
per delikata man' sur sprosoj.
Sunsorĉe la vizaĝ' aspektas.
"Silkraŭpoj manĝos, mi revenos,
kaj vi, prefekto, min ne ĝenos!"
trad. Sceto

--
 Ziye-kanto
---La somera

Tricent liojn grandas Spegula Lago,
lotusoj flirtas sur akvfac' burĝone.
Florojn Xishi plukis en maja tago,
ĉe roj' pro l' ĉarmo homoj svarmis ŝtone.
Sed al Palaco ŝi per ŝipo hastis,
eĉ tiam luna la aper' prokrastis.
trad.Sceto

--
Ziye-kanto
---La aŭtuna

La tuta Chang'an estas nun banita en lunlumo
Kaj ĉie eĥas vestobastonado laŭ kutimo.
Ne povas la aŭtuna vento iam ĝin forblovi,
Tiun etoson de Yumen, etoson de l' landlimo.
Kiam la malamikojn oni sukcesus disbati
Kaj l' edzo ĉesus militservi en la malproksimo!
trad. S.J.Zee

--
Ziye-kanto
---La vintra

Morgaŭ la kuriero jam veturos al la fronto,
ĉi-nokte vati veston mi por mia kara penas.
Eĉ ĉe la tuŝo de la pinglo fingroj sentas froston,
despli glacias la tondilo! Kiel mi ĝin tenas?
La pretan veston nun mi sendas al la malproksimo.
Kiom da tagoj poste ĝi al mia edzo venas?
trad.Guozhu

--
027. 估客行 G

Komercista gasto

Sub vent' komercista gasto
velis al dista veturo,
kaj foriĝis jen rapide
kvazaŭ bird' en nub' sen spuro.

--
028. 襄阳歌 G

Kanto pri Xiangyang

La suno baldaŭ sinkos post Xianshan-monto.
Kun ĉapo misdirekte stumblas mi sub floroj.
Buboj de Xiangyang ĥore manklakas en rondo,
konkure kantas vojbarante kun rumoro.
Kial? Pri kio? Vi demandas. jen respondo:
Pri nesaveble mortebria la sinjoro.

Kormorana ĉerpilo,
kaj papaga vinglaso,
fordrinku la jarcenton---tridek ses mil tagojn---
plengorĝe ĉiutage po tricent vinglasoj!
Rigardu, Han-rivero kun kolor' smeralda
kiel similas al juna vino en glaso!
Se l' river' fariĝis printempa most' ekzalta,
la fermentiloj amasiĝus gistteraso.

Sur ĉeval' pli kara ol juna konkubino
ebrie zumas kanton mi "Umea Falo".
Svingpendas flanke de la ĉaro kruĉ' da vino.
Orkestro min akcelas al la karnavalo.
Fi al kortegana pent' ĉe gilotino,
prefere drinku sub lun' el ora pokalo!

Ĉu vi ne vidas?
ke monumento de sinjoro Yang el ŝtono
kovriĝis jam de muskoj, efloreskas splite.
Neniu posteulo venas kun larmodono
aŭ kore kondolencas por li alvizite.
Mi pagis por agrabla vento, brila luno neniom da mono
kaj falas, kiel jada mont', per si mem, netuŝite.

Ho, fama ĉerpilo de Shuzhou,
vinvarmigilo porcelana.
Li Bai volonte vivu, mortu kun vi kune!
Ĉu l' reĝ' ankoraŭ bele sonĝas? Ho jam plu ne!
Nur river' fluas kaj simioj krias nune.

--
029.悲歌行 K

el Kanto de malĝojo

Mastro, vinon havas vi, sed verŝi ne bezonas.
Min aŭskultu nun; La kanto de malĝojo sonas.
Se l' malĝojo venas, rid' kaj kanto svenas,
En la vasta mond' neniu mian koron konas.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

Vastaj, vintraj vinpokaloj al vi apartenas,
Mi senvelkan, sveltan liron lule ludan tenas,
Vin' kaj lir', vi scias, ĉarme harmonias,
Ol la oro pli valoras, se l' pokaloj plenas.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

La ĉielo kaj la tero daŭras ja sen fino.
Sed ĉu longe ĝojas ni pri oro, jado, vino?
Longa la jarcento, pasas kvazaŭ vento,
Kaj naskiĝ' kaj morto estas nepra homdestino.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

La simio sola sidas sur la tombo vala,
Kaj ĝemantoj plendas pri la plena luno pala.
Jen la temp', amikoj vinon al kalikoj!
Drinku, drinku unuglute ĝis la fund' pokala!
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

--
030. 白云歌 S

Kanto pri blanka nubo
---dediĉe al LIU, kiu ermitiĝas

Sur Chu- kaj Qin-montoj ŝvebas blanka nubo,1)
blanka nubo ĉiam sekvas vin.
Sekvas vin, kaj vi aliros en Chu-monton,
nubo akompanos vin trans Xiang-rivero,2)
do, rapidu, nubo---via loĝprefero,

1) regiono de provinco Hunan kaj Hubei.
2) [ŝjang]: en provinco Hunan.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 031~040

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§031~040.

031. 横江词（1，5） G

el Ĉe Hengjiang-rivero

1.
Oni laudas pri bona Heng-rivero,
sed mi atentigas vin pri la malbono:
Venteg' faligis Ĉielpordan Monton.
La ondo altas pli ol pavilono.

5.
Avertis min pedelo ĉe rivero
montri ĉielon pri nuboapero:
"Pro kio vi, sinjoro, transveturas?
Ne navigu en ŝtorma la vetero!"

--
032. 秋浦歌（12，14，15） G，K

el Kanto de Ĉiu-Pu

12
La akvo ja similas al silkaĵo.
Ĉi tie la ĉielo sin etendas.
Vojaĝi lasu nin sub ĉarma luno.
Florĝue vinboaton ni ascendas.
trad. Guozhu

--
14.
Fornoj prilumas al ĉiel' kaj tero.
Flugas pelmele purpuraj fajreroj.
Forĝistoj dum labor' en luna nokto
kanto forskuis froston de riveroj.
trad. Guozhu

--
15.
Tridekmil futojn longa estas blanka har',
Ĉar same longe la ĉagren' sin trenas.
Ne scias mi: de kie en spegula klar'
Ĉi tiu prujno de aŭtun' devenas.
trad. K. kalocsay

--
033. 永王东巡歌（5，11） G

el La oreienta ekspedicio de la Reĝo Yong

5
La du Majestoj ambaŭ ankoraŭ ne revenis.
Pinoj de maŭzoleoj impresas per diprimo.
Neniu ĉefoj savis teron sude de Flav-rivero.
Feliĉe! Virta reĝo venas el malproksimo.

11.
La jadan rajdvipon de reĝo je pruntpreno
al mi! Por militon gvidi dum festeno.
Post polvforbala' dank' al vento el sudo
mi flugas ĉefurben ĝis suno-apudo.

--
034. 峨眉山月歌 G

Kanto pri la luno de Emei-monto

La lun' duonas super Emei-monto.
Rebrilas lum' en Pingqiang sur la ondo.
Mi lasis for Qing'xi al Tri Kanjonoj,
al Yuzhou vin sopire sen renkonto.

--
035. 江夏行 G

Kanto de Komercista Edzino

Kiam mi estis knabino gracia,
mi tenis min bonvirta de aspiro,
ĉar ni supozis ke per geedziĝo
povus liberi mia amsopiro.

Sed mia edziniĝ' al komercisto
rezultis por mi vivo kun sufoko.
Post nia geedziĝo, mia edzo
kiom da tagoj restis en hejmloko?

Lastjare li vojaĝis urbon Yangzhou,
mi sendis lin ĉe la Flavgrua Turo.
Vidante ke la velo iĝis fora,
mi sekvis kore kun akv'en konkuro.

Promesis li disiĝon nur de jaro,
sed fakte tri aŭtunojn tio daŭris.
Kiel dolora por mi junedzino!
Ĉagrene en soleco mi bedaŭris.

Vojaĝis ankaŭ multe da najbaroj,
ĉien, neniam por pli ol monato.
Sed mi ne povas scii mian edzon---
inform' nenia nun pri lia stato.

Hazarde venas mi al la pramejo,
volas demandi ŝipon al vojaĝo,
kie mi vidis junan kelnerinon,
ĉarman knabinon en disflora aĝo.

Samaj edzinoj,sed malsamaj sortoj.
Al mi fortuno neniam favoris.
Kontraŭ spegulo falis miaj larmoj,
kaj antaŭ homoj mi facile ploris.

Edzin' de frivolulo pli feliĉas,
ĉar la geedzoj ĉiam vivas kune.
Pentindas viv' de komercist-edzino--
solec' ŝin mordas ĉiam misfortune.

Nun ĝuste estas tempo por plezuro,
sed velkas mia belo dum tempkuro!

--
036. 清溪行 G

La Pura Rivero

La pura roj' purigis mian koron,
koloras ĝi malsame ol alia.
Demandis mi al la rivero Xin'an,
kial videblas via fund' gracia ?

Dum homoj iras kvazaŭ en spegulo,
transflugas ekranegon bird' seria.
Orangutangoj kriis en vespero,
Ho ve, subpremas ĉagren' nostalgia!

--
037. 临路歌 G

Mortante

Kiam Peng flugis, la mondo skuiĝis,
sed duonvoje la fort' ne sufiĉis.
Tamen ankoraŭ martaŭzante ventis.
Ĝia flugiloj sur Sun-arbo pendis.
Eksciis posteuloj nun pri tio,
kiu larmis pri mort' de Konfuzio?

--
038. 草书歌行 G

Kanto pri kaligrafo-majstro

Belskribas majstre Huaisu, bonz' junjara,
landfama kaligrafo senkompara.
Elflugis fea fiŝ' el Inko-Lago.
Leporoj mortis sub peniko-sago.

Aŭtune, kiam vetero malvarmas,
en hal' poetoj-drinkemuloj svarmas.
Vico post vic' da silkaĵoj sterniĝas.
Ŝtona inkplat' el Xuanzhou kolorriĉas.

El lit' la Majstro levis sin ebrie,
dum palpebrumo skribis milfolie.
Aŭdiĝas kvazaŭ vento-pluvsusuro,
kaj falas floroj, neĝoj kun blankpuro.

Rapide skribas li sur mur' senĉese
grandajn ideogramojn jam eksprese.
Fantomoj, feoj estas surprizitaj
pro l' movoj de serpent' kaj drak' subitaj.

Jen dekstren, jen maldekstren---fulm' zigzagas,
kaj flame du armeoj sin atakas.
En suda lando ĉiufamilie
liaj surskriboj nun vidiĝas ĉie.

Wang Yishuo,
Zhang Boying,
Ho, kiom da antikva fam' malinda
post mort' de Sinjoro Zhang forpasinta!

Min gvidu ne rutin', sed la regulo,
ke ĉio obeu al la naturo.
Ĉu do necesas Hunto-danc' tanenta
de Sinjorino Gongsun eminenta?

--
039. 赠孟浩然 S

Al MENG Haoran

Ho, kiom Majstron Meng mi ja estimas!
Vian famon admiras oni monde.
Dejunaĝe pri l' rango ne intimas
vi, volas kuŝi nun en nub' subfronde.

Sub luno vi ebrie pokalsvingas,
preferas florojn, sed ne diktatoron.
Ni vian alton---pinton ne atingas,
tamen enspiras vian bonodoron.

--
040. 上李邕 G

Al Li Yong

Kiam Peng levis sin kun vent' subita,
ĝi flugis supren al ĉiel' zenita.
Eĉ kiam la vortico kirli ĉesis,
agiti la marondojn ĝi sukcesis.
Oni ofte rigardis min pagano
kaj mokis miajn vortojn kun rikano.
Se Konfuzio tenis sin respekte
al junulo, vi ankaŭ ne neglekte!

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 041~050

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§041~050.

041. 对雪献从兄虞城宰 G

Antaŭ neĝo al kuzo estro de gubernio Yu

Hieraŭ nokte neĝis en ĝardeno,
ne sciis vi pri mi en frost-monato.
Rigardante al neĝkovritaj branĉoj,
mi simpatie sopiras pri frato.

--
042. 宿清溪主人 G

Tranokti ĉe la Pura Rojo

Tranoktis foje mi ĉe l' Pura Rojo.
La mastro loĝis sur smeralda monto.
Ĉe la tegmenta rando pendis steloj.
Susuris ĉe oreloj vent' kaj ondo.
Kiam la luno falis okcidenten,
simioj kriis en la nokta mondo.

--
043. 巴陵赠贾舍人 G

Sendante de Baling al s-ro Jia

Rigardis okcidenten al ĉefurbo,
pri la suden-ekzilo vi ne plendis，
 dank' al la granda favor' de Majesto
ke al dezerta Changsha vin ne sendis.

--
044. 赠卢司户 Z

Al LU, kiu forvojaĝas

Kaj fore kaj proksime, ĉie regas la aŭtuno.
Ekster la pordo, la montvicoj staras en silento.
Kiel konato, jen nubero blanka malproksime
Ŝvebpendas super la montaro Cangwu en atendo.
Mi volas scii, jes ja, kiam vi revenos hejmen,
Ho gru' de Ludan, kiu flugas al la okcidento?

--
045. 赠汪伦 S, L

Al WANG Lun

LI Bai ekveturos per ŝipo nun,
subite kantas borde sur la dun'.
La akv' de Persikflora Lag' profundas,
malpli ol l' amikeco de WANG Lun.
trad. Shi Chengtai

--

Al Wang Lun

Por forvetur' per ŝipo mi jam estas tute preta,
de l' bord' aŭdiĝas tretotakta kant' ekster atendo.
La akvo ĉe Taohuatan ja profundas je mil futoj,
profundas pli la am' de vi al mi en ĉi momento.
trad.Laŭlum

--
046. 望终南山寄紫阁隐者 G

Rigardante al Zhongnan-monto sendi al la Ermito Zige

Elirante mi vidis Zhongnan-monton.
Ravite mi sopiras kun plezuro.

La ĉarmon mi ne scias kiel nomi,
kaj plaĉas tre la monta purpuro.

Aŭ blankaj nuboj foje ekleviĝis,
senĝene flosis ĉe ĉiellazuro.

Alflugis tien ankaŭ mia koro.
Profunde min inspiras la Naturo.

Mi volas tuj viziti al ermito
por vivi sur montkrest' sen homa spuro.

--
047. 沙丘城下寄杜甫 G

Sendante el urbo Shaqiu al DU Fu

Pro kio do mi venas al tiu urbo Shaqiu,
kuŝas nenifarante, langvore kaj enue?
Ĉe l' rando de urbmuro estas maljunaj arboj,
eligas ili siblojn aŭtunajn kontinue.

Nun vino de Lu jam ne povas min ebriigi,
ankaŭ la kanto de Qi efikas senrezulte.
Mia sopiro kiel ŝvela Wenshui-rivero
torentas suden al vi, senbride kaj tumulte!

--
048. 闻王昌龄左迁龙标遥有此寄 S

Defore al WANG Changling, kiu degradiĝas je vicestro de urbeto

Poplfloroj falas, lamentas kukolo,
kiam mi aŭdas, ke trans la Kvin Rojoj
vi iros. Sekvas mia trista koro
vin ĝis Yelang sur luno dum la vojoj.

--
049. 独酌青溪江石上寄权昭夷 G

Sola drinkante sur rivera roko

Mi portas kruĉon da vino kaj venas
sola al roko ĉe rivera fluo.

Ekde la kreo de la mondo kreskis
je kiom da futmiloj via statuo?

La suno nun subiras okcidenten.
Kun taso ridas mi al ĉielbluo.

Mi volas sidi ĉiam sur ĉi roko
hokfiŝi nur trankvile sen enuo,

imite al Yan Ziling tiel nobla
ermito kiel vi kun virt-influo.

--
050. 秋日鲁郡尧祠亭上宴别杜补阙范侍御 G

Adiaŭ al du amikoj ĉe Lu en aŭtuna tago

Mi sentas ke viglas aŭtun' kun inspiro,
sed kiu asertas ĝin nura ĉagreno?
Dum sinkas langvore trans mont' sunsubiro,
la akvo fandiĝas kun ĉielsereno.

Ni drinku la vinon el jada pokalo!
okaze mi karajn amikojn forsendas.
Ripozu momenton galop' de ĉevalo.
Ĉe branĉo maljuna mi zonon alpendas.

Laŭtiĝas nun kant' en kiosk' ĉerivere
kaj ŝvebe disblovas muzikon la vento.
jen nuboj revenen forflugas vespere.
Foriĝas ostardoj el la firmamento.

Nin baldaŭ disiĝos distanc' dekmillie.
Sopiros mi vane vin melankolie!

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 051~060

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§051~060.

051. 梦游天姥吟留别 L

Vizito al Tianmu en sonĝo
---Kanto adiaŭa

La fea Jingĝoŭ en la nebul-maro 1
Neviziteblas laŭ aserto inter maristaro.
Sed monto Tjanmu, kiel priparolas 2
Loĝantoj de Jŭe, jen kaj jen sin montras en nubaro. 3

La monto Tjanmu ĉielskrapa ja en evidento
Superas al la Kvin Montegoj kaj la mont' Ĉiĉeng-o 4
Kaj l' monto Tjantaj kun alteco kvarcent-okdek-mil-futa 5
nur ŝajnas nano kliniĝanta en sudoriento.

Pro intereso falis mi en sonĝon pri la loko,
Transflugas la Spegulan Lagon jam en luna nokto.
La luno pentras min en laga helo,
Kaj akompanas al Ŝanŝji-rivero,
Kie ankoraŭ l' tranoktejo de sinjor' Ŝje restas, 6
Ondetas verda fluo kaj simioj triste blekas.
Mi portas surpiede Ŝje-ajn ŝuojn.
Grimpadas laŭ montvoj' en ĉiel-bluon.
Mi vidas supre l' sunon kaj la maron
Kaj aŭdas la ĉielan kok-fanfanon. 7

Tra dek mil rokoj de la monto kurba voj' serpentas,
Dum aprezad' de la belaĵo jen la sun' descendas.
Eĥadas ursajn-drakajn muĝojn rokoj kaj la fontoj,
Timtremas la arbaroj densaj kaj la ĉen' de montoj.
El glima akv' vaporo supren kuras
Kaj nigraj nuboj pluvojn jen aŭguras.
Fulmforko pikas, tondro bruas,
Kaj rokaltaĵon fenddetruas.

Je krako, en la roka muro,
Aperas grota aperturo.
Ĝi estas profundega kavo kvazaŭ fos' sen fundo,
Kun Oro- kaj Arĝent-Terasoj sub la sun' kaj luno 8
En belaj vestoj ĉielarkaj, per vent-veturilo
Alvenas el nubaro feoj are en jubilo.
Muzikas tigroj per liut', feniksoj ĉarojn tiras,
La feoj svarmas en amaso kiel se foiras.
Sibite surpriziĝis l' animo en admiro,
Vekiĝas kaj leviĝas mi mire kun suspiro.
Mi vidas nur la maton kaj mian kapkusenon,
Sed ne plu la ĉielan feo-scenon.

Ja same iras ankaŭ nia monda vivplezuro,
De antikveco ĉio pasas kiel fluo-kuro.
Mi devas adiaŭi vin, do kiam vin revidos?
Mi lasos blankan cervon paŝti sin sur verda monto,
Ke en estonto famajn montojn per ĝi mi vizitos.
Kiel mi povus humiliĝe servi potenculojn,
Neniigante al la koro miajn vivplezurojn!

1) fea monto en maro laŭ la legendo.
2) =Tianmu; monto en provinco Ĝeĝjang.
3) antikva regiono, en provinco Ĝeĝjang.
4) monto en provinco Ĝeĝjang.
5) monto apud Tianmu.
6) Ŝje Linjun(385-433), la fama poeto.
7) laŭ ĉina mito: Sur Taŭdu-monto en la sudoriento estas arbego kun branĉoj etenditaj 3000 liojn malproksimen, sur tiu arbego troviĝas koko. kiam la suno leviĝas kaj heligas arbegon, la koko sur ĝi ekkrias, kiun sekvas ĉiuj aliaj kokoj ankaŭ ekkrii en la mondo.
8) loĝejo de feoj.

--
052. 广陵赠别 G

Adiaŭi amikon ĉe Guangling

Per jadbotelo da vino nektara
mi adiaŭas al amiko kara.

Ni ligis sub saliko la ĉevalojn,
kaj levas ĉe la vojo vin-pokalojn.

Vidiĝas verda akv' ĉe l' horizonto.
kaj ŝvebas sur la maro blua monto.

Disiĝos ni post rava drink' ĝissata,
sen bedaŭro, ebria, ne-ĝenata.

--
053. 金陵酒肆留别 A

Disiĝo ĉe taverno en Jinling

Vento trablovas la ekflorantajn salikojn,
plenigas per bonodoro la tutan tavernon.
Knabinoj el Wu gustumigas per nova vino,
Amikoj el Jingling; vi venis min adiaŭi;
ironte mi restas; mi tasojn eterne eltrinkas,
Al la rivero demandu, kiu estas pli longa---
ĝia fluad' orienten, aŭ miaj pensoj disiĝaj!

--
054. 送孟浩然之广陵 Z, L

Al MENG Haoran, kiu veturas al Yangzhou

Mia amik' forlasis Pavilonon Flava Gruo
Por Yangzhou en monato tria, pompa florsezon'.
Jen la soleca velo dronis jam en fora bluo,
Nur la rivero fluas ĉiam sur la ĉielfon'.
trad. S.J.Zee

--
Adiaŭado al Meng Haoran forveturanta al Yangzhou

Amik' foriras de l' Flavgrua Tur' en okcidento
al Yangzhou en monat' de floroj en nebulmomento.
La vel' soleca malaperas fore en l' aero,
nur Jangzi-fluo restas rande de la firmamento.
trad. Laŭlum

--
055. 渡荆门送别 G

Adiaŭ la monton Dorna Pordo

Veturas la boat'trans Dorna pordo
easten for de la pramej' ĉe plaĝo.
Finiĝas mont' je eko de ebeno.
Fluas river' al senlima sovaĝo.

Flugas la luno--- ĉiela spegulo,
similas nub' al turoj en miraĝo.
Plej tuŝas min akv' de kara hejmloko,
sekvante min fidele dum vojaĝo.

--
056.金乡送韦八之西京 G

Adiaŭ en Jing'xiang al WEI Ba
kiu veturas al la Okcidenta ĉefurbo

Mia amiko venis el la ĉefurbo Chang'an
kaj li revenas al la ĉefurbo nun ekstarte.
Forta ventego blove forportis mian koron
sur arbon okcidente de Xianyang pendi alte.

Eldiri mian tristan bedaŭron mi ne povas.
Ho, kiam estos nia revid' en la futuro?
Mi nur rigardas, al la montvicoj vin sekvante,
kvankam vi malaperis delonge post nebulo.

--
057. 鲁郡东石门送杜二甫 S

Adiaŭ al DU Fu en Shimen

Disiĝos baldaŭ; jen vin' en tasplen'!
Ni jam vizitis ĝue al altaroj.
Kiam revenos kune al Shimen,
denove drinkos ni per orpokaloj?

Muaras en Sishui l' aŭtuna ond',
Culai nuancas klare en mar-banoj.
Disrulos herbe ni al fora mond',
nun drinku el la tasoj en la manoj!
trad. Shi Chengtai

--
058. 送杨山人归嵩山 G

Adiaŭ al montano Yang, kiu revenas al Song-monto

Vi havas jarmile malnovan vilaon
ĉe Songshan sur monta pint' Jada Feino.
La lunon retenis ni ja por eterne,
pendigis ĝin apud rivero al pino.

Kolektos vi tie la feajn drogherbojn,
sieĝe de purpur-tifaa sorĉbelo.
Tre eble mi vin alvizitos jarfine
rajde sur blankdrako tra blua ĉielo.

--
059. 送殷淑 A

Noktmeza adiaŭo

Pala lanterno
sub luno frida;
kune ni drinkis.
Timigite
de nia diboĉo,
plaŭde forflugis
el malprofundo rivera
blanka ardeo.
Estis noktmezo.
trad. W.Auld

--
060. 送友人 A, G

Adiaŭ al amiko

Montaro bluas preter la norda muro;
apud la urbo fluas blanka rivero.
Tie ĉi ni disiĝas, amiko, por ĉiam.
Vi iros malproksimen, tra dek mil mejloj,
vi drivos for, kvazaŭ elŝirita kariko.
Flosantaj nuboj, pensoj de vagemulo!
Subiro de l' suno, sopir' de amiko malnova!
Disiĝe ni rajdas for, adiaŭon gestante;
henas mallaŭte, mallaŭte, niaj ĉevaloj...
trad. W.Auld

--
 Adiaŭ al amiko

Blua monto kuŝas norde de la urbo,
oriente akvo blanka ĉirkaŭkuras.
Post disiĝ' ĉi tie via orfa velo
jam solece for mil liojn ekveturas.

Ŝvebas nub', simile al vagula koro,
kaj kun amo de amik' la suno svenas.
Ni mansvinge adiaŭis reciproke,
tamen la ĉeval' ankoraŭ triste henas.
trad.Guozhu

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 061~070

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§061~070.

061. 送友人入蜀 G

Adiaŭ al amiko kiu veturas al Shu

Mi aŭdis, ke malfacilas trafiko
al Shu, vetur' danĝera, ho, amiko!
Antaŭ vizaĝ' mont' krutas ĉielskrape,
kaj ŝvebas nuboj tuje ĉevalkape.

Arboj vualas super la kanjono.
Akvo ĉirkaŭas urbon kiel zono.
Nian sorton destinis ja futuro,
do ne necesas konsult' al aŭguro.

--
062. 送陆判官往琵琶峡 Z

Adiaŭ al LU kiu veturas al Bivo-kanjono

La venta nokto de aŭtun' en akva lando
Ne estas ĝusta tempo por veturi for.
Chang'an en sonĝo kvazaŭ! kiam por ni ambaŭ
Tien reiri venos ja favora hor'!

--
063. 宣州谢眺楼... Z

Al onklo YUN de la adiaŭa festeno sur Xie Tiao-Pavilono en Xuancheng-urbo

La hieraŭa tago min forlasis jam nereteneble;
La hodiaŭa tag' per zorgoj mian koron taŭzas febre!
Ostardojn la aŭtuna vent' tra dekmil lioj pelas,
Pro tio, ni sur beletaĝo distre drinku nepre!
Viajn prozverkojn stampas la klasika elokvento,
Ne malpli mi fieras pri mia poettalento,
Sur la flugilo de la fantazio ni deziras
Ambaŭ brakumi l' brilan lunon sur la firmamento.
Ne glave batis akvon bari, sed ĝi ree fluas.
Morgaŭ vi boaton gvidos kiel fiŝkaptisto,
Ĉar, ho ve! Pri l' vantaĵoj mondaj longe vi enuas.

--
064. 山中答俗人 K

Surmonta dialogo

Vi miris: Kial loĝi sur la verda mont'?
Mi ridas liberkore, sen respondo.
Persikfloroj dance naĝas sur la ond'
For de la homoj, al alia mondo.

--
065. 观鱼潭 G

Fiŝspekta lago

Mi spektas fiŝojn ĉe la verda lago.
Folioj falas. Lago-akvo klaras.
Vespere, saltas fisoj purpur-skvamaj.
Jen kaj jen akvoringoj dismuaras.

Forŝvebis frida fumo ĉe bambuoj.
Aŭtuna lun' prilumas dunon brila.
Kial viziti al rivero Changlang?
Ĉi tie taŭgas por franĝlav' facila!

--
066. 下终南山过斛斯山人宿置酒 G

Descendi de Zhongnan-monto kaj renkontis Husi, la ermiton

Vespere de l' mont' mi reveni descendis,
kaj min akompanis la lun' sur ĉielo.
Returnen-rigarde: la voj' sin etendis
droninta en grize smeralda malhelo.

Mi iris al kampa kaban' de l' amiko,
kaj por mi pord-ovris infano kompleze.
Ĉevoje bambuoj nin por bonvenigo
salutis. Sarmentoj vest-kisis karese.

Mi gaje babilis en rava momento
kaj kun drink-amiko aprezis pri l' vino.
Ni kantis admire pri pino kaj vento,
dum steloj maldensis ĉe nia kantfino.

Vi estas ekstaza kaj mi ĝojebria,
ni ambaŭ forgesis pri l' mondo malpia!

--
067. 春日游罗敷潭 G

Printempa ekskurso al Luofu-lago

Kantante ni iris al buŝo de valo.
La vojo finiĝis. Neniu ascendis.
Ni grimpis sur krutaĵon, transiris ravinon,
kaj vojis revenen. la akvo torentis.

Leviĝis jen nuboj desur la ŝtonblokoj,
kaj gastoj raviĝis de sorĉa flortento.
Por ni la ekskurso tro kurta, nesata.
La suno subiras jam al okcidento.

--
068. 把酒问月 G

Demandi al la luno dum drinko

De kiam ekestis la lun' firmamente?
Mi volas demandi, eĉ drinki nun ĉesis.
Ne povis ni tuŝi l' lunon manetende,
sed ĉie nin sekvi la luno sukcesis.

Spegule albrilis palacon lunklaro
kaj lumis, kiam nub' disiĝis, sorĉplene.
Leviĝis vespere la lun' el la maro,
sed kien enfalis ĝi ĉiumatene?

La Jada Leporo pistadis jarmilojn,
solecis Chang'e, la Fein' sen kunuloj.
Eĉ se ni vidis antikvajn lunbrilojn,
la nuna lun' lumis ja al antikvuloj.

Dum homoj forpasis, stafetis sen fino,
kaj spektis ja lunan kristaro.
esperis mi nur: se mi sidus ĉe vino,
lunlumo verŝigu en oran pokalon!

--
069. 宴陶家亭子 G

Festeno en kiosko de familio Tao

Loĝejo de ermito en strateto---
impona dom' de nobla altrangulo.
Disfloras inter arboj ĉarmaj floroj.
Lageto klaras kvazaŭ fe-spegulo.

Printempo kaŝas sin en verda akvo.
kaj fermas ĉielruĝon pompa halo.
Kiam aŭdiĝas orkestra muziko,
sorĉas eĉ pli ol en la Ora Valo.

--
070. 陪侍郎叔游洞庭醉后三首之二 G

el Akompanante onklon vojaĝi al Dongting-lago

2.
Ŝipe ni ĝuis ravan kunremadon
sub luno de lagmezo al reveno.
Ne volas adiaŭi blankaj mevoj
konkure ĉirkaŭflugas ĉe l' festeno.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 071~080

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§071~080.

071. 陪族叔 ...游洞庭 G

el Vojaĝo al Dongting-lago

2.
Sur Suda Lag'. Aŭtuna nokto. Sen ajna fumo.
Vojaĝu ĉu ĉielen ni laŭ ĉi tiu fluo?
Unue nin ĝojigu kredita luna lumo,
kaj poste, ĉe nubrando aĉeto de drinkĝuo!

--
072. 九日龙山饮 S

Drinki ĉe Longshan-monto

La naŭan tagon ĉe la mont' mi drinkas,
flavfloroj mokas min, ĉu ekzilata?
Vento de mia kapo l' ĉapon svingas,
ebrie dancas mi kun luno l' frata.

--
073.登锦城散花楼 G

Ascendo al la Flora Turo en la urbo de silko

La sun' prilumas super urba muro,
matene kisas al la Flora Turo.
Ĉe buduaroj kun fenestroj oraj
kurtenojn levas hokoj la trezoraj.
Ŝtupar' kondukas kie nuboj verdas
kaj miajn tristojn distrigard' forperdas.
Ŝvebas al Tri kanjonoj pluv' vespera
ĉirkaŭ Silkurbo klaras flu'rivera.
Hodiaŭ mi ascendon tie havas,
kvazaŭ ekskurso al ĉiel' min ravas.

--
074. 登太白峰 G

Ascendi la neĝblankan monton

Neĝblankan Monton grimpis mi de la okcidento,
sed kreston nur vespere atingis mi surmonte.
La Ora Stelo al mi parolis sen pretendo
ke la Ĉielan Pordon malfermu li volonte.
Mi volas flugi pere de la malvarma vento,
al nuboj pure blankaj intime ŝvebrenkonte.
Manleve mi ektuŝos la lunon en kontento,
kaj baros jam neniu montaro al mi fronte.
Sed post disiĝ' de Wugong en ĉi bedaŭrmomento,
ho, kiam mi revenus plu tien ĉi estonte?

--
075.登新平楼 G

Ascendi Xinping-turon

Mi ascendis vagabonde l' turon,
hejmsopire en aŭtunmalfruo.
Foren en ĉielo sun' subiras.
Klaras akvo. Froste ondas fluo.

Nub' leviĝas de l' Ŭesta monto.
Flugas suden super dun' ostardoj.
Kiel mi malĝojas, kiam grizan
vaston atingis miaj rigardoj.

--
076. 望庐山瀑布 Ar, L

Rigardante la akvofalon ĉe monto Lushan

Super montpint' en lumo, sin viola fum' etendas.
De l' fora vid' ĉe l' monto l' akvofalo kvazaŭ pendas.
La fluga rul' defalas jen de l' trimil futa salto,
Simile al Voj' Lakta rekte de l' ĉiela alto.
trad. Armand Su

--
Rigardo al Akvofalo de Lushan

En la sunbrilo monto Xianglu purpurfumon sendas,
falakvo antaŭ la rokmuro de la supro pendas.
La akvo rekte falas de la trimil-futa alto,
kvazaŭ la Arĝentrivero* de l' ĉiel descendas. 1)
trad. Laŭlum

1)La Laktovojo laŭ ĉina mitologio
 --
077. 望庐山五老峰 G

Rigardante la montpintojn Kvin Olduloj ĉe Lushan-monto

Montpintoj Kvin Olduloj sidas sudoriente,
kvazaŭ lotusoj oraj ĉizitaj firmamente.
Se povus drinki belon mi de la Naŭ Riveroj,
konstruos tie neston ĉe pinoj mi kontente.

--
078. 挂席江上望月有怀 G

Boate atendi la lunon sur rivero

Mi atendis lunon, sed ĝi venis tarde.
Mi rigardis al river', la akv' torentis.
Okcidente super urbo jen subite
jad-krescento sur ĉielo blua pendis.

Kvankam brilan lunon povis ni brakumi,
tamen ne povis atingi per veturo.
Dum la ondoj flagris kiel mil serpentoj,
en kontempl' rigardis mi al Pigo-Turo.

--
079. 秋登宣城谢眺北楼 G

Ascendi la nordan turon en aŭtuna tago

Jen, river-urbo---kvazaŭ en bildbelo.
Vespera mont' sub serena ĉielo.
Spegule du riveroj klare brilas.
Du pontoj al ĉielarkoj similas.

Fridigis oranĝarbojn vilaĝfumo.
Platanojn maljunigas kaj aŭtuno.
Ho, kiu scias ke mi nun vizitas
la Turon, kaj sinjoron Xie meditas?

--
080. 望天门山 Z

Rigardo al monto Ĉiela Pordo

La grandrivero tra la fendo de Ĉiela Pordo
Kuradas orienten kaj turniĝas al la nordo;
Leviĝas bluaj montoj ambaŭflanke vid-al-vide,
De apud sun' soleca vel' alnaĝas sur ventporto.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 081~090

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§081~090.

081. 望木瓜山 G

Rigardo al monto Cidonio

Rigardis mi sunan matenon
kaj birdan vesperon revenon,
ĉe mont' Cidonio mi sentas
plipezan vagulan ĉagrenon.

--
 082. 夜下征虏亭 G

Nokte preter Zhenglu-kiosko

Veture nia bark' al Guangling celas.
Super Zhenglu-kiosk' la luno helas.
Similas montaj floroj al rozvangoj,
kaj lampoj sur river' lampire belas.

--
083. 客中作 G

Fremfloke

La bela vin' de Lanling kun sorĉpleno
en jada bovl' je brilo de sukceno.
Se l' mastro nin regalas ĝis ebrio,
ni liberiĝos jam de vag-ĉagreno.

--
084. 早发白帝 O, Z, L

Frumatene el la Pajti-kastelo

Ni forlasis pajti sub
Frumatene brila nub';
Flu' resendis al Kjangling
Mejlojn mil en tago nin; De la bordoj eĥas kri'
De simioj jen al ni,
Flugas dume nia pram'
Preter dekmil montoj jam.
trad. Ossaka Kenĵi

--
Forlaso de Baidi en la mateno

En matenruĝo mi forlasis la monturbon Baidi,
Ĉe la tagfin' alvenas jam Jiangling post mil lioj.
Boat' malpeza preterpasis jam mil kaj mil montojn,
Eĥas ankoraŭ ambaŭborde la simiaj krioj.
trad. S.J.Zee

--
 Ekveturo de Baidicheng en Mateno

Matene mi forlasis Baidi en nubar' kolora,
en sola tag' mi venas al Jiangling mil liojn fora.
Simiaj krioj aŭdiĝadis de la ambaŭ bordoj,
la ŝip' leĝera pasis tra l' montaro miltavola.
trad. Laŭlum

--
085. 秋下荆门 G

Aŭtune preter Jingmen

Prujno senfoliigas ĉe rivero.
Ŝveliĝas en aŭtunvent' mia velo.
Ĉifoje mi veturas ne pro perko,
allogas min ja mont' kun fea belo.

--
086. 宿五松山下荀媪家 G

Tranokti en hejmo de avino Xun

Solece tranoktis mi ĉe Wusong-monto.
Min premis malĝojo. Ĉirkaŭe silentis.
Farmulojn penigis aŭtunaj laboroj.
Noktpiste najbara knabino frost-sentis.

Sub brila lunlum' la avino per plado
zizani-manĝaĵon genue prezentis.
Sed eĉ post tri dankoj mi manĝi ne povis,
ĉar pens' pri Lavistin-favor' min turmentis.

--
087. 苏台览古 G

La ruino de Gusu-palaco

Salikoj verdas sur ruino de dezertĝardeno,
sed ne vivigis la paseon lotuskant' printempe.
Hodiaŭ restas sama ĉe rivero nur luno
kiu prilumis reĝ-favoratinojn siatempe.

--
088. 越中览古 Z

Medito pri la antikva regno Yue

Kiam Goujian revenis venke super malamikoj,
La batalantoj hejmeniris en silkotunikoj
Kaj la palac' printempa de virginoj floraj plenis---
Sed oni vidas nun nur la rondflugon de perdikoj!

--
089. 夜泊牛渚怀古 G

Sopiro pri antikva tempo dum nokta ankrado ĉe la Bova Monto

Nokte ĉe Bova Monto nun ankris mi rivere,
neniom da nubero eĉ ŝvebas surĉiele.
Rigardis de boato mi al aŭtuna luno,
kaj generalon Xie memoris bedaŭrŝvele.

Ankaŭ mi laŭtdeklami scipovas miajn versojn,
sed kia li neniu aŭskultas klerorele.
Morgaŭ matene kiam mi ekveturos foren,
ascerfolioj falas tristplene kaj pelmele.

--
090.月下独酌 K, G

Sola dum drinko sub la luno

1.
Ĉe plena vinpokal', en jasmenlaŭb' agrabla
Mi sidas sola nun, sen drinka kompanio.
Invitas Lunon mi kun glasolev' afabla,
Kaj mia ombro; jen la tria por la Trio.
Sed drinki mia Lun' ne estas ja kapabla,
La ombr' imitas min, sed glutas el nenio;
Do trinkas mi por tri kun soifego sabla,
Printempo! jen la temp' de ĝuo kaj ebrio!

Kaj dum mi kantas, jen, la Luno ride haltas,
Kaj dum mi dancas, jen, la Ombro same saltas.
Tiel, ĝis ebriiĝ', ni distros nin kaj ĝuos.
Disiĝos poste ni kaj dormos en ebrio
Kaj drone en la dorm' konsentos ni pri tio;
Ni sur la Lakta Voj' eterne rendevuos.
trad. K.Kalocsay

--
2.
Pensu: se la Ĉiel' ne amas vinon,
ne brilus Vino-stel' sur la ĉielo;
same, se la Tero ne amas vinon,
ne ŝprucus Vina Fonto sur la tero.

Se plaĉas al Ĉiel', Ter' drinkplezuro,
ankaŭ drinkem' mia estu beata!
La klara vin' nomiĝas ja Sanktulo,
kaj la malklara---Saĝul' estimata.

Eĉ sanktul' kaj saĝul' ŝatas drinkĝojon,
ĉu ni necesus iĝi senmortulo?
Post tri drinkoj mi trovos Grandan Vojon,
kaj post mil mi fandiĝos kun Naturo.

Amik' se trovis vi indon de vino,
ne diru al homoj en vin-abstino!
trad. Guozhu

--
3.
 Birdoj trilkantas. Nun agrable ventas.
Jen kaj jen floroj falas kontinue.
Kiu printempan triston sola sentas?

Amiko, ho, prefere drinku ĝue!
Ĉar nian riĉon aŭ feliĉon sorto
Futuno jam destinis atribue.

Egalas por ni vivo aŭ jam morto.
Ĉio fariĝis same senkonscie,
kiam nin kaptis ebria komforto.

Ekfalu ni al kapkuseno mola,
forgesu eĉ pri nia memekzisto.
Tio ja estas ĝojo la plej fola!
trad. Guozhu

--
4.
Tre ofte milojn da ĉagren' mi havas,
Mia azilo---nur kelktasa drinko.
Kvankam malmulta vino, tamen savas,
ĉar trist' foriĝas tuj ĉe vin-atingo.

Tial la vin' sanktiĝas honorinde,
Ebria kor' ovriĝas vin-beata.
Ĉu decas al ermit' imiti blinde,
ke ĉiam suferigu sin malsata?

Se vi aprobas pri drinkoabstino,
kion utilas la honoro vanta?
Prenu fandaĵo por nektara vino,
kaj la gistaro---insulo felanda.

Ho, drinku belan vinon el la glaso,
kaj kuŝu ebrie sur teraso!
trad. Guozhu

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura