Kovrilo

Poemoj de Li Bai

李 白 诗 选

Kajero Unua

第 一 辑

Elĉinigis HU Guozhu kaj aliaj

胡国柱等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Li Bai

KLARIGOJ

● La unua Esperanta papera eldono de Poemaro de Li Bai aperis 1997 en Japanio. De tiam akumuliĝis en mia komputilo iom post iom pli ol 20 novaj tradukoj de poemoj de Li Bai. Kune kun la malnovaj, nun en mia kolekto jam estas resume 140 tradukoj por 140 poemoj sub 122 titoloj. Mi renovigis la vicaron.
 ● Ĉar antaŭ nelonge aperis rete la unua kolekto de Poemoj de Du Fu en formo de eLibro farita de HU Guozhu, do estas oportune ke la frata eLibro Poemoj de Li Bai ankaŭ enretiĝu samloke en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Li Bai konsistiĝas el tri kajeroj, kaj tiu ĉi estas la unua , enhavanta 47 tradukojn de 52 poemoj sub 40 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
A -- William Auld ( 10),
Ar -- Armand Su (1),
G-- HU Guozhu (80)，
K -- Koloman Kalocsay (7)
L -- Laŭlum (6)，
O -- Ossaka Kenĵi (1)，
S -- Shi Chengtai (19)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (15)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-11-18
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO

Kovrilo
Klarigoj
Enhavo
Antaŭparolo de William Auld
Rimportreto
§ 001~010. el Antikvecaj poemoj kaj aliaj
§ 011~020. Amkanto kaj aliaj 
§ 021~030. Kanto pri Duhuo Ding kaj aliaj
§ 031~040. el Ĉe Hengjiang-rivero kaj aliaj

antaŭa / unua / sekva


Antauxparolo de William Auld

Poemoj de Li Bai

Antaŭparolo de William Auld

● Antaŭparolo

Kiam en 1957 mi esprimis sur la paĝoj de la nica literaturo esperon, ke iu ĉina samideano traduku por ni la poemojn de Li Bai(aŭ Li Tai Po, kiel mi tiam konis lin), tio verdire ne ŝajnis tre probabla. Tamen la espero estis reala, ĉar mi tre alte taksis la verkojn de tiu antikva poeto, kiun mi ekkonis pere de sufiĉe agrablaj anglalingvaj tradukoj hazarde trovitaj en malgranda loka biblioteko. Mi evidente ne supozis, ke mia espero realiĝos post 35 jaroj, kaj ke mi mem iom intime implikiĝos en tiu realigo (kiel pli detale klarigas mia amiko Shi Chengtai en sia postparolo al tiu ĉi volumo). Ĉio ĉi donas al maljunulo tre viglan plezuron.

Pere de la poemoj mi spertas emocion, kiun oni ekhavas de tempo al tempo legante verkojn de tiu aŭ alia poeto; senton de frateco, de simpatio, kiu transsaltas min de LI Bai pli ol dek du jarcentoj kaj duono de la terglobo, li tamen ŝajnas al mi persono aminda, kun kiu mi volonte pasigus, se nur tio estus ebla, sublunajn vesperojn ekster trinkejo, kun aŭ sen iom da vino. Mi tion fari, ni tamen bezonus Esperanton, kiel la solan lingvon per kiu tia senĝena komunikado eblas inter skoto kaj ĉino!

Nu, se LI Bai ne povis koni Esperanton, tamen nun Esperanto konas lin, dank' al la celkonscia laboro de Guozhu kaj Shi Chengtai, kies sindediĉon ni varme gratulas. mi esperas, ke multaj legantoj frandos la etoson kaj la pejzaĝojn kreitajn de la poembildoj, kaj ŝatos la personecon de la antikva poeto, kiu ŝajnas tiel moderna. Vere, ne ŝanĝiĝas multe la homa naturo pro la pasado de la jarcentoj.

William Auld

1992-05

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura ĉarmas senpuce per belec' natura


Rimportreto de Li Bai

Versita de Guozhu

Li Bai

(701-762)

Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.
Kun ombro, luno, solidare
li dancis, kaj formis trio.

Pli viglis lia poezio
kun pliaj drinkoj ordinare.
Jen Li Bai, feo en ebrio,
penikon gvidis pernektare.

Cirkulis fama komedio,
ke reĝo vokis lin deklare,
tamen respondis li gargare,
rifuzis sen ceremonio:

“Mi estas feo en ebrio!”

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 001~010

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§001~010.

001-1. 古　风 G

el Antikvecaj poemoj

11
Kuras la Flav-river' al oriento,
kaj falas la suno al okcidento.
La forpasanta tempoflu' torentas
galope, eĉ momenton ne atendas.
Ho ve! Forlasis min aspekto juna,
prujŝutas min hararo jam aŭtuna.
Homo ne estas ĉiamverda pino,
kiel povus daŭrigi bel' sen fino?
Surrajdi drakon mi en nubojn devas,
ĉar mi retenas tempon mian reveas.

--
001-2 古　风 S

el Antikveskaj poemoj

19
Ascendante sur Lianhua-monton,
tuj vidas mi Feinon Stelo.
Ŝi, manprenante lotusfrondon,
supreniras en la etero;
pimpveston ligas la rubando.
Ŝi ŝvebe el la gineceo
invitas min al pinta rando.
Mi riverencas al Wei-feo,
kaj sekvas lin dum sorveturo
sur buntanser' trans nubpurpuro.
Mi vidas, ke ĉe Luoyang-kampo
herboj en sangoflu' mucidas;
gregas la hun-arme' dum rampo;
sur lupoj nobelkronoj sidas.

--
002. 蜀道难 Z

La malfacileco de la vojo al Shu 1)

Ve Ho ve! Kiel kruta kaj danĝera!
La vojo al Shu estas pli peniga ol la vojo alĉiela!
Cancong kaj Yufu 2), la fondintoj de la regno,
Jam longe dronis en nebul' fabela.
Dum kvardek ok mil jaroj kun la loĝantar' de Qin 3)
Neniu vojo iel ĝin interkomunikigis,
Se birda vojo tie okcidente sur Taibai 4)
Kiu la supron de Emei 5) trahakis, ne efikis.
Nur post la morto de la forteguloj pro l' terglito,
La du landpartojn oni per kornic' surfosta iam ekkunligis.
Supre rokpinto, antaŭ kiu retiriĝas la sunĉar' sesdraka,
Kaj sube, kirla, ŝaŭma, tondre brua kaj torenta flu' zigzaga.
Ĝi eĉ la flugon de migrantaj flavaj gruoj spitas.
Kaj antaŭ surgrimpado la simioj ekhezitas.
En nigra koto, oni dum cent paŝoj
Naŭ turnojn devas fari inter rokoj kaj krutaĵoj.
Sidante kun stelaroj en tuŝodistanc', penspiras
Mi, kaj kun man' premante al la brust' suspiras.
Kiam revenos vi de la vojaĝ' al okcidento?
La malfacila vojo estas por homoj turmento.
Aŭdiĝas nur malĝojaj birdoj plendi inter arboj,
Viraj kaj inaj ĉirkaŭflugas sub foli-tegmento,
Kaj la kukoloj krias kontraŭ l' nokta luno,
En la senhoma monto.
La vojo al Shu estas pli peniga ol la vojo alĉiela,
Ekvelkos la vizaĝo roza de la aŭskultanto!
Jen vicoj da montpintoj preskaŭ la ĉielon fendas,
Supro-malsupren velkaj pinoj ĉe l' krutaĵoj pendas.
Surdige vete tondras la torentoj, akvofaloj,
Kun ŝtonruliĝo-ondbat' resonas ĉiuj valoj.
La vojo de danĝeroj tiel plendas,
Kial vi, ho fremduloj kompatindaj el grandega malproksimo venas!
Jiange 6) minace kiel tur' la vojon baras,
Dekmil ne povus ĝin trarompi,
Se unu viro gardostaras.
Sed se l' gardant' ne estas fidindulo,
Tiam li lupo aŭ ŝakal' sin faras.
Matene nin timigas tigroj.
Vespere longaj la serpentoj,
Kiuj mortigas senkompate
Kun sangsoif' kaj akraj dentoj.
Kvankam Silk-urbo 7) estas plezuriga,
Preferinde ĝustatempe hejmeniri.
La vojo al Shu estas pli peniga ol la vojo alĉiela!
Rigardi okcidenten ĉiam igas nin suspiri.

1)[ŝu]: la antikva nomo de provinco Sichuan.
2)du legendaj reĝoj de la antikva Shu-regno.
3)[ĉin]: la antikva nomo de provinco Shaanxi[ŝanŝji].
4)[tajbaj]: monto en provinco Shaanxi.
5)[emej]: montaro en provinco Sichuan.
6)[ĝjange]: urbo ĉe montpasejo, kondukanta al Qin, la nuna Shaanxi.
7)alinomo de Chengdu, la ĉefurbo de provinco Sichuan.

--
003. 乌夜啼 S

Korvoj grakas nokte

Ĉeurbe korvoj sub flavnub' ripozos,
reveninte sur branĉojn lamentvoke.
Antaŭ teksilo Qin-virin' morozos
post fumgaza fenestro monologe.
Kiam sopiras ŝi al l' edzo fora,
pluvlarmas en la buduaro sola.

--
004. 乌栖曲 G

Korvo sur Gusu-teraso

Kiam korvoj sur Gusu-teraso staras,
belulino Xi Shi en ebrion falas.
Antaŭ ol ŝi finis dancon kaj kant-tonon,
tenas la uesta monto sun-duonon.
Akvo tintas el akvohorloĝo gute.
Lun' aŭtuna sinkas al ondaro mute.
Oriente ekas aŭror' jam debute.

--
005. 战城南 Z

Batalo ĉe la sudo de la urbo

Lastjare ĉe la fonto de Sanggan' oni batalis
Kaj nune en la valo de Congling-rivero:
En Tiaozhi-maro oni lavas iam la armilojn 1)
Kaj paŝtas la ĉevaloj en la neĝ' sur Mont' Ĉielo.
Jen armeanoj ĉiuj maljuniĝas
Trans dekmil lioj sub la Marsa pelo.
Anstataŭ terkultur', buĉado estas la meti' de hunoj,
Surkampe oni vidas simple flavan sablon kaj blankajn ostarojn.
Muregon Qin konstruis por forbari la invadon 2)
Dum Han ankoraŭ levas oni alarmosignalojn.
Ne ĉesas alarmosignaloj bruli,
Nek ĉesos iam la sanga batalo.
Al la ĉielo triste henas la orfa ĉevalo.Kiam surkampe falas la rajdanto,
Korvoj kaj milvoj bekŝiras intestojn,
Forflugas kaj pendigas ilin sur la velkbranĉaro.
Soldatoj iĝis sterko por herbaĉoj,
Senpova restas jam la generalo.
Pruviĝas, ke armilo estas supera malbono,
Saĝuloj uzas ĝin nur kontraŭvole pro nepra bezono.

1)[tjaŭzi]: nomo de lando ĉe Persa Golfo.
2)[ĉin]: Qin-dinastio.

--
006. 将进酒 K

Antaŭ drinko

Jen---Rivero Flava fluas el ĉielo al la maro,
Entorentas kaj neniam sin returnas al la ter'.
Jen---spegulo nia brila plendas pri la blanka haro,
Silke nigras ĝi matene, neĝe blankas je vesper'.
Oni vivas, oni devas do la vivon ĝui tute,
Verŝu, svingu la pokalon al la Luno drinksalute,
Donis la ĉiel' talenton, ĝi ne batos eble venton,
Kaj la mon' revenos eble, kiun mi disĵetis ŝute.
Ŝafon rostu, bovon buĉu, maĉu, manĝu, drinku, suĉu,
Lasu, ke mi trinku tricent vinpokalojn avidglute!
Cen-Fu-Ci, Dan-Ĉiu,
Drinku kaj ĝojkriu,
Drinku ne ĉesante!
Kaj orelojn donu al mi kaj min aŭdu vinon psalmi,
Vin amuzi kante!
Sonorilo, voĉ' tambura, riĉa rizo, jen nenio!
Mi eterne volas drinki kaj ebrii sen konscio!
Kial saĝon oni ĉasas? Scio, gloro, ĉio pasas,
Kaj senmortas nur Li Taj Po, se li drinkis ĝis ebrio!

--
007. 行路难 G

Peniga vojo

Bela vino en ortaso kostas dek mil monojn,
kaj frandaĵoj en jadplado estas altvalora.
Mi ne povas manĝi, forpuŝinte manĝbastonojn,
rondrigaras glavtirante kun necerto kora.
Mi ne transas Flavriveron pro glaci' severa,
nek surgrimpas Taihang pro abunda neĝoŝuto;
tamen mi fiŝhokos ĉe trankvila bord' rivera,
aŭ en sonĝo ŝipveturos ĝis la sun-apudo.
Ho penigas voji!
Ĉie voj' malrektas.
Oni ne misvoju!
Kien mi direktas?
Kiam sub favora vento tra ondaro,
mi la velon stiru trans la vasta maro!

--
008. 长相思 Z

La ĉiam sopirata

La ĉiam sopirata
en Chang'an estas nun. 1)
Griloj ĉe l' putomuro ĉirpas triste en aŭtun'.
La junkomat' impresas fride dum la frua prujn'.
Ĉe orfa duonhela lamp' mi dronas en medito,
Disŝovas la kurtenon, ĝemas vane al la lun'.
Tie trans la nubaro fore foras mia belo:
Supre senfine blua pendas la alta ĉielo.
Kaj sube ondas, ŝaŭmas longa verdakva rivero.
Senlima estas la ĉielo kaj la voj' peniga.
Eĉ en la nokta sonĝ' neatingeblas la korcelo.
Ho, ĉiam sopirata!
Kruelas la sufero!

1)[ĉang'an]: la ĉefurbo de Tang-dinastio.

--
009. 日出入行 Z

La leviĝo kaj subiro de la suno

La suno leviĝas de la oriento,
Kvazaŭ emerĝus ĝi el sub la tero:
Ĉielon trakurinte, ĝi reiras en la maron.
Kie la ripozejo de l' ses drakoj en vespero?
De la komenco ĝis eterno ĝi neniam haltas.
Ĉu homo, ne estante kreo-forto,
Povus ja longe vagi kun ĝi sur la tempo-relo?
Herboj ne dankas la printempon pro sia florado,
Kaj arboj ne kulpigas la aŭtunon pri la velko.
Kiu ja kvarsezonojn iam pelus per vipklako?
Ĉio estiĝas kaj finiĝas: jen de la Naturo verko.
Xihe, ho sun-veturigisto! 1)
Kial vi dronas en la sbisma obskuro?
Kiam meriton havas Luyang, ke li 2)
Baris per lancosving' al la sun-kuro?
Kia krimego tio estas
Kontraŭ ĉielo kaj Naturo!
Mi volus jam la tutan kosmon ĉirkaŭbraki
Kaj unuiĝi kun la vivofont' en la eterna lulo!

1)[ŝjihe]: sun-veturigisto en legendo.
2)[lujang]: fortegulo en legendo.

--
010. 关山月 S

La luno sur landlima monto

El Tianshan venas lun' la hela,
nubmaro vastas kaj profundas.
Trans kelkmil lioj vento pela
jam tra Yumen-pasej' inundas.
En Baideng Han-arme' militis;
Qinghai gvatis la hun' por-vore.
Neniam morton ja evitis
iu el batalkamp' favore.
Gardistoj al limurb' rigardas,
pri l' hejm' sopiras kun amaro:
Plorĝeme la edzino fartas
ĉi-nokte en la buduaro.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 011~020

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§011~020.

011. 阳叛儿 G

Amkanto

Dum vi kantis amkanton ĉe drinko,
mi vin plivigligis per konvinko.
Kio plej kortuŝis al ni forte?
Sursalika korvo antaŭporde.
Interpoplaj floroj korvo nestu;
vi, ebrie, en hejm' mia restu!
De cindrujo el santaloj brulaj
alten ŝvebis du fumoj purpuraj.

--
012. 荆州歌 G

Kanto de silkobobenantino

Danĝeras ĉe la urbo Blanka Reĝ' ventoj, ondoj.
Kiu kuraĝas maje veturi tra l' Kanjonoj?
Maturas nun en Jinzhou tritikoj kaj kokonoj.
Senfine mi sopiras vin dum mi silkbobenas.
Nun la kukoloj krias:"Hejmen!" Ĉu vi revenas?

--
013. 久别离 Z

Longa disiĝo

Pluraj printempoj pasis, sed ne venas li ankoraŭ.
Ĉe l' jadfenestro ĉerizuj' kvinfoje jam en floro.
Leteroj karesvortaj venis iam,
Ĉe l' malferm' nur ĝemis mia koro.
Tie sopir' turmenta,
Ĉe tie malespero.
La hararanĝon mi ne zorgas plu pro korsufero:
Kirliĝas tristaj pensoj kiel neĝo sub ventpelo.
Lastjare al hejmenreven' mi penis lin instigi,
Ĉi-tiu-jare mi reskribis por lin rapidigi.
Blovu, ho, blovu orienta vento,
La vagantan nuberon blovu al mi en la okcidento!
Vana atend'! Li ĉiam ne revenas,
Nur la falintaj floroj sur la musk' senbrue svenas.

--
014. 白头吟 Z

Adiaŭparolo de forlasita edzino

Sur Jinshui, kiu al nordoriento 1)
Fluas, dancante naĝas ajksoparo. 2)
La vira sur palaca arbo nestas,
La ina sin amuzas en herbaro.
Ili preferas morti kun flugiloj frakasitaj
Ol ekdisiĝi unu de l' alia en nubmaro!

Jen Ajiao, la reĝin' en malfavoro, sidis 3)
Sola malĝojo ĉe la vesperiĝo en haremo.
Por rekonkeri la favoron de Lia Majestro
Ŝi ne avaris pagi por apologi-poemo.
Kiam Xiangru poemon verkis kaj ricevis oron,
Nova pasio ekkatenis la ŝanĝeman koron.

Aŭdinte, ke li pretas svati knabinon de maoling, 4)
Lia edzino sendis al li adiaŭparolon:

"La akvo, kiu fluas maron, neniam refluos,
Kaj la malnova branĉo naŭzas la falintan floron,
Kuskuto, kiu estas amlibera, 5)
Kliniĝas ĉiuflanken laŭ la vento,
Kiam neatendite la usneo 6)
Sin turnas al ĝi kun brako-etendo:
Jam sin kunigas ĉiam la du plantoj,
Sed pli kaprica estas la homsento!
Ho, ne kunvolvu la junkmaton, lasu
Araneaĵon kovri ĝin por ĉiam!
Restu la kapkuseno el sukceno,
mi en la sonĝo eble venos iam.
la akvon elverŝitan rekolektos vi kun vana peno,
Edzino forlasita adiaŭas vin jam sen reveno.
Kie ekzistas vera fidelec' en historio
Krom Qinglingtai, la unusola specimeno?" 7)

1)[ĝjinŝuj]: Silk-rivero preter urbo Chengdu.
2)Ajkso: Aix galariculata. Speco de anaso kun belaj plumoj, en kiu ĉinoj vidas simbolon de fidelaj kaj feliĉaj geedzoj.
3)[aĝjiaŭ]: reĝino detronigita de Wudi de Han-dinastio.
Sima Xiangru[ŝjangĵu]: tiama granda verkisto.
4)[maŭling]: urbo ne malproksima al la tiama ĉefurbo Chang'an.
5) G.Cuscuta.
6) Usnea longissima.
7)[ĉinglingtaj]: Qingling-altano. Laŭ legendo, Kangwang de Song-lando forprenis perforte He, la belegan edzinon de Han Peng, iu kortegano. Han sinmortigis. Ankaŭ He ĵetis sin malsupren de la altano kaj mortigis sin, kun skribaĵo petante ke oni enterigu ilin kune. La reĝo koleregis kaj ordonis enterigi ilin aparte. Du arboj baldaŭ kreskis sur la tomboj. La branĉoj interplektiĝis kaj du birdoj kantadis malĝoje tage kaj nokte, supre de branĉoj.

--
015. 长干行 二首 G

Kanto de Changgan

1
Kiam harar'ĵus kovris al mi frunton,
mi antaŭ pord', kun flor' plukita ludis.
Vi venis, kara, sur ĉeval' bambua,
kun prunoj, ĉirkaŭ lito min apudis.
Ni vivis, kreskis samloke en Changgan,
en infanaĝ' naiva ni ne prudis.

Dekkvarjara mi edziniĝis al vi
sed min tenante ankoraŭ virghonte.
Kapkline sidis mi ĉe l' murangulo
kaj mutis, al mil vokoj senresponde.

Dekkvinjara mi iom sereniĝis,
revante nur pri viv' en harmonio.
Mi pensis pri fidela geedzeco,
neniam pri disiĝa tragedio.

En mia jar' deksesa, vi vojaĝis
al Tri Kanjonoj kie akv' torentis.
En monat' kvina ŝipis tre danĝere.
Simioj raŭke al ĉiel' lamentis.

Paliĝis antaŭ pordo viaj spuroj,
la verdaj muskoj ilin kovris nune.
Densmuskojn mi ne povis forbalai.
Folioj falis. Blovis vent' aŭtune.

En monato oka, flavaj papilioj
parflugis super herboj de ĝardeno.
Tio kortuŝis min sentimentala
bedaŭre pri rapida old-alveno.

Sendu informon al mi anticipe,
kiam vi hejmen al Tri-Ba navigos.
Spite al vetur' tiom malproksimen,
ĝis Longa Vent'-Dun' mi vin bonvenigos !

--
Kanto de Changgan

2
Knabine vivis mi en buduaro,
neniom sciis ja pri viv-demando.
Edziniĝinte al lokan' de Changgan,
mi devas zorgi venton ĉe la strando.

Sudvento blovis en kvina monato,
fariĝis vi al Baling pasaĝero.
Ekis en oka monat' uestvento,
kaj vi navigis al Jangzi-rivero.

Kion do kaŭzis al ni la vojaĝoj ?
Disiĝ' tro multas, tro pokas renkontoj.
Ho, kiam venos vi al Xiangtan-urbo ?
En sonĝo mi postsekvis vin trans ondoj.

Hieraŭ nokte okazis drastŝtormo.
Ventego rompis arbojn ĉe la bordo.
Disvastas mallum-nebulo senlime,
nun kie estas vi, en kiu fjordo ?

Venas nord-gasto, jen vera noblulo.
Riveron ŝajnas pompuloj saturi.
Vespere petas tranokti ĉeloke,
post tagoj eĉ ne volas forveturi.

Ho ve ! Mi, kompatinda, dekkvin-jara,
kun persik-ĉarmo kaj prunflora tento,
iĝinte la edzino komercista,
mi tristas kaj de akvo, kaj de vento.

--
016. 古朗月行 G

Kanto al la luno
---laŭ antikva ario

La lunon mi ne konis infanaĝe
kaj ĝin eĉ nomis blanka jad-telero;
aŭ prenis por spegulo de felando
fluganta inter nuboj en ĉielo.

Jen pendis du piedoj de la feo,
kaj pompe l' laŭro kreskis en prospero.
La blanka lepor' jam elpistis drogon,
kiu do ĝin aprezos laŭ prefero?

La bufo rodis ek la rondan ombron,
igis la lunon kripla en vespero.
Iam naŭ sunojn Hoŭ Yi paffaligis
savante la homaron el danĝero.

Kio do nun ankoraŭ indas spekti
post malapero de l' lun' en etero?
Ĉu mi foriru, ve, en senhelpeco,
dolore turmentite de l' sufero!

--
017. 塞下曲 L

Kanto pri lim-gardistoj

En la monato kvina ne florĉarmon
Al Tianshan portas neĝ' sed nur malvarmon.
Mi aŭdas flut-arion Salikvergoj,
Sed mi ne vidas verdan printemp-garnon.
Batal', matene, kun tamburmuziko,
Kaj nokte, en la selo dorm-praktiko.
Mi volas preni l' glavojn ĉe l' talio,
Por senkapig' de Loulan-malamiko.

--
018. 玉阶怨 A, S

Malĝojo de la juvela ŝtuparo

Roso blankas sur la ŝtuparo juvela,
kaj malsekigas al ŝi la salikajn ŝuojn.
Preskaŭ pasas la nokto.
Ŝi iras internen,
faligas kristalan kurtenon,
kaj rigardas
la lunon de la aŭtuno,
kiu tralumas.
trad. W.Auld

Malĝojo de la juvela ŝtuparo

Rosoj perlas sur jad' ŝtupara
nokte, silkŝtrumpoj jam humidas.
Dum falas la kurten' kristala,
ŝi la aŭtunan lunon vidas.
trad. Sceto

--
019. 宫中行乐词 A,G

La imperiestra konkubino

Infaneto,
ŝi edukiĝis en ora domo.
Matura kaj bela,
ŝi loĝas en purpura imperiestra palaco.
Ŝi venas el ĉambro interna,
en ŝia harar' lumetanta
estas monta floreto,
ŝi portas rozkoloran robon.
Vespere ŝi reiras
kun la imperiestra palankeno.
Sed ve! La horoj de l' danco, de l' kanto,
tro frue malaperas ĉielen,
tinkturante, eble, la nubojn per gajaj koloroj!
trad. W.Auld

--

La imperiestra konkubino

Kiel saliko delikatas ore.
Kiel pirfloro blankas bonodore.
Nestas blu-birdoj en favora graco,
ankaŭ ajksparo en pompa palaco.
Elekti kantistinojn el la korto,
varbi hetajrojn sekvi en eskorto.
Kiu plej sorĉe ĉarmas laŭ gracio?
Nur ŝi--- Zhao feiyan en Han-dinastio!
trad. Guozhu

--
020.清平调三首 G

La Belulino Yang 1)

1.
Al florĉarma vizaĝo kaj nubvestoj
karesas jen printempa ventograco.
Se ne feino el Jaspa Montkrestoj,
ŝi---certe el Kristala Lun-palaco.

2.
Ŝi---peonio kun freŝaj rosbriloj,
pli rava ol Wushan kun pluv-abundo. 2)
Ĉu iu ŝin egalus el jarmiloj?
Neniu! eĉ nov-vesta Flug-Hirundo! 3)

3.
Al la belulin' kaj la flor' ĉe bosko
aprezas Lia Majest' kun kontento,
apogi sin norde de la kiosko.
For jam bedaŭro de l' printempa vento.

1) La belulino Yang yuhuan[jang juhŭan] estis favorata kromedzino de la imperiestro Tang Xuanzong[ŝjŭanzong], kiu regis dum jaroj 725-768 p.K.
2) Laŭ la ĉina legendo Chu-reĝo foje en sonĝo vidis Wushan-Diinon, kun kiu li ĝuis amoron dum matena nubo kaj vespera pluvo sur Wushan-monto, tial en Ĉinio oni per la metaforo 'nub-pluvo' signifas 'amori' ĝis nun.
3) La belulino Flug-hirundo (Fej-jan) estis favorata kromedzino de la imperiestro Han Chengdi, kiu regis dum jaroj 32-6 a.K..

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 021~030

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§021~030.

021. 丁都护歌 L

Kanto pri Duhuo Ding

De Junjang supren- ŝiptirad'---mizero;
Surborde komercistoj en prospero.
Bubaloj tim-spiregas eĉ pro l' luno,
La ŝiptiristoj penas en sufero...
La akvo kota estas netrinkebla,
La kruĉoj duonplenas je feĉ-tero.
Je aŭd' de Kanto pri Duhuo Ding, ho,
Ekfalas trista pluvo de larmeroj.
Dehakas ŝtonoj jen milhoma forto,
Sed malfacilas porti al la bordo.
Rigardu la ŝtonpecojn diversformajn...
Vere plorindas tia homa sorto!

--
022. 少年行 G

Dando(2)

Printempe. Sur ĉevaloj kun selo el arĝento,
ekskursis dandoj grupe al urb-oriento.
Post rava florspektad' sin kien direktu rido?
Drinkejon fremdulinan alcelas la frekvento.

--
023. 静夜思 K, X , L

Penso en kvieta nokto

Antaŭ lito blanke brila luno floras,
Super tero kvazaŭ prujno blankkoloras.
Kaplevo: brilan lunon mi rigardas,
Kapklino: naskvilaĝon mi memoras.
trad. K.Kalocsay

--
Penso en kvieta nokto

Antaŭ la lit' scintilas pompa bel'.
Ĉu prujno sin disŝutas al la ter'?
Ha, l' Luno' al mi obstine okulumas;
ve, nostalgio en la kapo zumas!
trad. Xie Yuming

--
 Penso en Silenta Nokto

Antaŭ l' lit' la luno blanke brilas,
sur la plank' la lum' al pruj' similas.
Kapolev': la lunon mi rigardas;
kapoklin':hejmlokon mi sopiras.
trad. Laŭlum

--
024. 渌水曲 G

La klara verda akvo

En verda akvo brilas lunarĝento.
La Sudan Lagon regas nun silento.
Lotusoj kvazaŭ volus ion diri,
ke homo mortus de morozturmento.

--
025. 春思 G

Printempa sopiro

Herboj nordlande ĉe vi silktapiŝas.
Klinis morusarboj ĉe ni branĉaron.
Kiam sopiras vi pri hejmreveno,
frakasis min trist' rega buduaron.
"Kial printempa vento nekonata
entrudiĝas en mian litvualon?"

--
026. 子夜吴歌 S，Z，G

Ziye-kanto
---La printempa

Morusfoliojn kun la rosoj
ĉe roj' Qin-belulin' kolektas
per delikata man' sur sprosoj.
Sunsorĉe la vizaĝ' aspektas.
"Silkraŭpoj manĝos, mi revenos,
kaj vi, prefekto, min ne ĝenos!"
trad. Sceto

--
 Ziye-kanto
---La somera

Tricent liojn grandas Spegula Lago,
lotusoj flirtas sur akvfac' burĝone.
Florojn Xishi plukis en maja tago,
ĉe roj' pro l' ĉarmo homoj svarmis ŝtone.
Sed al Palaco ŝi per ŝipo hastis,
eĉ tiam luna la aper' prokrastis.
trad.Sceto

--
Ziye-kanto
---La aŭtuna

La tuta Chang'an estas nun banita en lunlumo
Kaj ĉie eĥas vestobastonado laŭ kutimo.
Ne povas la aŭtuna vento iam ĝin forblovi,
Tiun etoson de Yumen, etoson de l' landlimo.
Kiam la malamikojn oni sukcesus disbati
Kaj l' edzo ĉesus militservi en la malproksimo!
trad. S.J.Zee

--
Ziye-kanto
---La vintra

Morgaŭ la kuriero jam veturos al la fronto,
ĉi-nokte vati veston mi por mia kara penas.
Eĉ ĉe la tuŝo de la pinglo fingroj sentas froston,
despli glacias la tondilo! Kiel mi ĝin tenas?
La pretan veston nun mi sendas al la malproksimo.
Kiom da tagoj poste ĝi al mia edzo venas?
trad.Guozhu

--
027. 估客行 G

Komercista gasto

Sub vent' komercista gasto
velis al dista veturo,
kaj foriĝis jen rapide
kvazaŭ bird' en nub' sen spuro.

--
028. 襄阳歌 G

Kanto pri Xiangyang

La suno baldaŭ sinkos post Xianshan-monto.
Kun ĉapo misdirekte stumblas mi sub floroj.
Buboj de Xiangyang ĥore manklakas en rondo,
konkure kantas vojbarante kun rumoro.
Kial? Pri kio? Vi demandas. jen respondo:
Pri nesaveble mortebria la sinjoro.

Kormorana ĉerpilo,
kaj papaga vinglaso,
fordrinku la jarcenton---tridek ses mil tagojn---
plengorĝe ĉiutage po tricent vinglasoj!
Rigardu, Han-rivero kun kolor' smeralda
kiel similas al juna vino en glaso!
Se l' river' fariĝis printempa most' ekzalta,
la fermentiloj amasiĝus gistteraso.

Sur ĉeval' pli kara ol juna konkubino
ebrie zumas kanton mi "Umea Falo".
Svingpendas flanke de la ĉaro kruĉ' da vino.
Orkestro min akcelas al la karnavalo.
Fi al kortegana pent' ĉe gilotino,
prefere drinku sub lun' el ora pokalo!

Ĉu vi ne vidas?
ke monumento de sinjoro Yang el ŝtono
kovriĝis jam de muskoj, efloreskas splite.
Neniu posteulo venas kun larmodono
aŭ kore kondolencas por li alvizite.
Mi pagis por agrabla vento, brila luno neniom da mono
kaj falas, kiel jada mont', per si mem, netuŝite.

Ho, fama ĉerpilo de Shuzhou,
vinvarmigilo porcelana.
Li Bai volonte vivu, mortu kun vi kune!
Ĉu l' reĝ' ankoraŭ bele sonĝas? Ho jam plu ne!
Nur river' fluas kaj simioj krias nune.

--
029.悲歌行 K

el Kanto de malĝojo

Mastro, vinon havas vi, sed verŝi ne bezonas.
Min aŭskultu nun; La kanto de malĝojo sonas.
Se l' malĝojo venas, rid' kaj kanto svenas,
En la vasta mond' neniu mian koron konas.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

Vastaj, vintraj vinpokaloj al vi apartenas,
Mi senvelkan, sveltan liron lule ludan tenas,
Vin' kaj lir', vi scias, ĉarme harmonias,
Ol la oro pli valoras, se l' pokaloj plenas.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

La ĉielo kaj la tero daŭras ja sen fino.
Sed ĉu longe ĝojas ni pri oro, jado, vino?
Longa la jarcento, pasas kvazaŭ vento,
Kaj naskiĝ' kaj morto estas nepra homdestino.
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

La simio sola sidas sur la tombo vala,
Kaj ĝemantoj plendas pri la plena luno pala.
Jen la temp', amikoj vinon al kalikoj!
Drinku, drinku unuglute ĝis la fund' pokala!
Jen la malĝoj', ho ve!
Jen la malĝoj', ho ve!

--
030. 白云歌 S

Kanto pri blanka nubo
---dediĉe al LIU, kiu ermitiĝas

Sur Chu- kaj Qin-montoj ŝvebas blanka nubo,1)
blanka nubo ĉiam sekvas vin.
Sekvas vin, kaj vi aliros en Chu-monton,
nubo akompanos vin trans Xiang-rivero,2)
do, rapidu, nubo---via loĝprefero,

1) regiono de provinco Hunan kaj Hubei.
2) [ŝjang]: en provinco Hunan.

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura


§ 031~040

Poemoj de Li Bai

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§031~040.

031. 横江词（1，5） G

el Ĉe Hengjiang-rivero

1.
Oni laudas pri bona Heng-rivero,
sed mi atentigas vin pri la malbono:
Venteg' faligis Ĉielpordan Monton.
La ondo altas pli ol pavilono.

5.
Avertis min pedelo ĉe rivero
montri ĉielon pri nuboapero:
"Pro kio vi, sinjoro, transveturas?
Ne navigu en ŝtorma la vetero!"

--
032. 秋浦歌（12，14，15） G，K

el Kanto de Ĉiu-Pu

12
La akvo ja similas al silkaĵo.
Ĉi tie la ĉielo sin etendas.
Vojaĝi lasu nin sub ĉarma luno.
Florĝue vinboaton ni ascendas.
trad. Guozhu

--
14.
Fornoj prilumas al ĉiel' kaj tero.
Flugas pelmele purpuraj fajreroj.
Forĝistoj dum labor' en luna nokto
kanto forskuis froston de riveroj.
trad. Guozhu

--
15.
Tridekmil futojn longa estas blanka har',
Ĉar same longe la ĉagren' sin trenas.
Ne scias mi: de kie en spegula klar'
Ĉi tiu prujno de aŭtun' devenas.
trad. K. kalocsay

--
033. 永王东巡歌（5，11） G

el La oreienta ekspedicio de la Reĝo Yong

5
La du Majestoj ambaŭ ankoraŭ ne revenis.
Pinoj de maŭzoleoj impresas per diprimo.
Neniu ĉefoj savis teron sude de Flav-rivero.
Feliĉe! Virta reĝo venas el malproksimo.

11.
La jadan rajdvipon de reĝo je pruntpreno
al mi! Por militon gvidi dum festeno.
Post polvforbala' dank' al vento el sudo
mi flugas ĉefurben ĝis suno-apudo.

--
034. 峨眉山月歌 G

Kanto pri la luno de Emei-monto

La lun' duonas super Emei-monto.
Rebrilas lum' en Pingqiang sur la ondo.
Mi lasis for Qing'xi al Tri Kanjonoj,
al Yuzhou vin sopire sen renkonto.

--
035. 江夏行 G

Kanto de Komercista Edzino

Kiam mi estis knabino gracia,
mi tenis min bonvirta de aspiro,
ĉar ni supozis ke per geedziĝo
povus liberi mia amsopiro.

Sed mia edziniĝ' al komercisto
rezultis por mi vivo kun sufoko.
Post nia geedziĝo, mia edzo
kiom da tagoj restis en hejmloko?

Lastjare li vojaĝis urbon Yangzhou,
mi sendis lin ĉe la Flavgrua Turo.
Vidante ke la velo iĝis fora,
mi sekvis kore kun akv'en konkuro.

Promesis li disiĝon nur de jaro,
sed fakte tri aŭtunojn tio daŭris.
Kiel dolora por mi junedzino!
Ĉagrene en soleco mi bedaŭris.

Vojaĝis ankaŭ multe da najbaroj,
ĉien, neniam por pli ol monato.
Sed mi ne povas scii mian edzon---
inform' nenia nun pri lia stato.

Hazarde venas mi al la pramejo,
volas demandi ŝipon al vojaĝo,
kie mi vidis junan kelnerinon,
ĉarman knabinon en disflora aĝo.

Samaj edzinoj,sed malsamaj sortoj.
Al mi fortuno neniam favoris.
Kontraŭ spegulo falis miaj larmoj,
kaj antaŭ homoj mi facile ploris.

Edzin' de frivolulo pli feliĉas,
ĉar la geedzoj ĉiam vivas kune.
Pentindas viv' de komercist-edzino--
solec' ŝin mordas ĉiam misfortune.

Nun ĝuste estas tempo por plezuro,
sed velkas mia belo dum tempkuro!

--
036. 清溪行 G

La Pura Rivero

La pura roj' purigis mian koron,
koloras ĝi malsame ol alia.
Demandis mi al la rivero Xin'an,
kial videblas via fund' gracia ?

Dum homoj iras kvazaŭ en spegulo,
transflugas ekranegon bird' seria.
Orangutangoj kriis en vespero,
Ho ve, subpremas ĉagren' nostalgia!

--
037. 临路歌 G

Mortante

Kiam Peng flugis, la mondo skuiĝis,
sed duonvoje la fort' ne sufiĉis.
Tamen ankoraŭ martaŭzante ventis.
Ĝia flugiloj sur Sun-arbo pendis.
Eksciis posteuloj nun pri tio,
kiu larmis pri mort' de Konfuzio?

--
038. 草书歌行 G

Kanto pri kaligrafo-majstro

Belskribas majstre Huaisu, bonz' junjara,
landfama kaligrafo senkompara.
Elflugis fea fiŝ' el Inko-Lago.
Leporoj mortis sub peniko-sago.

Aŭtune, kiam vetero malvarmas,
en hal' poetoj-drinkemuloj svarmas.
Vico post vic' da silkaĵoj sterniĝas.
Ŝtona inkplat' el Xuanzhou kolorriĉas.

El lit' la Majstro levis sin ebrie,
dum palpebrumo skribis milfolie.
Aŭdiĝas kvazaŭ vento-pluvsusuro,
kaj falas floroj, neĝoj kun blankpuro.

Rapide skribas li sur mur' senĉese
grandajn ideogramojn jam eksprese.
Fantomoj, feoj estas surprizitaj
pro l' movoj de serpent' kaj drak' subitaj.

Jen dekstren, jen maldekstren---fulm' zigzagas,
kaj flame du armeoj sin atakas.
En suda lando ĉiufamilie
liaj surskriboj nun vidiĝas ĉie.

Wang Yishuo,
Zhang Boying,
Ho, kiom da antikva fam' malinda
post mort' de Sinjoro Zhang forpasinta!

Min gvidu ne rutin', sed la regulo,
ke ĉio obeu al la naturo.
Ĉu do necesas Hunto-danc' tanenta
de Sinjorino Gongsun eminenta?

--
039. 赠孟浩然 S

Al MENG Haoran

Ho, kiom Majstron Meng mi ja estimas!
Vian famon admiras oni monde.
Dejunaĝe pri l' rango ne intimas
vi, volas kuŝi nun en nub' subfronde.

Sub luno vi ebrie pokalsvingas,
preferas florojn, sed ne diktatoron.
Ni vian alton---pinton ne atingas,
tamen enspiras vian bonodoron.

--
040. 上李邕 G

Al Li Yong

Kiam Peng levis sin kun vent' subita,
ĝi flugis supren al ĉiel' zenita.
Eĉ kiam la vortico kirli ĉesis,
agiti la marondojn ĝi sukcesis.
Oni ofte rigardis min pagano
kaj mokis miajn vortojn kun rikano.
Se Konfuzio tenis sin respekte
al junulo, vi ankaŭ ne neglekte!

antaŭa / unua/ sekva

   Kvazaŭ lotus' el akvo klara, pura, ĉarmas senpuce per belec' natura