Volumo1

Pu Songling

Strangaĵoj

de Liaozhai

plena kolekto

de

volumo I

El

la ĉina

originalo

tradukis Guozhu

antaŭa | sekva


Enhavo de La Unua Volumo

Strangaĵoj de Liaozhai 聊斋志异 Enhavo de la Unua Volumo

Enhavo de La Unua Volumo

1. Kao Chenghuang 考城隍 Ekzameno Por la Posteno de Urba Dio
2. Er Zhong Ren 耳中人 La Hometo en Orelo
3. Shi Bian 尸 变 Revekigxinta Kadavro
4. Pen Shui 喷 水 Sxprucigi Akvon
5. Tongren Yu 瞳人语 La Parolantaj Pupiloj
6. Hua Bi 画 壁 La Fresko
7. Shanxiao 山 魈 La Monta Diablo
8. Yao Gui 咬 鬼 Mordi Fantomon
9. Zhuo Hu 捉 狐 Kapti Vulpon
10.Qiao Zhong Guai 荞中怪 Monstro en Fagopiraro
11.Zhai Yao 宅 妖 Domaj Monstrajxoj
12.Wang Liulang 王六郎 La Fisxisto kaj Lia Amiko
13.Tou Tao 偷 桃 Prisxtelo de Persiko
14.Zhong Li 种 梨 Elkreskigo de Piroj
15.Laoshan Daoshi 劳山道士 La Taoisto de Laoshan-monto
16.Changqing Seng 长清僧 La Bonzo de Changqing
17.She Ren 蛇 人 Psilo
18.Zhuo Mang 斫 蟒 Haki Boaon
19.Quan Jian 犬 奸 Hundo-Adultulo
20.Baoshen 雹 神 Dio de Hajlo
21.Hu Jia Nju 狐嫁女 La Edzinigo de Vulpa Filino
22.Jiaona 娇 娜 Frauxlino Jiaona
23.Seng Nie 僧 孽 Averto al la Bonzo
24.Yaoshu 妖 术 Sorcxarto
25.Ye Gou 野 狗 Sovagxa Hundo
26.San Sheng 三 生 En Tri Vivoj
27.Hu Ru Pin 狐入瓶 Vulpo en Vazon
28.Gui Ku 鬼 哭 Ploroj de Fantomoj
29.Zhending Nju 真定女 Knabino en Zhending
30.Jiao Ming 焦 螟 Taoisto Jiao Ming
31.Ye Sheng 叶 生 Instruitulo Ye
32.Sishi Qian 四十千 Kvardek Miloj da Moneroj
33.Cheng Xian 成 仙 La Feigxinta Cheng
34.Xinlang 新 郎 Novedzo
35.Lingguan 灵 官 La Sankta Inspektoro Wang Lingguan
36.Wang Lan 王 兰 Feigxo de Wang Lan
37.Ying Hu Shen 鹰虎神 Aglo-Tigra Dio
38.Wang Cheng 王 成 Wang Cheng kaj Lia Koturno
39.Qingfeng 青 凤 Frauxlino Qingfeng
40.Hua Pi 画 皮 La Pentrita Hauxto
41.Gu Er 贾 儿 La filo de Komercisto
42.She Pi 蛇 癖 Emo Frandi Serpentojn


001 考城隍 Ekzameno por la posteno de urba dio

Strangaĵoj de Liaozhai 聊斋志异 001

§. 1 Kao Chenghuang 考城隍

EKZAMENO POR LA POSTENO DE URBA DIO

-ro Song Tao, la avo de mia bofrato, estis gubernia stipendiulo. Iutage, kiam li kuŝis malsana, venis al li pedelo kun dokumento enmane, kondukante ĉevalon blankfruntan, kaj invitis: “Bonvole veturu partopreni en ekzameno.”
“Sed Lia Ekzamenanta Moŝto ankoraŭ ne venis, kial okazigu la ekzamenon tiel haste ?”
La pedelo ne respondis, nur insiste urĝis lin.Devigite, s-ro Song pene sin levis, surĉevaliĝis kaj ekveturis.
Laŭ vojo nekonata ili venis al urbo, tre simila al la reĝa ĉefurbo. Post nelonge eniris oficejon kun imponaj konstruaĵoj. En la halo vice sidis dekkelkaj altranguloj, el kiuj li konis tamen neniun krom unu nome Lordo Guan Yu . Sub la tegmento oni aranĝis du tablojn kaj du seĝojn, ĉe unu el kiuj jam sidis kandidato. S-ro Song rapide alsidis kun tiu ŝultro-ĉe-ŝultro. Sur la tablo estis pretaj skribiloj. Post nelonge malsupren flugis la ekzamena papero kun verk-temo, konsistigata el jenaj ses vortoj: “unu homo, du homoj; intence, senintence ”.
Baldaŭ la du s-roj ambaŭ finis sian verkon kaj prezentis al la ekzamenantaro en la halo.En la verko de s-ro Song troviĝis interalie jenaj frazoj : “Oni ne donu premion al tiu, kiu faris bonon intence; nek punon al tiu, kiu faris malbonon senintence.”
La dioj cirkulige legis la verkon kaj tre laŭdis tiujn eminentajn frapfrazojn. S-ro Song estis alvokita antaŭen kaj iu altrangulo diris al li :“Nun mankas unu urba dio en Henan. Vi estas merita por tiu posteno.”
Nur tiumomente s-ro Song ekkomprenis kio okazis.
Li haste riverencis kap-al-tere kaj petis plore : “Kiel mi kuraĝas rifuzi la honorindan taskon kiun vi favore donis al mi ? Tamen mia olda patrino aĝas jam 70-jara, kaj neniu alia ŝin vivtenas. Tial mi humile petas vian grandaniman permeson: lasu min servi al vi nur post forpaso de mia patrino.”
Tiam iu ĉefdio, kun aspekto de imperiestro instrukciis :“Kontrolu la aĝlimon de lia patrino.”
Kaj longbarba oficisto- nomlistotenanto respondis foliuminte la libron :“Ankoraŭ 9 jarojn ŝi vivos en la homa mondo.”
Dum la dioj hezitis pri la decido, Lordo Guan diris :“Ne grave. Ni sendu unue la instruitulon Zhang kiel aganton tien, kaj lin post 9 jaroj.”
La ĉefdio kapjesis, kaj diris al s-ro Song:“Origine, vi devas tuj veturi al la posteno, sed, konsiderante vian bonkorecon de filo, ni donas al vi forpermeson por 9 jaroj kaj revokos vin je la limdato.” Kaj li ankaŭ parolis favorajn vortojn al la alia s-ro.
 Ambaŭ riverencis kap-al-tere kaj retiriĝis el la halo. Tenante manon de s-ro Song la alia s-ro sendis lin ĝis ĉirkaŭurbo. Li prezentis sin kiel Zhang de Changshan kaj donacis al li adiaŭan poemon, kiu dronis jam forgesita krom jenaj versoj :
 Printemp' kun floroj,vino,daŭras por eterno,
 Kaj helas nokto eĉ sen luno kaj lanterno.
Adiaŭinte lin, s-ro Song reveturis rajdante sur la ĉevalo. Kiam li atingis sian hejmon, ekvekiĝis kvazaŭ el sonĝo.Fakte li mortis jam tri tagojn. Aŭdinte liajn ĝemojn el ĉerko, la patrino braktenis lin elleviĝi . Nur post duontago li reakiris la povon paroli. Li sendis homon kaj informiĝis ke en Changshan efektive mortis iu s-ro Zhang tiun tagon .Post naŭ jaroj, kiel antaŭdirite, forpasis lia patrino. Fininte la sepulton kaj funebran ceremonion, s-ro Song banis sin kaj mortis en sia ĉambro.Liaj bogepatroj loĝis interne de la okcidenta pordo de la gubernia urbo.
Ili subite vidis ke alvenis s-ro Song, en ŝtatoficista uniformo, kun svarmo da sekvantoj, ĉevaloj kaj ĉaroj. Ekfarinte saluton al la bogepatroj, s-ro Song tuj foriris.Ĉiuj en la hejmo de la bogepatroj tre miris, ne sciante ke s-ro Song jam fariĝis dio. Ili tuj sendis homon al la loĝejo de s-ro Song kaj informiĝis ke li jam mortis.S-ro Song iam verkis aŭtobiografion. Bedaŭrinde tio ne rezerviĝis post la tumultaj jaroj. La supre dirita estas nur tre konciza skizo.

考城隍
予姊丈之祖，宋公讳焘，邑廪生。一日，病卧，见吏人持牒，牵白颠马来，云：“请赴试。”公言：“文宗未临，何遽得考？”吏不言，但敦促之。公力疾乘马从去，路甚生疏。至一城郭，如王者都。移时入府廨，宫室壮丽。上坐十余官，都不知何人，惟关壮缪可识。 檐下设几、墩各二，先有一秀才坐其末，公便与连肩。几上各有笔札。俄题纸飞下，视之， 八字云：“一人二人，有心无心。”二公文成，呈殿上。公文中有云：“有心为善，虽善不赏。无心为恶，虽恶不罚。”诸神传赞不已。召公上，谕曰：“河南缺一城隍，君称其职。”公方悟，顿首泣曰：“辱膺宠命，何敢多辞？但老母七旬，奉养无人，请得终其天 年，惟听录用。”上一帝王像者，即命稽母寿籍。有长须吏，捧册翻阅一过，白：“有阳算九 年。”共踌躇间，关帝曰：“不妨令张生摄篆九年，瓜代可也。”乃谓公：“应即赴任，今 推仁孝之心，给假九年。及期当复相召。”又勉励秀才数语。二公稽首并下。秀才握手，送 诸郊野，自言长山张某。以诗赠别，都忘其词，中有“有花有酒春常在，无烛无灯夜自明” 之句。 公既骑，乃别而去，及抵里，豁若梦寤。时卒已三日，母闻棺中呻吟，扶出，半日始能 语。问之长山，果有张生，于是日死矣。后九年，母果卒，营葬既毕，浣濯入室而没。其岳家 居城中西门内，忽见公镂膺朱幩，舆马甚众，登其堂，一拜而行。相共惊疑，不知其为神， 奔讯乡中，则已殁矣。公有自记小传，惜乱后无存，此其略耳。


002 耳中人La Hometo en Orelo

Strangaĵoj de Liaozhai 聊斋志异 002

§2. Er Zhong Ren 耳中人

LA HOMETO EN ORELO

an Jinxuan 1, instruitulo de Zichuan2 , pie kredis je spirkonduka magio, pri kio li persiste ekzercis sin ĉu en vintro ĉu en somero sen-interrompe. Tiel post monatoj li sentis sin verŝajne kun iom da sukcesoj.
Iutage, kiam li ekzercis sin en kvieta sidado kun interkruciĝantaj kruroj sub si, li ekaŭdis en sia orelo parolon, tiel mallaŭtan kvazaŭ muŝzumo, ke “Licas rigardi !” Tamen, kiam li malfermis siajn okulojn, li aŭdis nenion plu.
Se li refermis siajn okulojn daŭrigante la kvietan sidadekzercon kun retenata spiro, li reaŭdis la samon. Li opiniis tion simptomo pri la sukcesa ellaboriĝo de sia magio, kaj kaŝe sentis ĝojon en si. Kaj, depost tiam, li ĉiam povis aŭdi la saman parolon foj-refoje, kiam li dronigis sin en kvietan sidadon. Kaj li ekhavis la deziron ke li respondu al la parolo kaj rigardu venontfoje kiam aŭdiĝos la parolo.
La alian tagon, kiam reaŭdiĝis la parolo, li tuj respondis mallaŭte: “Jes, rigardu !”Post momento, li sentis ke el lia orelo verŝajne io malrapide elrampis. Li subrigardis tra duonmalfermitaj okuloj kaj vidis hometon, kiu altis je tri coloj, kun aspekto kruela kiel feroca rakŝo3 kaj turniĝadis surtere.
Tan sentis grandan miron kaj atente observis kiel ĝi transformiĝos. Okaze najbaro venis por prunti kaj vokante frapis je la pordo. Aŭdante la vokon, la hometo tre konsterniĝis, li rondkuris ĉirkaŭen, kvazaŭ rato ne povanta retrovi por si la truon. Tiam Tan eksentis sin perdinta animon kaj spiriton, kaj li jam ne povis scii kien forkuris la hometo. Ekde tiam li malsaniĝis je frenezeco kaj kriadis tagnokte senripoze. Li resaniĝis iom post iom nur post duonjara kuracado.

Notoj:
1. Tan Jinxuan (Tan Ĝinŝjŭan)
2. Zichuan (Ziĉŭan)
3. rakŝo: sanskrite Yaksa, feroca demono en ĉina mitologio.
耳中人
谭晋玄，邑诸生也。笃信导引之术，寒暑不辍。行之数月，若有所得。 一日,方趺坐，闻耳中小语如蝇，曰：“可以见矣。”开目即不复闻；合眸定息，又闻如 故。谓是丹将成，窃喜。自是每坐辄闻。因俟其再言，当应以觇之。一日,又言。乃微应曰： “可以见矣。”俄觉耳中习习然,似有物出。微睨之，小人长三寸许，貌狞恶如夜叉状，旋转地上。心窃异之，姑凝神以观其变。忽有邻人假物，扣门而呼。小人闻之，意张皇，绕屋而转，如鼠失窟。 谭觉神魂俱失，复不知小人何所之矣。遂得颠疾，号叫不休，医药半年，始渐愈。


003 尸 变 Revekigxinta Kadavro

Strangaĵoj de Liaozhai 聊斋志异 003

§ 3. Shi Bian 尸 变

REVEKIĜINTA KADAVRO

aljunulo de Yangxin 1 estis lokano de Caidian 2. La vilaĝo situis 5 aŭ 6 liojn for de la urbo. La maljunulo kun sia filo funkciigis apudvojan hotelon por vojaĝantaj komercistoj.
Estis kelke da ĉaristoj. Dum sia vojaĝo ili ofte loĝis en la hotelo de la maljunulo. Iuvespere, la ĉaristoj venis al la hotelo en kvaropo sed tiam la hotelo ĝuste estis plene okupita de klientoj.
La kvaropo jam ne povis veturi returnen, nek elpensis iun solvon, do obstine petegis ke la hotelmastro akceptu ilin tranokti.Post meditado, la maljunulo elpensis lokon, sed li skrupulis ke tio verŝajne ne kontentigos la gastojn.
“Ni petas nur negrandan lokon por tranokti,” respondis la gastoj. “ kiel ni ankoraŭ pretendas esti elektemaj ?”
Fakte, Ĵus mortis bofilino de la maljunulo. La restaĴoj kuŝis en ĉambro, dume la filo de la maljunulo foriris por aĉeti ĉerkon kaj ankoraŭ ne revenis hejmen.
Opiniante la funebran ĉambron sufiĉe kvieta, la maljunulo kondukis la gastojn iri tien trapasinte strateton. Enirinte la ĉambron, ili vidis ke sur tablo staris lampo nebulluma, post la tablo pendis funebra kurteno, kaj papera litkovrilo vualis la mortinton. La tranoktejo por ili estis interna ĉambro, tuj post alia pordo, kie troviĝis komuna litaro.
Ĉar la kvaropo estis jam sufiĉe lacigita de longa vojaĝo, tial ili rapide endormiĝis tuj post kiam la kapo ektuŝis la kapkusenon kun pli kaj pli laŭtiĝanta ronkado. Escepte restis ankoraŭ duonkonscia nur unu gasto, kiu ekaŭdis susuron desur la lito de la mortinto.
Li rapide malfermis siajn okulojn kaj vidis ke la lampo antaŭ la funebra kurteno prilumis ĉion tre klara: Jen la virina kadavro jam leviĝis forpuŝinte la paperan litkovrilon kaj ellitiĝis. Iom post iom ŝi eniris la ĉambron, kun vizaĝo pale orflava kaj silka volvaĴo ĉirkaŭ frunto.
Proksimiĝinte al la litaro,ŝi sin klinante blovis laŭvice al la dormantoj unu post la alia. La gasto teruriĝis, timante ke ŝi alvenos blovi. Li ŝtele suprentiris la litkovrilon plene kovri sian kapon kaj retenante sian spiron subaŭskulti. Post nelonge, la virina kadavro efektive alvenis kaj blovis al li, same ĝuste kiel al la aliaj gastoj.
Poste, li perceptis ke ŝi foriris el la ĉambro kaj aŭdiĝis susuro de la papera litkovrilo. Nur tiam li kuraĝis elŝovigi sian kapon rigardi kaj vidis ke la virina kadavro jam rekuŝiĝis rigide kiel antaŭe.
La gasto en granda timo ne kuraĝis eligi sonon. Li nur silente piedtuŝis la aliajn gastojn, sed neniu el ili moviĝis. Ne trovante rimedon, la gasto pensis ke preferinde vestu sin kaj forrifuĝu. Apenaŭ li volis preni sian veston, tiam eaŭdiĝis la susuro de la papera litkovrilo. Li ektimis, rekuŝiĝis kaj sin kaŝis kun la kapo en la kovrilo. Li perceptis ke la virina kadavro revenis, blovis foj-refoje, kaj foriris. Post momento, li aŭdis sonon de la kadavra lito kaj sciis ke ŝi rekuŝiĝis. Tiam li malrapide etendis sian manon elsub la litkovrilo, trovis sian pantalonon, en kiun li haste ŝovis sin kaj nudpiede elkuris. Samtempe leviĝis ankaŭ la virina kadavro, verŝajne por postkuri la gaston. Kiam ŝi foriris de la funebra kurteno, la gasto jam malriglis la pordon kaj kuris el la ĉambro.
La virina kadavro postkuris lin persekute. La gasto kriis kurante, sed neniu el la vilaĝanoj respondis. Li volis frapi la pordon de la mastro, sed timis ke mankis sufiĉe da tempo kaj la virina kadavro lin kaptus. Do li direktis sin al la urbo kaj per sia tuta forto kuris sur la vojo.
Post momento li atingis la orientan antaŭurbon, kie li ekvidis templon kaj aŭdis sonon de frapado al la ligna fiŝo. Li urĝe frapadis sur la templa pordo, sed la bonzo ne kuraĝis tuj enlasi lin pro la neordinara okazo.
Dum palpebrumo la virina kadavro jam alkuris ĝis li tiel proksime ke distancis nur iom pli ol futo. La gasto trovis sin en des pli granda embaraso. Ekster la templo staris poplo, kun perimetro de 4 aŭ 5 futoj.
Do li prenis la arbon sia ŝildo. Kiam la kadavro atakis de dekstre, li evitis ŝin maldekstren; kiam ŝi atakis de maldekstre li evitis dekstren. Tio faris la virinan kadavron ankoraŭ pli furioza. Tamen post longdaŭra reciproka malcedo ili ambaŭ tre laciĝis elĉerpite. La virina kadavro ekhaltis staranta senmove, dum la gasto ŝvitante anhelis, sin ŝirmante per la arbo. Jen la virina kadavro abrupte Ĵetis sin antaŭen kaj etendis siajn ambaŭ brakojn por kapti lin trans la arbo. La gasto surprizite falis teren. Ne povante kapti lin, la virina kadavro rigidiĝis ĉirkaŭbrakumante la arbtrunkon.
 Subaŭskultinte longan tempon, la bonzo aŭdis plu nenion, nur tiam li eliris kaj vidis la gaston surtere kuŝantan. Per kandelo prilumante li trovis la gaston mortinta, tamen malsupre de la koro ankoraŭ movetiĝis.
La bonzo dorsportis lin enen, nur post la noktfino li rekonsciiĝis. La bonzo trinkigis al li akvon kaj pridemandis, kio okazis. La gasto respondis pri ĉio. Tiam la matena krepusko ankoraŭ regis ĉion neklara.
Rigardante al la arbo, la bonzo efektive vidis rigidan kadavron, kio multe ŝokis lin. Raporto tuj sendiĝis al la guberniestro. Tiu persone venis esplori kaj ordonis ke oni liberigu la fingrojn de la virina kadavro for de la arbo, sed vane. Zorge rigardante oni trovis ke la fingroj de ambaŭ manoj senescepte kurbiĝis kiel hokoj kies ungoj ĉiuj eniĝis en la arbtrunkon. Laŭordone aliaj homoj ankaŭ helpis plenforte tiri kaj post multa klopodo fine sukcesis. Tiam oni povis vidi ke la fingrokavoj kvazaŭ estis boritaj.
 La guberniestro sendis oficiston al la hejmo de la maljunulo ,kie oni ĝuste tumultis pro la malapero de la kadavro kaj pereo de la gastoj. La oficisto sciigis al ili pri ĉio. La maljunulo sekvis lin iri tien kaj revenigis la kadavron.Kun ploro la gasto petis al la guberniestro : “Ni eliris kvarope, sed nun mi revenas unuope sola. Kiel mi povus kredigi tion al miaj samvilaĝanoj ?”La guberniestro donis al li dokumenton kiel pruvon kaj sendis lin kun donaco de vojaĝpago reveni hejmlokon.

Notoj:
1. Yangxin( Jangŝin )
2. Caidian (Cajdjan)
尸　　变

阳信某翁者，邑之蔡店人。村去城五六里，父子设临路店, 宿行商。有车夫数人，往来负贩，辄寓其家。
一日昏暮，四人偕来，望门投止，则翁家客宿邸满。四人计无复之，坚请容纳。翁沉吟思得一所，似恐不当客意。客言：“但求一席厦宇，更不敢有所择。”时翁有子妇新死，停尸室中，子出购材木未归。翁以灵所室寂，遂穿衢导客往。入其庐，灯昏案上；案后有搭帐，衣纸衾覆逝者。又观寝所，则复室中有连榻。四客奔波颇困，甫就枕，鼻息渐粗。 惟一客尚朦胧，忽闻床上察察有声，急开目，则灵前灯火：照视甚了。女尸已揭衾起。俄而下，渐入卧室。面淡金色，生绢抹额。俯近榻前，遍吹卧客者三。客大惧，恐将及己，潜引被覆首，闭息忍咽以听之。未几，女果来，吹之如诸客。觉出房去，即闻纸衾声。出首微窥， 见僵卧犹初矣。客惧甚，不敢作声，阴以足踏诸客；而诸客绝无少动。顾念无计，不如着衣以窜。才起振衣，而察察之声又作。客惧，复伏，缩首衾中。觉女复来，连续吹数数始去。少间，闻灵床作响，知其复卧。乃从被底渐渐出手得裤，遽就着之，白足奔出。尸亦起，似将逐客。比其离帏，而客已拔关出矣。尸驰从之。客且奔且号，村中人无有警者。欲叩主人之门，又恐迟为所及，遂望邑城路，极力窜去。至东郊，瞥见兰若，闻木鱼声，乃急挝山门。道人讶其非常，又不即纳。旋踵，尸已至，去身盈尺。客窘益甚。门外有白杨，围四五尺许，因以树自障；彼右则左之，彼左则右之。尸益怒。然各濅倦矣。尸顿立。客汗促气逆，庇树间。尸暴起，伸两臂隔树探扑之。客惊仆。尸捉之不得，抱树而僵。
道人窃听良久，无声，始渐出，见客卧地上。烛之死，然心下丝丝有动气。负入，终夜始苏。饮以汤水而问之，客具以状对。时晨钟已尽，晓色迷蒙，道人觇树上，果见僵女，大骇。报邑宰，宰亲诣质验，使人拔女手，牢不可开。审谛之，则左右四指，并卷如钩，入木没甲。又数人力拔，乃得下。视指穴如凿孔然。遣役探翁家，则以尸亡客毙，纷纷正哗。役告之故，翁乃从往，舁尸归。客泣告宰曰：“身四人出，今一人归，此情何以信乡里？”宰与之牒，赍送以归。


004 喷 水 Sxprucigi Akvon

Strangaĵoj de Liaozhai 聊斋志异 004

§. 4 Pen Shui 喷 水

ŜPRUCIGI AKVON

iam s-ro Song Yushu 1 de Laiyang 2 funkciis kiel inspektoro, li luis domon tre dezertan. Iunokte, du ĉambristinoj servante al la patrino de s-ro Song kunloĝis en la halo. Ili ekaŭdis el la korto tian sonon kvazaŭ tajloro estis ŝpruciganta akvon. La maljuna s-ino urĝis ke la ĉambristino leviĝu subrigardi truiginte la fenestropaperon. Tiu ekvidis ke en la korto rondiras maljunulino, malalta, ĝiba, kun blankaj haroj kiel balailo kiuj formis hartuberon pli ol du futojn longan. Eligante sian kolon ŝi iris grupaŝe kaj buŝe ŝprucigis akvon kun ĉiu paŝo senĉese.
 Surprizite la ĉambristino raportis tion. Ankaŭ la maljuna s-ino tre miris. La du ĉambristinoj braktenis ŝin al la fenestro kaj ili kune subrigardis. Subite la maljuna ĝibulino alkuris ŝprucigi akvon internen. La fenestropapero ŝiriĝis trarompita kaj la triopo teren falis. Pri tio tamen neniu el la familianoj sciis.
Post tagiĝo, kiam kolektiĝis ĉiuj familianoj, ili trovis la ĉambron ĉiam fermita malgraŭ pordfrapado kaj ektimiĝis. Perforte malferminte la pordon ili eniris kaj trovis ke la maljuna s-ino kun siaj du ĉambristinoj kune mortis en la ĉambro. Feliĉe, unu el la ĉambristinoj restis ankoraŭ varmeta je sino. Braktenante oni trinkigis ŝin, kiu vekiĝis nur post kelka tempo kaj rakontis ĉion kion ŝi vidis.
S-ro Song estis frapita de la malĝojo preskaŭ ĝismorte. Li ordonis zorgeme traserĉi. Kiam oni fosis iom pli ol tri futojn, iom post iom malkaŝiĝis blankaj haroj. Post plua fosado oni trovis kadavron,ĝuste kiel tiu kiun vidis la ĉambristino. La vizaĝo de la kadavro estis ŝvelinta kiel vivanta. S-ro Song ordonis frakasi ĝin. Putriĝis kaj la ostoj kaj la karno, sub la haŭto plene troviĝis pura akvo.

Notoj:
1. Song Yushu (Song Juŝu)
2. Laiyang (Lajjang)
喷 水
莱阳宋玉叔先生为部曹时，所僦第, 甚荒落。一夜，二婢奉太夫人宿厅上，闻院内扑扑有声，如缝工之喷水者。太夫人促婢起，穴窗窥视，见一老妪，短身驼背，白发如帚，冠一髻， 长二尺许，周院环走，竦急作鹤步，行且喷，水出不穷。婢愕返白。太夫人亦惊起，两婢扶窗下聚观之。妪忽逼窗，直喷棂内；窗纸破裂，三人俱仆，而家人不之知也。 东曦既上，家人毕集，叩门不应，方骇。撬扉入，见一主二婢，骈死一室，一婢膈下犹 温。扶灌之，移时而醒，乃述所见。先生至，哀愤欲死。细穷没处，掘深三尺余，渐露白发；又掘之，得一尸，如所见状，面肥肿如生。令击之，骨肉皆烂，皮内尽清水。


005 瞳人语 La Parolantaj Pupiloj

Strangaĵoj de Liaozhai 聊斋志异 005

§5.Tongren Yu 瞳人语

LA PAROLANTAJ PUPILOJ

nstruitulo Fang Dong de Chang'an1 ĝuis sufiĉe grandan famon kiel talentulo, sed li estis tiel flirtema kaj malserioza, ke li kutime postsekvis galante post ekskursanta virino, kiun li renkontis surkampare. Foje, je unu tago antaŭ la Tago de Klaro kaj Brilo 2, kiam li hazarde promenis en ĉirkaŭurbo, li ekvidis malgrandan kaleŝon, garnitan per ruĝa brodita kurteno, kiun sekvis eskortante aro da servistinoj sur ĉevaloj, senurĝe veturantaj. Interalie li trovis ke unu el la servistinoj aspektis aparte bela. Proksimiĝinte al la kaleŝo, tra la tute malfermita kurteno li vidis tiel ĉarman fraŭlinon, kian li neniam vidis antaŭe. Fang estis tute ravita ensorĉite, kaj gvatsekvis la kaleŝon, jen antaŭe, jen malantaŭe, ameme rigardante dum kelkaj li-oj.
Subite la fraŭlino alvokis sian servistinon al la kaleŝo kaj ordonis :“Mallevu por mi la kurtenon ! De kie venas tiel aŭdaca frenezulo, kiu ŝtele rigardadas tro ofte ?”
La servistino mallevis la kurtenon, kolere rigardante al Fang, ekparolis :“Ĉu vi scias ? Jen novedzino de la Sepa Princo de la Senmortula Urbo Lotuso, venanta por viziti parencojn en la patrina domo, sed ne la kampula virino kiun vi povas libere rigardi !”
Kaj ŝi ekprenis de la sulko polvon, kiun ŝi ŝutis rekte kontraŭ Fang. Li duone fermis siajn okulojn polvfrapite. Kiam li viŝis al siaj okuloj rigardi: malaperis kaj la kaleŝo kaj la ĉevaloj.
Kun surpriziĝo kaj dubo Fang revenis kaj eksentis siajn okulojn malsanaj. Li petis kuraciston kontroli. Malferminte la palpebron oni trovis sur lia okulglobo malgrandan membranon. Post nokto la malsano fariĝis pli grava. Larmoj falis neĉesigeble. La membrano fariĝis pli kaj pli granda, post tagoj jam tiel dika kiel monero, Sur lia dekstra okulo ekkreskis io spirala, kiun nenia kuracilo povis forigi. Tio ĉagrenis lin eĉ preferi morti. Fang multe pentis pri sia malbona konduto. Informiĝinte laŭ onidiro ke la sutro Lumo povis savi suferanton el malfeliĉo, li havigis unu volumon al si kaj petis ke oni instruu al li reciti la sutron. Komence li sentis tion senpaciencige teda, sed iom post iom, post longa ripetado, li retrovis en si trankvilon. Ĉu matene, ĉu vespere, en ĉiu libera tempo, li okupis sin per la sutrorecitado sidante kun interfleksitaj kruroj kaj nombrante rozarion en sia mano. Tiel li persistis unu jaron kaj atingis la animstaton de kompleta trankvilo.
Iun tagon li subite aŭdis voĉon, tiel mallaŭtan kiel tiu de muŝo, el la maldekstra okulo : “Estas tro obskure ĉi tie, vere netolereble !”
Kaj respondis voĉo en la dekstra okulo :“Lasu nin kune ekskursi por momenta refreŝiĝo.”
Kaj li eksentis jukon en la du naztruoj, verŝajne io elrampis forlasinte la naztruojn kaj revenis laŭ la sama vojo en okulojn nur post longa tempo. Li denove aŭdis parolon en pupilo: “Ho, jam sufiĉe longan tempon mi ne vizitis la ĝardenon: la orkideoj ĉiuj velkis kaj mortis!”
 Ĉar Fang tre ŝatis orkideojn kaj plantis multe da ili en la ĝardeno. Ordinare li mem akvumis ilin.Sed post sia blindiĝo li ne plu zorgis tion por longa tempo. Nun, aŭdinte la parolon en sia pupilo, li ekdemandis al sia edzino :“Kial vi lasis la orkideojn velkmorti en ĝardeno ?”
Ŝi demandis, kiel li povus ekscii pri tio. Fang respondis. La edzino iris al la ĝardeno kontroli kaj trovis ke la orkideoj vere velkmortis. Ambaŭ miregis kaj la edzino silente gvatis embuske en la ĉambro . Jen ! ŝi ekvidis, ke el la naztruoj de Fang elflugis du hometoj, malpli grandaj ol fabgrajnoj, kiuj, rapidmovaj, unu post la alia, zumante forflugis tra la pordo kaj fine malaperis. Post momento, ili revenis kune flugante al la vizaĝo de Fang. Kaj, kvazaŭ abelo aŭ formiko, reeniris al sia nesto.
Post du aŭ tri tagoj, Fang denove aŭdis parolon en la maldekstra okulo :“Estas tre maloportune iri tra la tunelo. Prefere ni apertu por ni pordon !”
Kaj la dekstra voĉo respondis :“Sed mia muro estas tro dika, malfacile trarompebla.”
“Lasu min provi,” diris la maldekstra voĉo. “Se mi sukcesos, ni ambaŭ kunĝuu la saman trairejon.”
Kaj Fang eksentis ke en la maldekstra okulo io gratis. Post momento, aperturo ekestiĝis, kaj li ekvidis la meblojn en la ĉambro.
Ĝojege Fang sciigis al sia edzino, kiu ekzamenis lian okulon kaj trovis malgrandan aperturon sur la membrano, tra kiu ŝi povis vidi la nigran pupilon brilantan, tre similan al kajena pipro.La sekvantan matenon, la dika membrano tute malaperis.
Zorge observate la okulo vidiĝis kun du pupiloj. Tamen la spiraĵo sur lia dekstra okulo ankoraŭ restis senŝanĝa, Tiam ili sciis ke la du pupiloj kunloĝas en la sama okulo.Kvankam kun unu blinda okulo, tamen Fang povis vidi pli bone ol kun du okuloj.
De tiam li regis sin pli rigore kaj estis rigardata en sia hejmloko kiel bonvirta homo.

Komentarias la verkanto de la strangaĵoj:

Vilaĝa sinjoro veturis kune kun siaj du amikoj. Dumvoje li vidis de malproksime ke antaŭe iris juna virino rajdante sur azeno.
Li ŝerce recitis la verson : “Ho, belan virinon” kaj, vokante al la du amikoj, aldonis :“ni pelu!” Ili ĝoje ridante galopis. Sed, kiam ili kuratingis, li trovis ŝin neniu alia ol sia propra bofilino. Honteme kaj desapontite, li eksilentis.
Tamen la du amikoj, ŝajnigante sin sensciaj pri tio, komentariis ŝin per sufiĉe malĉastaj vortoj.Kun granda honto la sinjoro balbutis :“Jen edzino de mia plej aĝa filo !”Nur tiam la amikoj ĉesigis sian ŝercon kun kaŝitaj mokridoj.
Estas ridinde, ke flirtemulo ofte kaŭzis al si mem malhonoron.Dume, la blindigo ja estis rigora repago de la dioj. Ni ne povas scii, kiu dio estas la Princo de la Urbo Lotuso, ĉu reaperanto de la bodisatvo?
Tamen la malgrandaj hometoj rompis aperturon. Kvankam la dioj estis severaj, ili ja ne malhavigis la ŝancon por ke la kulpinto korektu sian eraron.
Notoj:
1.Chang'an( Ĉang'an )
2. Tago de Klaro kaj Brilo:unu el la 24 sunperiodoj,ordinare je la 4-a,aŭ 5-a aŭ 6-a en la kvara monato lunkalendare,kiam ĉinoj kutime vizitis kulti al tombejo de forpasintaj familianoj aŭ ekskursi sur printempa kamparo.

瞳人语
长安士方栋，颇有才名，而佻脱不持仪节。每陌上见游女，辄轻薄尾缀之。
清明前一日，偶步郊郭，见一小车，朱茀绣幰；青衣数辈，款段以从。内一婢，乘小驷，容光绝美。稍稍近觇之，见车幔洞开，内坐二八女郎，红妆艳丽，尤生平所未睹。目炫神夺， 瞻恋弗舍，或先或后，从驰数里。忽闻女郎呼婢近车侧，曰：“为我垂帘下。何处风狂儿 郎，频来窥瞻！”婢乃下帘，怒顾生曰：“此芙蓉城七郎子新妇归宁，非同田舍娘子，放教秀才胡觑！”言已，掬辙土扬生。
生眯目不可开。才一拭视，而车马已渺。惊疑而返，觉目终不快。倩人启睑拨视，则睛上生小翳；经宿益剧，泪簌簌不得止；翳渐大，数日厚如钱；右睛起旋螺，百药无效。懊闷欲绝，颇思自忏悔。闻《光明经》能解厄，持一卷，浼人教诵。初犹烦躁，久渐自安。旦晚无事，惟趺坐捻珠。持之一年，万缘俱净。
忽闻左目中小语如蝇，曰：“黑漆似，叵耐杀人！”右目中应云：“可同小遨游，出此闷气。”渐觉两鼻中，蠕蠕作痒，似有物出，离孔而去。久之乃返，复自鼻入眶中。又言曰： “许时不窥园亭，珍珠兰遽枯瘠死！”生素喜香兰，园中多种植，日常自灌溉；自失明，久置不问。忽闻此言，遽问妻：“兰花何使憔悴死？”妻诘其所自知，因告之故。妻趋验之，花果槁矣。大异之。静匿房中以俟之，见有小人自生鼻内出，大不及豆，营营然竟出门去。渐远， 遂迷所在。俄，连臂归，飞上面，如蜂蚁之投穴者。如此二三日。又闻左言曰：“隧道迂，还往甚非所便，不如自启门。”右应曰：“我壁子厚，大不易。”左曰：“我试辟，得与尔俱。”遂觉左眶内隐似抓裂。有顷，开视，豁见几物。喜告妻。妻审之，则脂膜破小窍，黑睛荧荧，才如劈椒。越一宿，幛尽消；细视，竟重瞳也。但右目旋螺如故。乃知两瞳人合居一眶矣。生虽一目眇，而较之双目者，殊更了了。由是益自检束，乡中称盛德焉。
异史氏曰：“乡有士人，偕二友于途，遥见少妇控驴出其前，戏而吟曰：‘有美人兮！’顾二友曰：‘驱之！’相与笑骋。俄追及，乃其子妇，心赧气丧，默不复语。友伪为不知也者，评骘殊亵。士人忸怩，吃吃而言曰：‘此长男妇也。’各隐笑而罢。轻薄者往往 自侮，良可笑也。至于眯目失明，又鬼神之惨报矣。芙蓉城主，不知何神，岂菩萨现身耶？然小郎君生辟门户，鬼神虽恶，亦何尝不许人自新哉！”

antaŭa | sekva
                                 


006 画 壁 La Fresko

Strangaĵoj de Liaozhai 聊斋志异 006

§6. Hua Bi 画 壁

LA FRESKO

iam Meng Longtan de Jianĝi1 kaj s-ro Zhu Xiaolian 2,trapasinto de provinca ekzameno, gastis en metropolo, foje ili ekskursis hazarde al templo, kies konstruaĵoj,ĉu la preĝhalo aŭ monaĥa loĝejo, ĉiuj estis ne tre vastaj, kie provizore loĝis maljuna bonzo vaginta el fremda loko. Vidante ke alvenis vizitantoj, li iom ordigis sian veston kaj eliris bonvenigante konduki ilin rondviziti la templon.
En la halo ili vidis skulptitan idolon de la budhista Majstro Baozhi3, kaj, sur la ambaŭflankaj muroj estis delikate pentritaj freskoj kun vivecaj figuroj. Fresko sur la orienta muro temis pri feino fluge disŝutanta petalojn. La juna virgulino-feino kun disetendiĝanta hararo 4 ĉarme ridetis tenante en sia mano floron. Ŝia ĉeriza buŝo kvazaŭ ekmoviĝos kaj ŝiaj rigardoj verŝajne fluus. Fikse rigardante dum longa tempo, s-ro Zhu tute dronis en ekstazo kaj nebula penso. Ŝvebante, kvazaŭ portate de nuboj, lia korpo alvenis jen sur la muron. Tie estis vicoj da pavilonoj, palacoj, nesamaj ol tiuj en la homa mondo. Maljuna bonzo lekcias sur la katedro. Amaso da aŭskultantoj ĉirkaŭis lin. Ankaŭ s-ro Zhu puŝiĝis inter ili staranta.
Post nelonge, li sentis ke iu kaŝe tiris lian baskon. Returninte sian kapon, Zhu vidis ke tiu estis la juna feino, kiu ekridis al li kaj foriris. Zhu tuj sekvis ŝin. Tra zigzaga koridoro ŝi eniris malgrandan apartamenton. Kiam Zhu heziteme ne kuraĝis plu iri, la juna feino sin returnante levis la floron en sia mano kaj svingis kvazaŭ per tio lin vokis de malproksime. Do, kuraĝigite Zhu ankaŭ eniris.En la kvieta ĉambro troviĝis neniu alia homo. Li ekbrakumis ŝin, kiu tamen ne tre rifuzis. Ambaŭ do havis intimaĵojn. Poste ŝi foriris ferminte la ĉambron kun averto ke li nepre eligu nenian sonon, eĉ tuson. En nokto ŝi revenis. Tiel pasis du tagoj. La amikinoj malkovris la sekreton kaj ili eltrovis s-ron Zhu post traserĉado en la apartamento. Kun ŝerco ili parolis al la juna feino: “Ho, kara franjo, kun tiel granda feto en via ventro, ĉu vi ankoraŭ rezervis la hararanĝon kiel virgulino ?” Ĝojbrue ili alportis harpinglojn kaj orelringojn k.s. por tualeti ŝin novedzino. Dume la juna feino nur silentis honteme. Tiam iu el la amikinoj diris :“Fratinoj, ni ne restu ĉi tie tro longe kiel ĝenantoj !”kaj ĉiuj feinoj ridklukis forirante.Tiam Zhu rigardis al la juna feino, kiu, kun alta hartubero kaj vibranta feniksforma harpinglo, aspektis pli bela ol tiam kun disetendiĝanta hararo de virgulino.Ĉar neniu alia estis ĉirkaŭe, ambaŭ ree amuzis sin amorlude. Odoroj de orkideo kaj mosko penetris iliajn korojn.
Dum ili ankoraŭ ĝuis en nedisigebla interplekto, subite aŭdiĝis fortaj klaksonoj de botoj kaj katenoj, sekve bruo de disputoj. Surprizite la feino ekleviĝis, kaj gvatis kune kun Zhu. Jen venis oficiro en ora kiraso, kun fulge nigra vizaĝo, kiu tenis en siaj manoj ferajn ĉenaron kaj martelon. La feinoj lin ĉirkaŭsieĝis.“Ĉu vi ĉiuj jam ĉeestas ?” demandis la oficiro.“Jes, ĉiuj, senescepte !” ĥore respondis la feinoj.“Se iu mortemulo kaŝiĝis inter vi,” avertis la oficiro, “tuj lin denuncu por ne kaŭzu punon al vi !”“Neniu !” refoje respondis la feinoj unuvoĉe.La oficiro returnis sin kaj balais per akraj rigardoj, kvazaŭ li volus traserĉi.Terurite la juna feino diris al Zhu :“Rapide kaŝu vin sub la liton !” Kaj ŝi mem haste forfuĝis tra la pordeto sur la muro.
Kaŝe kuŝante sub la lito, s-ro Zhu eĉ ne kuraĝis ellasi siajn spirojn. Jen li aŭdis ke la paŝbruoj de la botoj unue iris en la ĉambron, sed baldaŭ eliris, kaj, post momento la bruo pli kaj pli malproksimiĝis.
Nur tiam Zhu trankviliĝis iomete. Tamen ekster la fenestro ankoraŭ aŭdeblis de tempo al tempo ke oni ir-revenis parolante pri tio.Post longtempa kurbiĝado sub la lito, s-ro Zhu sentis kvazaŭ cikado ĉirpis ĉe liaj oreloj kaj fajreroj ŝprucis el liaj okuloj. La situacio fariĝis vere netolerebla ! Tamen vole-nevole li devis nur atendi la revenon de la juna feino, eĉ forgesinte de kie li mem alvenis.
 Dume, en la preĝhalo s-ro Meng Longtan trovis sian amikon Zhu subite malaperinta. Kun dubo li demandis al la muljuna bonzo, tiu respondis ridante : “Li iris aŭskulti lekcion de budhismo. ”“Sed kie ?” demandis Meng.“Ne malproksime.” respondis la maljuna bonzo, kaj, post momento, frapis sur la muro per fingroj alvokante :“Ho, sinjoro patrono Zhu, kial vi foriris tiel longan tempon senrevene ?”Je lia voko jen aperis sur la pentrita muro ankaŭ la figuro de Zhu, kiu atente aŭskultante, kvazaŭ ion rimarkis.Tiam la maljuna bonzo revokis :“Rapide revenu ! Via kunvojaĝanto atendis vin jam tro longe.” Kaj Zhu ekŝvebis de la muro surteren. Stulte, senvorte, kun rigidaj rigardoj kaj senforte moliĝintaj piedoj.Kun granda miro Meng demandis al li. Zhu respondis ke li, kuŝante sub la lito, subite aŭdis tondrojn da frapoj sur la pordo kaj li elkuris subaŭskulti. Rigardante al la fresko, ili trovis ke la flortenanta juna feino jam estas kun alta spiralforma hartubero de novedzino anstataŭ la disetendiĝanta hararo de virgulino.
Surprizite Zhu demandis al la maljuna bonzo pri la kialo.“Iluzio naskiĝas en la menso,” li respondis kun rideto, “kiel mi, povra bonzo, povus ekspliki pri tio?”Senkuraĝigite, Zhu trovis nenion por diri, kaj ankaŭ Meng surprizite konfuziĝis. Ambaŭ stariĝis kaj eliris laŭ la ŝtuparo.

Komentarias la verkanto de la strangaĵoj:

Ke “iluzio naskiĝis en la menso ”,tion diras verŝajne nur homo, kiu posedas veron. Diboĉa menso estigas voluptan iluzion kaj menso kun voluptemo estigas animstaton de timo. Por ilumini la malklerulojn, la Bodisatvo sugestis per miriado da trasformiĝoj de iluzioj, kiuj fakte estas nenio alia ol aktivoj de la homa menso. La maljuna bonzo parolis kun granda favora bonkoreco.Tamen bedaŭrinde montriĝas nenia signo ke aŭskultintoj komprenis lian instruon kaj iluminite decidis sin oferi al Budhismo kaj eniri montaron kun malligita hararo por serĉi la veron.
Notoj:
1. Jianĝi (Ĝjangŝji)
2. Zhu Xiaolian (Ĝu Ŝjaŭljan)
3. Majstro Baozhi( Baŭĝi) (418-514),rigardata kiel mirbudaisto siatempe.
4. En antikva Ĉinio,infanoj malpli aĝaj ol 15-jara estis kun neligita disetendita hararo.
画 壁
江西孟龙潭，与朱孝廉客都中。偶涉一兰若，殿宇禅舍，俱不甚弘敞，惟一老僧挂褡其中。见客入，肃衣出迓，导与随喜。殿中塑志公像。两壁画绘精妙，人物如生。东壁画散花天女，内一垂髫者，拈花微笑，樱唇欲动，眼波将流。朱注目久，不觉神摇意夺，恍然凝想； 身忽飘飘，如驾云雾，已到壁上。见殿阁重重，非复人世。一老僧说法座上，偏袒绕视者甚众。朱亦杂立其中。少间，似有人暗牵其裾。回顾，则垂髫儿，冁然竟去，履即从之。过曲栏，入一小舍，朱次且不敢前。女回首，举手中花，遥遥作招状，乃趋之。舍内寂无人；遽拥之，亦不甚拒，遂与狎好。既而闭户去，嘱勿咳，夜乃复至，如此二日。女伴共觉之，共搜得生，戏谓女曰：“腹内小郎已许大，尚发蓬蓬学处子耶？”共捧簪珥，促令上鬟。女含羞不语。一女曰：“妹妹姊姊，吾等勿久住，恐人不欢。”群笑而去。生视女，髻云高簇，鬟凤低垂，比垂髫时尤艳绝也。四顾无人，渐入猥亵，兰麝熏心，乐方未艾。
忽闻吉莫靴铿铿甚厉，缧锁锵然，旋有纷嚣腾辨之声。女惊起，与朱窃窥，则见一金甲使者，黑面如漆，绾锁挈槌，众女环绕之。使者曰：“全未？”答言：“已全。”使者曰： “如有藏匿下界人，即共出首，勿贻伊戚。”又同声言：“无。”使者反身鹗顾，似将搜匿。 女大惧，面如死灰，张皇谓朱曰：“可急匿榻下。”乃启壁上小扉，猝遁去。朱伏，不敢少 息。俄闻靴声至房内，复出。未几，烦喧渐远，心稍安；然户外辄有往来语论者。朱局蹐既久，觉耳际蝉鸣，目中火出，景状殆不可忍，惟静听以待女归，竟不复忆身之何自来也。
时孟龙潭在殿中，转瞬不见朱，疑以问僧。僧笑曰：“往听说法去矣。”问：“何处？”曰：“不远。”少时，以指弹壁而呼曰：“朱檀越何久游不归？”旋见壁间画有朱 像，倾耳伫立，若有听察。僧又呼曰：“游侣久待矣！”遂飘忽自壁而下，灰心木立，目瞪 足软。孟大骇，从容问之。盖方伏榻下，闻叩声如雷，故出房窥听也。共视拈花人，螺髻翘 然，不复垂髫矣。朱惊拜老僧，而问其故。僧笑曰：“幻由人生，贫道何能解。”朱气结而不 扬，孟心骇叹而无主。即起，历阶而出。
异史氏曰：“幻由人作，此言类有道者。人有淫心，是生亵境；人有亵心，是生怖境。菩萨点化愚蒙，千幻并作。皆人心所自动耳。老婆心切，惜不闻其言下大悟，披发入山也。”


007 山 魈 La Monta Diablo

Strangaĵoj de Liaozhai 聊斋志异 007

§7. Shanxiao 山 魈

LA MONTA DIABLO

un Taibai 1 iam rakontis jenan strangaĵon :
Lia praavo studis en Liugou 2- templo en la suda montaro. Okaze de rikolta sezono de la aŭtuna tritiko, s-ro Sun vizitis hejmvilaĝon kaj revenis al la templo nur post tagdeko.
Malferminte la legoĉambron, li trovis la meblojn polvkovritaj kaj fenestrojn kun kroĉiĝintaj araneaĵoj. Li ordonis sian serviston fari purigadon, kaj nur ĝis vespero li trovis la ĉambron agrable repurigita. S-ro Sun do ordigis la liton, sternigis litaĵojn, fermis la pordon kaj kuŝiĝis por dormi.
Tiam la luno jam brile lumis plene sur la fenestroj, sed dum longa tempo li ne povis endormiĝi, turnante sin en la lito. Regis ĉirkaŭe nur silento.
Jen aŭdiĝis ventblovo kaj bruo de la templa pordo. Li pensis en si: ĉu eble la bonzo forgesis ŝlosi la pordon ? Dum li absorbiĝis en medito, la vento iom post iom proksimiĝis al lia domo kaj, post momento, la pordo de lia loĝejo malfermiĝis per si mem.
Li multe dubis pri tio, sed, antaŭ ol li klare komprenis, la ventsusuro jam entrudiĝis en la loĝejon, kaj aŭdiĝis klakoj de botoj, kiuj iom post iom proksimiĝis al la pordo de lia dormoĉambro.
Nur tiam li eksentis timon, kaj jen la pordo de la dormoĉambro plene malfermiĝis. Li ekrigardis, kaj vidis grandan diablon, kiu enpuŝiĝis klinigante sin en la ĉambron kaj rapide alvenis antaŭ lia lito. Kiam la diablo rektigis sian dorson, ĝi altis ĝis la trabo. Ĝia vizaĝo havis koloron de ŝelo de tro matura kukurbo. Per flagrantaj okuloj ĝi rigardis ĉirkaŭen. El ĝia malfermita faŭko vidiĝis maldense vicigitaj dentoj ĉ. tricolaj. Kiam ĝia lango ruliĝis, el ĝia gorĝo aŭdiĝis hurloj, kiuj tremigis ĉiujn murojn.
S-ro Sun sentis grandan teruron, kaj pensis ke la distanco inter li mem kaj la diablo estis malpli ol futo, se forkuri jam estis malfacile, do preferinde piki al ĝi deproksime.
Li ŝtele eltiris sabron kaŝitan sub kapkusenon kaj ekhakis. La sabro trafis ventron de la diablo, eligante sonon de frapo al ŝtono. Forte kolerigite la diablo etendis siajn ungegojn por kapti s-ron Sun. Sed s-ro Sun retiriĝis, kaj la diablo kaptis nur litkovrilon, kiun ĝi disŝiris kaj kolere foriris.
Ankaŭ s-ro Sun falis teren kune kun la litkovrilo. Kuŝante surventre sur la tero li laŭte kriis. Liaj servistoj alkuris kun torĉoj kaj trovis la pordon ankoraŭ tute ŝlosita. Ili do rapide puŝmalfermis la fenestron kaj de tie eniris la ĉambron. Vidante la mastron surtere, ili multe surpriziĝis kaj kune braktenis lin enlitiĝi.
Nur tiam s-ro Sun rakontis pri ĉio okazinta. Ili kune esploris kaj trovis la litkovrilon pinĉita inter la pordfendo.
Malferminte la pordon ili trovis ungspuron tiel grandan kiel ventumkorbo kaj tie, kie la ungoj trafis, restis truoj. Post tagiĝo, li ne kuraĝis plu resti tie kaj revenis kunportinte sian librokeston.Poste li pridemandis al la bonzoj de la templo, sed ili informiĝis pri nenia strangaĵo.

Notoj:
1. Sun Taibao( Sun Tajbaj )
2. Liugou( Liŭgoŭ)
山 魈
孙太白尝言：其曾祖肄业于南山柳沟寺。麦秋旋里，经旬始返。启斋门，则案上尘生， 窗间丝满。命仆粪除，至晚始觉清爽可坐。乃拂榻陈卧具，扃扉就枕，月色已满窗矣。辗转移时，万籁俱寂。忽闻风声隆隆，山门豁然作响，窃谓寺僧失扃。注念间，风声渐近居庐， 俄而房门辟矣。大疑之。思未定，声已入屋。又有靴声铿铿然，渐傍寝门。心始怖。俄而寝门辟矣。急视之，一大鬼鞠躬塞入，突立榻前，殆与梁齐。面似老瓜皮色；目光睒闪，绕室四顾，张巨口如盆，齿疏疏长三寸许；舌动喉鸣，呵喇之声，响连四壁。公惧极；又念咫尺之地，势无所逃，不如因而刺之。乃阴抽枕下佩刀，遽拔而斫之，中腹，作石缶声。鬼大怒， 伸巨爪攫公。公少缩。鬼攫得衾，捽之，忿忿而去。公随衾堕，伏地号呼。
家人持火奔集，则门闭如故，排窗入，见公状，大骇。扶曳登床，始言其故。共验之， 则衾夹于寝门之隙。启扉检照，见有爪痕如箕，五指着处皆穿。 既明，不敢复留，负笈而归。后问僧人，无复他异。


008 咬 鬼 Mordi Fantomon

Strangaĵoj de Liaozhai 聊斋志异 008

§. 8 Yao Gui 咬 鬼

MORDI FANTOMON

hen Linsheng1 diris, ke lia amiko, s-ro N, foje siestis en somera tago. Nebulkonscie li vidis ke virino eniris ĉambron flanken ŝovinte la pordkurtenon. Kun blanka tolo volvita sur kapo, ŝi portis funebran veston kaj rekte iris al la interna ĉambro.
S-ro N pensis kun dubo, ĉu najbarino vizitas al lia edzino ? Tamen li redemandis al si, kial viziti sinistre en funebra vesto ? Dum li ankoraŭ konfuziĝis, la virino jam eliris. Zorge observante, li trovis ŝin ĉ. 30-jara, kun flave ŝvela vizaĝo, kuntiriĝintaj brovoj kaj timinda aspekto. Heziteme ŝi ne foriris, kaj , iom post iom, venis al lia lito. ŝajnigante sin dormanta s-ro N atendis kion ŝi faru ?
 Post nelonge, la virino suprentirinte sian jupon ascendis la liton kaj premis sur la ventro de s-ro N. Li sentis ŝin je miloj da kg peza. Kvankam li estis konscia en cerbo, tamen li ne povis levi siajn manojn kvazaŭ katenitaj, nek piedojn kvazaŭ velkaj.
 Li volis urĝe voki “Helpon”, tamen ne povis eligi voĉon. Per sia buŝo la virino flare kisis al la vizaĝo de la s-ro, ĉie, de frunto al nazo, brovoj, kaj vangoj. Li sentis ke ŝia buŝo estis tiel malvarma kiel glacio, kaj la frosta spiro penetris ĝisoste.
En embaraso s-ro N elpensis kontraŭrimedon : Mordu ŝin kiam ŝi estos kisanta al la vango. Post nelonge, efektive la virino estis kisanta al la vango, kaj, profitante la ŝancon, s-ro N ekmordis al ŝia zigomo, tiel ke liaj dentoj eĉ eniĝis en ŝian vangkarnon.
 Dolore la virino ekforiĝis, baraktante kaj plorante. S-ro N mordis pli forte kaj sentis ke sangoj fluis malsekigante la kapkusenon. Dum ili estis en dolora intertenado, s-ro N subite aŭdis voĉon de sia edzino en la korto, kaj li kriegis :Fantomo !
Kiam li ĵus malfermis sian buŝon, la virino jam forŝvebis senspure. La edzino enkuris, sed vidis nenion neordinaran. Ŝi mokridis ke li deliris en koŝmaro. S-ro N rakontis la strangaĵon kaj diris ke sango povas esti pruvilo. La geedzoj kontrolis kaj trovis ke okazis kvazaŭ pluvo tralikiĝis desur tegmento al litaĵo kaj kapkuseno. Flarante ili trovis tiel naŭzan fetoron, ke s-ro N vomegis pro tio. Eĉ post tagoj li ankoraŭ sentis en sia buŝo malbonodoron postrestantan.

Noto:
1. Shen Linsheng( Ŝen Linŝeng )
咬 鬼
沈麟生云：其友某翁者，夏月昼寝，朦胧间，见一女子搴帘入，以白布裹首，缞服麻裙， 向内室去。疑邻妇访内人者；又转念，何遽以凶服入人家？正自皇惑，女子已出。细审之， 年可三十余，颜色黄肿，眉目蹙蹙然，神情可畏。又逡巡不去，渐逼卧榻。遂伪睡，以观其变。无何，女子摄衣登床，压腹上，觉如百钧重。心虽了了，而举其手，手如缚；举其足，足如痿也。急欲号救，而苦不能声。女子以喙嗅翁面，颧鼻眉额殆遍。觉喙冷如冰，气寒透骨。翁窘急中，思得计：待嗅至颐颊，当即因而啮之。未几果及颐。翁乘势力龁其颧，齿没于肉。女负痛身离，且挣且啼。翁龁益力。但觉血液交颐，湿流枕畔。相持正苦，庭外忽闻夫人声，急呼有鬼，一缓颊而女子已飘忽遁去。
夫人奔入，无所见，笑其魇梦之诬。翁述其异，且言有血证焉。相与检视，如屋漏之水 流浃枕席。伏而嗅之，腥臭异常。翁乃大吐。过数日，口中尚有余臭云。


009 捉 狐 Kapti Vulpon

Strangaĵoj de Liaozhai 聊斋志异 009

§9. Zhuo Hu 捉 狐

KAPTI VULPON

aljuna s-ro Sun, la onklo de mia boparenco Sun Qingfu 1, estis ĉiam brava. Iufoje, kiam li kuŝis tage ripozi, verŝajne io ascendis lian liton kaj li eksentis sin ŝanceliĝema kvazaŭ ŝvebante en nuboj.
Li pensis en si: ĉu venus ĝeni min la vulpo-spirito ? Subrigardante, li vidis, ke alvenis io simila al kato, kun flavaj haroj kaj verda buŝo, kiu rampis de lia piedo malrapide kvazaŭ timis vekigi la maljunulon.
Fine ĝi surrampis lian korpon. Kiam ĝi tuŝis lian piedon, la piedo ekatrofiiĝis. Kiam ĝi tuŝis lian membron, la membro ekmoliĝis.Kiam ĝi tuŝis lian ventron, la maljunulo subite leviĝis, ekkaptis kaj firme tenis ĝin je la kolo. La vulpo urĝe kriis, sed ne povis sin liberigi. S-ro Sun tuj alvokis sian edzinon, ke ŝi ligu per rubando la talion de la vulpo.
Tenante la du ekstremojn de la rubando, s-ro Sun diris ridante : “Oni diris ke vi estas tre ŝanĝema. Nun mi fikse rigardu al vi kaj vidu kiel vi ŝanĝiĝos ?”Apenaŭ li diris tion, la vulpo subite malgrandigis sian ventron tiel maldika kiel tubo, kaj preskaŭ forglitis.
Konsternite, s-ro Sun penis forte ligi ĝin, sed la vulpo ĉifoje pligrandigis sian ventron tiel dika eĉ pli ol trabo kaj tiel malmola ke li ne povis subpremi. Kiam lia premo iom malstreĉiĝis, ĝi refoje malgrandigis sin. Timante ĝian eskapon, s-ro Sun urĝe vokis ke lia edzino tuj mortigu ĝin, sed en hasteco la edzino ne sciis kien forlasis la tranĉilon kaj serĉis ĉirkaŭrigardante. S-ro Sun per sia maldekstren rigardo signis la lokon de la tranĉilo. Sed, kiam li returnis sian kapon, li trovis en sia mano nur rubandon kvazaŭ ringo sen vulpo.

Noto:
1. Sun Qingfu ( Sun ĉingfu )
捉狐
孙翁者，余姻家清服之伯父也。素有胆。一日，昼卧，仿佛有物登床，遂觉身摇摇如驾云 雾。窃意无乃魇狐耶？微窥之，物大如猫，黄毛而碧嘴，自足边来。蠕蠕伏行，如恐翁寤。 逡巡附体，着足足痿，着股股软。甫及腹，翁骤起，按而捉之，握其项。物鸣急莫能脱。翁亟呼夫人，以带系其腰，乃执带之两端，笑曰：“闻汝善化，今注目在此，看作如何化法。”言次，物忽缩其腹，细如管，几脱去。翁大愕，急力缚之，则又鼓其腹，粗于碗，坚不可下；力 稍懈，又缩之。翁恐其脱，命夫人急杀之。夫人张皇四顾，不知刀之所在。翁左顾示以处， 比回首，则带在手如环然，物已渺矣。


010 荞中怪 Monstro en Fagopiraro

Strangaĵoj de Liaozhai 聊斋志异 010

§ 10. Qiao Zhong Guai 荞中怪

MONSTRO EN FAGOPIRARO

aljuna s-ro An de Changshan1 emis okupi sin per kamplaboroj.Estis aŭtuno. Maturiĝis fagopiroj, kiujn oni prifalĉis kaj amasigis ĉe rando de kampo. Ĉar en najbara vilaĝo estis grenŝtelistoj, li ordonis ke la farmistoj rapide transportu sub la luno rikoltaĵojn al la korto. Post kiam la farmistoj foriris transporti, s-ro An mem restis gardi, kaj kuŝis sub libera ĉielo apogante sin sur lanco kiel kapkuseno. Kiam li ĵus fermis siajn okulojn, li subite aŭdis bruon ke iu surpaŝis la stumpojn de fagopiroj. Suspekte li prenis tion alveno de ŝtelistoj. Rapide levante sian kapon, li ekvidis grandan diablon, pli ol dek futojn altan, kun ruĝaj senordaj haroj, kaj estis tre proksime for de li. S-ro An tre timis, sed jam ne havis tempon trovi elirejon, do abrupte eksaltis kaj forte pikis al ĝi. La diablo tondre hurlis forirante. Timante ke la diablo revenus, s-ro An ekiris revenen kun lanco sur sia ŝultro. Duonvoje li renkontiĝis kun la farmistoj, li rakontis ĉion kaj avertis ke ili ne iru, sed la farmistoj ne tute kredis liajn vortojn.
 La sekvan tagon, kiam ili sunumis la fagopirojn sur placo, subite aŭdiĝis bruo en aero. S-ro An terurite kriis :“Revenas la diablo !” kaj haste kuris. La amasoj ankaŭ forkuris. Ili rekolektiĝis nur post du horoj. S-ro An ordonis starigi multe da pafarkoj por sin defendi. Alian tagon, la diablo efektive revenis. Sekve ekpafiĝis sagoj. La diablo fortimiĝis kaj ne revenis eĉ dum 2 aŭ 3 tagoj.
Post kiam la fagopiroj estis kolektitaj en tenejon, la kulmoj amasiĝis senorde. S-ro An ordonis stakigi ilin, kaj li mem ascendis sur unu por piedpreme masivigi ĝin. Kiam la kulmoj estis amasigitaj ĝis alteco de kelke da futoj, kaplevante li rigardis malproksimen, kaj subite kriis kun timo :“La granda diablo venas !” Dum la amasoj haste serĉis pafarkon, la diablo jam sin ĵetis al s-ro An, kiu tuj falis, kaj diablo ekmordis lin je frunto kaj forkuris. Farmistoj kune ascendis la stakon ekzameni kaj trovis ke peco da fruntosto polme granda jam estis formordita kaj la maljuna s-ro jam senkonsciiĝis. Oni rapide portis lin hejmen, sed li baldaŭ mortis. Depost tiam neniu plu revidis la diablon. Finfine oni eĉ ne sciis kiu monstro ĝi estis.

Noto:
1. Changshan ( Ĉangŝan）
荞中怪
长山安翁者，性喜操农功。秋间荞熟，刈堆陇畔。时近村有盗稼者，因命佃人，乘月辇运 登场；俟其装载归，而自留逻守。遂枕戈露卧。目稍瞑，忽闻有人践荞根，咋咋作响。心疑暴 客。急举首，则一大鬼，高丈余，赤发盨须，去身已近。大怖，不遑他计，踊身暴起，狠刺之。 鬼鸣如雷而逝。恐其复来，荷戈而归。迎佃人于途，告以所见，且戒勿往。众未深信。越日， 曝麦于场，忽闻空际有声。翁骇曰：“鬼物来矣！”乃奔，众亦奔。移时复聚，翁命多设弓 弩以俟之。翼日，果复来，数矢齐发，物惧而遁。二三日竟不复来。
麦既登仓，禾黠杂遝，翁命收积为垛，而亲登践实之，高至数尺。忽遥望骇曰：“鬼物 至矣！”众急觅弓矢，物已奔翁。翁仆，龁其额而去。共登视，则去额骨如掌，昏不知人。 负至家中，遂卒。后不复见。不知其为何怪也。


011 宅 妖 Domaj Monstrajxoj

Strangaĵoj de Liaozhai 聊斋志异 011

§ 11. Zhai Yao 宅 妖

DOMAJ MONSTRAĴOJ

-ro Li de Changshan 1 estis nevo de Li Wuxuan 2, la justic-ministro de Ming-dinastio. En lia domo ofte okazis strangaĵoj. Foje, li vidis en halo printempan benkon kiu estis karne roza, tre bela kaj glata. Ĉar laŭ memoro de s-ro Li ne troviĝis tiu objekto en la domo, li iris proksimen palpi. Tamen, tute neatendite la printempa benko kurbiĝis je lia premo kaj moliĝis kiel karno. Timigite s-ro Li fortiriĝis. Sin turninte li ekvidis ke la benko moviĝis per kvar piedoj kaj iom post iom eniris en la muron. Alifoje, li vidis blankan stangon kiu estis delikata, maldika longa kaj sin apogis sur muro. Li iris proksimen palpi, sed la stango tuj glitfalis teren kaj rampis zigzage kiel serpento eniri en la muron kaj malaperis post momento.
En la 17-a jaro de Kangxi3-erao(1678 p.K.), s-ro Wang Junsheng4 laboris en la domo kiel instruisto. Iuvespere, kiam la lampo estis ĵus bruligita, kaj s-ro Wang kuŝis ripoze sur lito sen demeto de siaj ŝuoj, subite li vidis hometon, altan je ĉ. tri coloj, kiu eniris de la ĉambro, sed, post nelonge, li alportis du malgrandajn benketojn kaj starigis ilin en la ĉambromezo. La benketoj tre similis al tiuj ludiloj el sorgtigoj por infanoj. Post momento, du hometoj alportis ĉerkon longan je ĉ. 4 coloj kaj metis sur la benketojn. Apenaŭ ili aranĝis tion bonorde, venis virineto kun kelkaj servistinoj, ĉiuj estis same liliputaj kiel la hometoj. La virineto portis sur sin funebran veston, kanaba ŝnuro ĉirkaŭligis ĉe ŝia talio kaj tolo volvis ŝian kapon. Per maniko ŝirmante al sia buŝo ŝi plorĝemis, tiel delikate kiel zumo de giganta muŝo. Strabe subrigardinte dum longa tempo, s-ro Wang sentis tion kvazaŭ liaj haroj hirtiĝis de forta teruro kaj severa prujno ekfalis sur lian korpon. Li ekkriis laŭte, volante forkuri, sed stumble falis desur la lito. Tremante tutkorpe, li neniel povis levi sin. Aŭdante lian krion, la aliaj personoj en lia lernejo ĉiuj alkuris, sed troviĝis nek la hometoj nek la ĉerko k.c.

Notoj:
1. Changshan ( Ĉangŝan )
2. Li Wuxuan( Li Uŝjŭan )
3. Kangxi ( Kangŝji )
4. Wang Junsheng ( Ŭang Ĝjunŝeng )
宅 妖
长山李公，大司寇之侄也。宅多妖异。尝见厦有春凳，肉红色，甚修润。李以故无此物，近抚按之，随手而曲，殆如肉软。骇而却走。旋回视，则四足移动，渐入壁中。又见壁间 倚白梃，洁泽修长。近扶之，腻然而倒，委蛇入壁，移时始没。
康熙十七年，王生浚升设帐其家。日暮，灯火初张，生着履卧榻上。忽见小人，长三寸许， 自外入，略一盘旋，即复去。少顷，荷二小凳来，设堂中，宛如小儿辈用梁黠心所制者。又顷之，二小人舁一棺入，长四寸许，停置凳上。安厝未已，一女子率厮婢数人来，率细小如前状。女子衰衣，麻绠束腰际，布裹首；以袖掩口，嘤嘤而哭，声类巨蝇。生睥睨良久，毛森立，如箱被于体。因大呼，遽走，颠床下，摇战莫能起。馆中人闻声毕集，堂中人物杳然矣。


012 王六郎 La Fisxisto kaj Lia Amiko

Strangaĵoj de Liaozhai 聊斋志异 012

§ 12. Wang Liulang 王六郎

LA FIŜISTO KAJ LIA AMIKO

n la norda antaŭurbo de Zichuan1 vivis fiŝisto nomata Xu2. Ĉiunokte, li kunportis vinon al riverbordo, kie li fiŝkaptis drinkante. Antaŭ sia drinkado, li ofte verŝis iom da vino surteren kun preĝo :“Kundrinku ankaŭ la droniĝinto-fantomoj en rivero!” kaj tio fariĝis lia kutimo. Tial, dum aliaj homoj malbonŝance fiŝkaptis neniom, fiŝisto Xu ĉiam povis kapti plenkorbon da fiŝoj.
Iunokte, kiam Xu drinkis sola, venis junulo, kiu ĉirkaŭpromenis proksime. Xu invitis lin kundrinki, la junulo senhezite akceptis la inviton. Tamen, tiun nokton Xu kaptis neniom da fiŝo, kaj li sentis grandan bedaŭron. La junulo stariĝis proponante : “Lasu min peli la fiŝojn por vi en la malsupra fluo !” Kaj li tuj foriris.Post nelonge, la junulo revenis, kaj diris al Xu : “Ho, venos amasoj da fiŝoj !” Kaj, efektive, aŭdiĝis en la rivero ŝmacado de fiŝoj.Xu levis sian reton kaj jam trovis kelke da fiŝoj kaptitaj, senescepte pli longaj ol futo. Li tre ĝojis kaj dankis al la junulo pro lia helpo. Kiam Xu volis hejmen reveni, li donacis fiŝon al la junulo, sed tiu ne akceptis, dirante : “Mi ofte ĝuis vian regalon de bona vino, tial, mia eta servo tute ne indas vian dankon. Se vi ne rifuzus, mi volonte donu servon al vi !”“Ho, vi drinkis kun mi nur unufoje, kial vi diras pri ofta regalo ?” Xu diris.“Se vi favoros min per ofta veno al mi, tio nature estos tre bonvena por mi. Mi hontas nur pri tio ke mi ne povos iel rekompenci vin.”Demandite pri familia kaj voka nomoj, la junulo respondis : “Mia familia nomo estas Wang. Voknomo al mi mankas. Vi povas simple nomi min Wang Liulang3.” kaj li foriris.
La sekvan tagon, Xu vendis la fiŝojn kaj gajnis pli multe da mono. Li aĉetis vinon. Nokte, kiam li iris al la riverbordo, la junulo jam venis pli frue kaj ili kune ĝuis ĝojan drinkadon. Post kelkaj pokaloj da drinkado, la junulo refoje eniris la riveron por peli fiŝojn al Xu.Tiel forpasis duonjaro. Iunokte, la junulo subite diris al Xu :“Ho, post nia interkonatiĝo ni estis pli intimaj ol fratoj. Sed ni baldaŭ disiĝos.” Dirinte li tre malĝojis.Mirigite Xu demandis pri la kialo. La junulo hezitis plurfoje kaj fine diris : “Se ni estas tiel intimaj amikoj, eble mia parolo ne surprizos vin. Por diri malkaŝe, mi estas fakte fantomo. Dum vivo mi estis tre drinkema kaj iufoje fine droniĝis ĉi tie dum ebrio. Tio okazis antaŭ kelkaj jaroj. Antaŭe, ke vi povis fiŝkapti pli multe ol aliaj, tio devis danki al mia subpelado de fiŝoj por rekompenci vian vinregalon. Morgaŭ finiĝos mia kulpo kaj venos por mi anstataŭanto. Mi renaskiĝos en alia loko kaj ĉinokte ni havas por ni lastan kunsidon. Pro tio mi ne povas liberigi min de granda bedaŭro !”
Kiam Xu ekaŭdis la parolon, komence li sentis grandan surprizon,sed, ĉar ili estis intimaj amikoj dum longa tempo, Xu neniom timis, sed multe malĝojis kortuŝite. Li verŝis plenpokalon da vino, transdonis al la junulo kaj diris : “Ho, eldrinku tion, kara amiko ! Ne estu tro malĝoja ! Kvankam disiĝo estas dolora, tamen finiĝo de via malfeliĉo estas bona afero, lasu min gratuli al vi !” Kaj ambaŭ ĝoje kundrinkis.“Kiu estos la anstataŭanto por vi ?” demandis Xu.“Ho, morgaŭ vi povos rigardi ĉe la riverbordo.” respondis Wang Liulang. “Tagmeze virino venos por transiri la riveron sed falos droniĝinta. Tiu estos mia anstataŭanto.”Ili kundrinkis ĝis kiam aŭdiĝis kokerikoj en la vilaĝo, kaj nur tiam ambaŭ disiĝis larme.
La sekvan tagon, Xu frue venis al riverbordo atendante por vidi kio okazos. Tagmeze efektive venis virino kun bebo. Atinginte la riveron ŝi droniĝis en akvon, dume, la bebo forĵetita surborde laŭte ploradis, svingante siajn manojn kaj piedojn. La virino dronis kaj emerĝis plurfoje, subite ŝi sukcesis rampi sur la bordon, kvankam tutkorpe malseka. Sidante sur tero ŝi ripozis kelkan momenton, kaj poste foriris ĉirkaŭprenante la bebon. Kiam la virino droniĝis en la akvo, Xu sentis kompaton kaj tre volis kuri savi ŝin. Sed Xu repensis ke tiu estas anstataŭanto de Wang Liulang, tial, Xu retenis sin kaj ne klopodis savi. Sed, post kiam la virino iris el la akvo, Xu dubis ke la parolo de Wang verŝajne estis senefika. Tiun nokton, Xu daŭrigis sian fiŝkaptadon ĉe la malnova loko, la junulo revenis kaj diris : “Nun ni revidas nin, kaj eĉ ne necesas paroli pri disiĝo !”Xu demandis pri la kialo. Wang respondis :“La virino jam faris anstataŭon por mi, tamen mi memvole forlasis ŝin pro la bebo en ŝia sino. Se du vivoj devus perei por anstataŭi min solan, tion mi neniel konsentas, kvankam mi ne povas sciiĝis kiam mi devos atendi por la alia ŝanco. Aŭ, eble la destinita amikeco inter ni ankoraŭ ne finiĝos ?”“Ho, vi havas vere humanan bonkoron !” kortuŝite suspiris Xu dirante.“La Dio scios pri tio !” Kaj, de tiam ili ambaŭ rendevuis kiel antaŭe.
Post kelkaj tagoj, Wang revenis adiaŭi. Xu supozis ke li havos alian anstataŭanton.“Ne.” respondis Wang.“Mian lastfojan bonkorecon efektive sciis Dio, kaj mi estas nomumita kiel la loka dio de Wuzhen4 en Zhaoyuan5-gubernio. Morgaŭ mi jam devos veturi por enoficiĝi. Se vi ne forgesus nian intiman amikecon, bonvole min foje vizitu spite al la longa vojaĝo.” Xu diris gratulante : “Vi fariĝos dio pro via bonvirto, certe estos bonvena al la popolanoj ! Tamen inter homa kaj dia mondoj estas sen komunikiĝo, kiel mi povus trovi vin eĉ se mi faros la viziton spite al longa vojaĝo ?”
“Vi nur vizitu kaj ne zorgu pri ceteraj aferoj.” respondis Wang kaj foriris kun ripetaj admonoj.
Reveninte hejmen, Xu preparis sin por vojaĝi al oriento. Lia edzino diris ridante : “La vojaĝo longas je centoj da lioj. Eĉ se vi atingos, kiel vi povos interparoli kun argila diidolo ?”Sed Xu ignoris tion. Li vere veturis kaj atingis Zhaoyuan-gubernion. Li petis informon de indiĝenoj kaj eksciis ke tie efektive troviĝis urbeto Wuzhen.
Post serĉado fine li venis al Wuzhen. Li aranĝis sin en hotelon kaj demandis kie estis la templo de la loka dio.“Ho, honorinda gasto,” demandis la hotelmastro surprizite,“ ĉu vi estas s-ro Xu ?”
“Jes.” respondis Xu,“Kiel vi sciis ?”
“Ĉu via hejmloko estas Zichuan ?” redemandis la mastro.
“Jes. Kiel vi sciis ?”Sed la hotelmastro, anstataŭ respondi, haste foriris.Post nelonge, venis amasoj da viroj, braktenantaj bebon, aŭ virinoj, knabinoj, scivoleme rigardantaj ekstere de la pordo, kiuj kolektiĝis ĉirkaŭe kvazaŭ muro. Tio faris Xu ankoraŭ pli mirigita. Tiam la amasoj diris al li :“Antaŭ kelkaj noktoj, ni vidis en sonĝo la lokan dion, kiu informis al ni, ke lia amiko s-ro Xu venos de Zichuan, kaj ni donacu al li iom da vojaĝpago. Tial ni atendas vin jam de longe.”
 Xu ankaŭ tre miris, kaj li vizitis al la templo de la loka dio kulti preĝante : “Post nia disiĝo, mi ofte karmemoris vin eĉ ensonĝe, kaj ĉifoje, kiam mi venas laŭ nia rendevuo, vi anticipe informis tion al la lokaj loĝantoj. Pro tio mi tre dankas al vi. Tamen, mi sentas honton ke mi havas nenion karan por oferi al vi krom taso da vino. Volu ne trovi ĝin malinda kaj drinku same kiel ĉe la riverbordo.”
Preĝinte, li bruligis iom da paperaj ofer-monoj. Tiam elleviĝis vento depost la dia sidloko, kiu turniĝadis dumlonge kaj disiĝis poste.Tiun nokton Xu vidis en sonĝo ke la junulo Wang alvenis, en delikataj vesto kaj ĉapo, tute malsame ol antaŭe. Li diris al Xu : “Ke vi vizitas al mi spite la longan vojaĝon, tio kortuŝis min ĝislarme ĝoja. Pro mia ofico, mi ne povas rekte intervidiĝi kun vi. Kvankam ni estas nun proksimaj, tamen samtempe ĝuste kiel malproksimaj. Tio tre ĉagrenas min. La lokaj loĝantoj prezentos al vi iom da donaco, akceptu kiel de amikoj intimaj. Okaze de via revena ekveturo, mi certe venos bonsendi vin.”
Loĝinte tie kelkajn tagojn, Xu volis hejmen reveni. Sed la amasoj kompleze retenis lin. Ĉiutage pluraj gastigantoj konkure invitis lin al tag- aŭ vesperfesteno. Kiam Xu fine decidis ekveturi, la amasoj konkure fari donacojn al li. Kaj, dum malpli ol unu tago, la donacoj jam plenigis tutan sakon. Kolektiĝis kaj maljunaj avoj kaj junaj infanoj por lin sendi ekster vilaĝo. Subite leviĝis vortica vento, kiu akompanis Xu pli ol dek liojn. Xu refoje riverencis dirante : “Adiaŭ, kara Liulang ! Ne plu min sendu malproksimen ! Kun bona koro vi certe favoros tiun ĉi lokon feliĉa. Pri tio ne necesas mia admono al vi, malnova intima amiko !”La vento rondkuris for nur post longa tempo. Ankaŭ la lokaj popolanoj revenis kun miro kaj suspiro.
Reveninte hejmlokon, Xu jam fariĝis iom bonhava, kaj ne plu okupis sin per fiŝkaptado. Poste, kiam li renkontis gastojn el Zhaoyuan kaj demandis al ili pri la loka dio, oni ĉiam respondis ke la dio estis tre efika.Estis ankaŭ alia onidiro , ke tio okazis en Shikenzhuang 6 , vilaĝo de Zhangqiu7-gubernio. Mi ne scias kiu estis pli fidinda.

Komentarias la verkanto de la strangaĵoj:

Fariĝinte altrangulo tamen ne forgesi sian amikon en malnova tempo, jen konduto de dio ! Rigardu, hodiaŭ el la nobluloj en luksa ĉaro, kiu ankoraŭ rekonas siajn amikojn en plebeco ? En mia hejmvilaĝo estis emerito, tre malriĉa. Li havis intiman amikon de infanaĝo, kiu nun funkciis kiel altranga mandareno en "fekunda" ofico. La emerito pensis ke lia amiko certe monhelpos lin okaze de lia alvizito. Post penado por vojaĝpago kaj millia veturado li fine realigis sian viziton al la mandareno, sed rezulte tute elreviĝis. Li eĉ devis forvendi siajn pakaĵon kaj ĉevalon por havigi al si vojaĝpagon. Lia frato el sama klano, tre humura, verkis monatan arion moki lin :
En tiu ĉi monato,
alvenis mia frato.
Foriĝis lia felĉapelo.
nek ŝirmis lin ombrelo.
Ĉevalon anstataŭis azeno,
nur tiam ĉesis lia peno.

Tio vere ridindis.

Notoj:
1. Zichuan ( Ziĉuan )
2. Xu (Ŝju )
3. Wang Liulang ( Ŭang Liŭlang,Ŭang la Sesa)
4. Wuzhen ( Ŭĝen )
 5. Zhaoyuan (Ĝaŭjŭan)
6. Shikenzhuang ( Ŝikenĝŭang )
7.Zhangqiu (Ĝangĉiŭ)
王六郎
许姓，家淄之北郭，业渔。每夜，携酒河上，饮且渔。饮则酹地，祝云：“河中溺鬼得饮。”以为常。他人渔，迄无所获，而许独满筐。 一夕，方独酌，有少年来，徘徊其侧。让之饮，慨与同酌。既而终夜不获一鱼，意颇失。少年起曰：“请于下流为君驱之。”遂飘然去。少间，复返，曰：“鱼大至矣。”果闻唼呷有声。 举网而得数头，皆盈尺。喜极，申谢。欲归，赠以鱼，不受，曰：“屡叨佳酝，区区何足云报。 如不弃，要当以为长耳。”许曰：“方共一夕，何言屡也？如肯永顾，诚所甚愿；但愧无以为情。”询其姓字，曰：“姓王，无字，相见可呼王六郎。”遂别。明日，许货鱼，益沽酒。晚至河干，少年已先在，遂与欢饮。饮数杯，辄为许驱鱼。
如是半载，忽告许曰：“拜识清扬，情逾骨肉，然相别有日矣。”语甚凄楚。惊问之，欲言而止者再，乃曰：“情好如吾两人，言之或勿讶耶？今将别，无妨明告：我实鬼也。素嗜酒，沉醉溺死，数年于此矣。前 君之获鱼，独胜于他人者，皆仆之暗驱，以报酹奠耳。明日业满，当有代者，将往投生。相聚只今夕，故不能无感。”许初闻甚骇，然亲狎既久，不复恐怖。因亦欷歔，酌而言曰：“六郎饮此，勿戚也。相见遽违，良足悲恻。然业满劫脱，正宜相贺，悲乃不伦。”遂与畅饮。因问：“代者何人？”曰：“兄于河畔视之，亭午，有女子渡河而溺者，是也。”听村鸡既唱，洒 涕而别。明日敬伺河边，以觇其异。果有妇人抱婴儿来，及河而堕。儿抛岸上，扬手掷足而 啼。妇沉浮者屡矣，忽淋淋攀岸以出，藉地少息，抱儿径去。当妇溺时，意良不忍，思欲奔救；转念是所以代六郎者，故止不救。及妇自出，疑其言不验。抵暮，渔旧处，少年复至， 曰：“今又聚首，且不言别矣。”问其故。曰：“女子已相代矣；仆怜其抱中儿，代弟一人 遂残二命，故舍之。更代不知何期。或吾两人之缘未尽耶？”许感叹曰：“此仁人之心，可以通上帝矣。”由此相聚如初。 数日，又来告别，许疑其复有代者。曰：“非也。前一念恻隐，果达帝天。今授为招远县邬镇土地，来日赴任。倘不忘故交，当一往探，勿惮修阻。”许贺曰：“君正直为神，甚慰人心。但人神路隔，即不惮修阻，将复如何？”少年曰：“但往，勿虑。”再三叮咛而去。
许归，即欲制装东下。妻笑曰：“此去数百里，即有其地，恐土偶不可以共语。”许不听，竟抵招远。问之居人，果有邬镇。寻至其处，息肩逆旅，问祠所在。主人惊曰：“得无客姓为许？”许曰：“然。何见知？”又曰：“得无客邑为淄？”曰：“然。何见知？”主人不答， 遽出。俄而丈夫抱子，媳女窥门，杂沓而来，环如墙堵。许益惊。众乃告曰：“数夜前，梦神言：淄川许友当即来，可助以资斧。祗候已久。”许亦异之，乃往祭于祠而祝曰：“别君后，寤寐不去心，远践曩约。又蒙梦示居人，感篆中怀。愧无腆物，仅有卮酒，如不弃，当如河上之饮。”祝毕，焚钱纸。俄见风起座后，旋转移时，始散。夜梦少年来，衣冠楚楚，大异平时。谢曰：“远劳顾问，喜泪交并。但任微职，不便会面，咫尺河山，甚怆于怀。居人薄有所赠，聊酬夙好。归如有期，尚当走送。”居数日，许欲归，众留殷勤，朝请暮邀，日更数主。许坚辞欲行。众乃折柬抱襆，争来致赆，不终朝，馈遗盈橐。苍头稚子毕集，祖送出村。欻有羊角风起，随行十余里。许再拜曰：“六郎珍重！勿劳远涉。君心仁爱，自能造福一方，无庸故人嘱也。”风盘旋久之乃去。村人亦嗟讶而返。 许归，家稍裕，遂不复渔。后见招远人问之，其灵应如响云。或言，即章丘石坑庄。未知孰是？ 异史氏曰：“置身青云无忘贫贱，此其所以神也。今日车中贵介，宁复识戴笠人哉？余乡有林下者，家綦贫。有童稚交，任肥秩，计投之必相周顾。竭力办装，奔涉千里，殊失所望；泻囊货骑，始得归。其族弟甚谐，作月令嘲之云：‘是月也，哥哥至，貂帽解，伞盖不 张，马化为驴，靴始收声。’念此可为一笑。”


013 偷 桃 Prisxtelo de Persiko

Strangaĵoj de Liaozhai 聊斋志异 013

§ 13. Lu Ling 偷 桃

PRIŜTELO DE PERSIKO

nfanaĝe mi vizitis foje al la provinca ĉefurbo por partopreni ekzamenon en la tago de Printempa Komenco. Laŭ malnova moro, unu tagon antaŭe, komercistoj de diversaj rondoj starigis ornamitaj arkaĵojn kaj gratulis per orkestroj al la oficejo de mandarenoj, kio nomiĝas Ludo de Printempo. Ankaŭ mi tien iris kun amikoj por ĝui la spektaklon.
 Tiutage la homoj venis nube. Ambaŭflanke en la halo sidis oriente/okcidente kvar mandarenoj vid-al-vide, ĉiuj en ruĝa robo. Tiam mi estis tro juna por scii ke kiaj oficistoj la mandarenoj funkcias. Aŭdiĝis nur bruado de homoj kaj muzikiloj. Jen elpaŝis viro vektportanta ion kaj knabo kun disetendiĝantaj haroj. Verŝajne li diris ion, kio tamen droniĝis neaŭdebla en la tumulta bruo. Ni vidis ke la mandarenoj ridis kaj pedelo nigre vestita tuj ordonis laŭte ke li komencu la ludon.La viro jesis kaj demandis kian ludon oni volas spekti. La mandarenoj interkonsiliĝis kelkajn vortojn kaj la pedelo demandis je kio la viro lertas. Li respondis ke li povas renversigi naturajn fenomenojn. Tion raportis la pedelo al la mandarenoj. Momenton poste li re-eliris kun ordono ke alportu persikon.
La viro jesis humile kaj demetis sian veston, per kio li kovris la keston. Sxajnigante sin plenda grumblis : “ Kiel malprudentas nia mandareno ! En sezono de glacio, kie mi povus akiri persikon ? Se mi rifuzus, tio certe kolerigos Lian Moŝton. Kion fari ?”Lia filo parolis : “ Paĉjo, vi jam promesis, kiel do povas nun rifuzi ?”Post longa hezitado la magiisto vole-nevole parolis : “ Mi jam bone pripensis. Kie oni povas trovi persikon nun, kiam la printempa neĝo ankoraŭ amasiĝas en la homa mondo ? Nur en la ĝardeno de Diino Wangmu1 , kie regas ĉiam prospero sen velko, probable troviĝas. Do unika elirejo por ni — ŝteli de tie.”
La filo diris : “ Hi, sed kiel oni povus ŝtupare ascendi la ĉielon ?”
“ Rimedo estas.” la viro respondis.Kaj li malfermis la keston, de kie li elprenis amason da ŝnuro, proksimume je kelkdek ĝang-oj longa. Ordigante la viro trovis la ekstremon, kiun li ĵetis aeren kaj la ŝnuro tuj pendiĝis aere kvazau io ĝin kroĉis.Post nelonge li ĵetis la ŝnuron pli kaj pli alten ĝis en la ĉielon elĉerpita.
“ Venu, mia infano !” li vokis la knabon. “ Mi estas tro olda kaj peza por tien iri, do vi iru !” kaj li donis la ŝnurekstremon al la filo dirante : “ Surgrimpu per tio !”
La filo akceptis la ŝnuron kun perpleksa mieno plendante : “ Tro stultas vi, mia patro, ke vi devigas min surgrimpi al la ĉielo dek mil futojn alta per tiel maldika ŝnuro. Se ĝi interrompiĝus en la mezo, ĉu mi ankoraŭ rezervos mian vivon ?”Sed la patro kriis redevige : “ Mi jam misdonis promeson kaj, nun ege pentas senhelpe. Do iru, mia filo, malgraŭ la peno. Se vi sukcesos, certe ricevos premion de cent taeloj da arĝento, per kio mi edzinigos al vi belan knabinon.” La filo prenis la ŝnuron kaj eksurgrimpis supren spirale. Liaj manoj moviĝis kaj piedoj sekvis kvazaŭ araneo sur araneaĵo kaj iom post iom eniĝis en nubaron ne plu videbla.
Post longa tempo, ekfalis persiko tiel granda kiel taso. La magiisto ĝojega dediĉis tion al la halo. La persiko rondiris de unu al alies manoj de mandarenoj kiuj post longa observado neniel povis konfirmi aŭ negi ĝian aŭtentikecon.
Subite la ŝnuro ekfalis teren. La magiisto konsterniĝis kun ekkrio : “ Ho ve ! Iu disrompis la ŝnuron. Kiel mia filo sin apogas ?”Post momento, io falis. Observante li trovis ke jen la kapo de la filo.Kunprenante tion, li lamentis : “ Ho, certe la gardisto malkaŝis la ŝtelon ! Fatalaĵo por mia filo !”Ree post momento, ekfalis gambo kaj membroj sin sekvis unu post aliaj falantaj.La magiisto kun kortuŝa plorego kolektis la membrojn de sia filo en la keston kaj ĝin fermis dirante : “Mi havas nur tiun ĉi solan filon, kiu ĉiam kaj ĉie min akompanas en migrado. Hodiaŭ, pelate de la ordono li estas trafita senatendite de severa malfeliĉo. Kion mi povas fari krom lin enterigi ?” Li iris al la halo kaj petegis : “Jen, mia filo estas mortigita pro la persiko. Kompatu min kaj helpu en lia enterigo, pro kio mi restos eterne dankema al vi !” Mandarenoj treege ŝokiĝis kaj ĉiuj monalmozdonis malavare.
La magiisto akceptis ĉies donacon, enmetis ĝin en sian poŝon kaj vokis ekfrapante al la kesto : “ Mia filo, kial vi ankoraŭ ne eliru por danki la premion ?”Ĉe lia voko ekiris de la kesto jen knabo kun disetendiĝantaj haroj, kiu kappuŝis la kovrilon kaj riverencis al la nordo. Tiu knabo, ja neniu alia ol la propra filo de la magiisto.
Pro la eksterordinara mirindeco ĝis hodiaŭ mi ankoraŭ bone memoras ĉi tiun magion.Poste mi aŭdis, ke adeptoj de la religio de Blanka Lotuso scipovas tiun magion, ĉu ili do estus ties disĉiploj ?

Notoj:
1. Diino Wangmu ( Ŭangmu.Laŭdire en ŝia ĝardeno la persikujoj donis fruktojn post ĉiuj tri mil jaroj).
偷 桃
童时赴郡试，值春节。旧例，先一日，各行商贾，彩楼鼓吹赴藩司，名曰“演春”。余从友人戏瞩。
是日游人如堵。堂上四官，皆赤衣，东西相向坐，时方稚，亦不解其何官。但闻人语哜嘈，鼓吹聒耳。忽有一人，率披发童，荷担而上，似有所白；万声汹涌，亦不闻为何语，但视堂上作笑声。即有青衣人大声命作剧。其人应命方兴，问：“作何剧？”堂上相顾数语， 吏下宣问所长。答言：“能颠倒生物。”吏以白官。小顷复下，命取桃子。
术人应诺，解衣覆笥上，故作怨状，曰：“官长殊不了了！坚冰未解，安所得桃？不取，又恐为南面者所怒，奈何！”其子曰：“父已诺之，又焉辞？”术人惆怅良久，乃曰： “我筹之烂熟。春初雪积，人间何处可觅？惟王母园中，四时常不凋卸，或有之。必窃之天上， 乃可。”子曰：“嘻！天可阶而升乎？”曰：“有术在。”乃启笥，出绳一团，约数十丈，理其端，望空中掷去；绳即悬立空际，若有物以挂之。未几，愈掷愈高，渺入云中；手中绳亦尽。乃呼子曰：“儿来！余老惫，体重拙，不能行，得汝一往。”遂以绳授子，曰：“持此可登。”子受绳，有难色，怨曰：“阿翁亦大愦愦！如此一线之绳，欲我附之，以登万仞之高天，倘中道断绝，骸骨何存矣！” [image] 父又强呜拍之，曰：“我已失口，悔无及，烦儿一行。儿勿苦，倘窃得来，必有百金赏，当为儿娶一美妇。”子乃持索，盘旋而上，手移足随，如蛛趁丝， 渐入云霄，不可复见。久之，坠一桃，如碗大。术人喜，持献公堂。堂上传示良久，亦不知其真伪。
忽而绳落地上，术人惊曰：“殆矣！上有人断吾绳，儿将焉托！”移时一物坠，视之， 其子首也。捧而泣曰：“是必偷桃，为监者所觉。吾儿休矣！”又移时，一足落；无何，肢体纷坠，无复存者。术人大悲，一一拾置笥中而合之，曰：“老夫止此儿，日从我南北游。今承严命，不意罹此奇惨！当负去瘗之。”乃升堂而跪，曰：“为桃故，杀吾子矣！如怜小人而助之葬，当结草以图报耳。”坐官骇诧，各有赐金。
术人受而缠诸腰，乃扣笥而呼曰：“八八儿，不出谢赏，将何待？”忽一蓬头童首抵笥盖而出，望北稽首，则其子也。以其术奇，故至今犹记之。后闻白莲教能为此术，意此其苗裔耶？


014 种 梨 Elkreskigo de Piroj

Strangaĵoj de Liaozhai 聊斋志异 014

§14. Zhong Li 种 梨

ELKRESKIGO DE PIROJ

ampulo vendis pirojn en foiro. Varo tre bongusta. Prezo karega. Taoisto, ĉifone vestita, almozpetis ĉe la ĉaro. La kampulo tjuis lin, kiu tamen ne foriris. Ekkolere, la kampulo lin insultis.
“ El centoj da piroj en via ĉaro,” diris la taoisto, “ mi almozpetas nur unu, kio kostas al vi ne grandan perdon. Kial do koleri ?”
Ĉirkaŭrigardantoj persvadis la pirvendanton doni unu misan por ke li foriru. Sed la kampulo obstine ne konsentis. Kelnero en bazaro trovis la diskutbruon tro malpaca, mem aĉetis unu kaj donacis al la taoisto, kiu lin riverencdankis, kaj diris al homamaso : “ Mi, religiulo, ne konas avaron, jen mi regalos vin per miaj bongustaj piroj.”
“ Sed kial ne unue vin mem, se vi havas ?” iuj intermetis.
“ Ĉar anticipe mi bezonas ĉi kernon kiel semon.”Kaj li formanĝegis la piron ĝis kerno, kiun li tenis en la mano. Per ŝovelo desur sia ŝultro li fosis kavon, profundan je kelke da coloj, enmetis la kernon, rekovris ĝin per tero kaj petis de oni akvon. Entrudiĝemulo transdonis al li bolantan akvon el apudvoja butiko, per kiu la taoisto akvumis al la fosejo, kie, antaŭ ĉies okuloj, ekaperis ĝermo, kiu, kun ĉiu sekundo, pli kaj pli grandiĝis, rapide arbiĝis kun prospera branĉaro, jen floris kaj fruktoj elkreskis :grandaj kaj aromaj piroj pendis dense sur la arbo. La taoisto plukis ĉeloke kaj disdonis al ĉirkaŭrigardantoj, elĉerpiĝis baldaŭ ĉiom. Per ŝovelo li ekhakis la arbon tinte kaj tinte, fine dehakis, kaj, kun folihava branĉo sur ŝultro, la taoisto senurĝeme iris for.
Kiam la taoisto faris sorĉarton, la kampulo ankaŭ puŝiĝis inter homamaso, rigardis absorbite, eĉ forgesante pri sia negoco. Nur post foriro de la taoisto li revenis al sia ĉaro, kiu, je lia surprizo, fariĝis jam ekskluzive malplena. Li ekkomprenis ke ĉiom da piroj, ĵus disdonitaj, estas lia propra varo. Atente observinte, li trovis plie, ke perdis el la ĉaro ŝpato, hakrompita. Ege koleris, li haste postkuris. Trans muro li vidis ŝpatstumpon, forlasita — jen ĝuste la trunko de la pirujo. Malaperis tamen la taoisto, kaj lin mokridis ĉiuj en foiro.

Komentarias la verkanto de la strangaĵoj:

Kiel malprudenta la kampulo ! Kaj kia stulta avareco ! Ke lin mokridis ĉiuj en foiro, tio ne estas senmotiva !Ofte okazis al vilaĝa riĉulo tiel : ke li facile koleris, se amiko petus de li pruntdonon de rizoj. Li eĉ kalkulis grumblante :“ Tio sufiĉas por elspezo de pluraj tagoj !” Aŭ, li facile malkontentis, se oni petis ke li donu helpon al homo en malfortuno aŭ almozmanĝon al orfo aŭ vidvino. Li kalkulis :“ Tio sufiĉas por konsumo de dek aŭ kvin homoj.” Tiaj avaruloj kalkulis harfendeme eĉ inter propraj patro kaj filoj aŭ fratoj. Tamen ili estas ege disipema en hazardludado, aŭ por elaĉeti sian vivon de bandito. Tiaj aferoj ja estas sennombre multaj, do, kio estas mirinda je la stulteco de la kampulo ?
种 梨
有乡人货梨于市，颇甘芳，价腾贵。有道士破巾絮衣，丐于车前，乡人咄之，亦不去；乡人怒，加以叱骂。道士曰：“一车数百颗，老衲止丐其一，于居士亦无大损，何怒为？”观者劝置劣者一枚令去，乡人执不肯。
肆中佣保者，见喋聒不堪，遂出钱市一枚，付道士。道士拜谢，谓众曰：“出家人不解吝惜。我有佳梨，请出供客。”或曰：“既有之，何不自食？”曰：“我特需此核作种。”于是 掬梨大啖，且尽，把核于手，解肩上镵，坎地深数寸，纳之而覆以土。向市人索汤沃灌，好事者于临路店索得沸沈，道士接浸坎处。万目攒视，见有勾萌出，渐大；俄成树，枝叶扶苏； 倏而花，倏而实，硕大芳馥，累累满树。道士乃即树头摘赐观者，顷刻向尽。已，乃以镵伐树，丁丁良久，方断；带叶荷肩头，从容徐步而去。
初，道士作法时，乡人亦杂立众中，引领注目，竟忘其业。道士既去，始顾车中，则梨已空矣。方悟适所俵散，皆己物也。又细视车上一靶亡，是新凿断者。心大愤恨。急迹之，转过墙隅，则断靶弃垣下，始知所伐梨本，即是物也，道士不知所在。一市粲然。
异史氏曰：“乡人愦愦，憨状可掬，其见笑于市人，有以哉。每见乡中称素丰者，良朋乞米，则怫然，且计曰：‘是数日之资也。’或劝济一危难，饭一茕独，则又忿然，又计曰： ‘此十人、五人之食也。’甚而父子兄弟，较尽锱铢。及至淫博迷心，则顷囊不吝；刀锯临颈，则赎命不遑。诸如此类，正不胜道，蠢尔乡人，又何足怪。”


015 劳山道士 La Taoisto de Laoshan

Strangaĵoj de Liaozhai 聊斋志异 015

§ 15. Laoshan Daoshi 劳山道士

LA TAOISTO DE LAOSHAN1-MONTO

n nia urbo estis juna klerulo nomata Wang2, la sepa filo de renoma familio, kiu admiris Taoismon ekde sia infanaĝo. Aŭdinte onidiron ke estas multaj senmortuloj sur la monto Laoshan, li pakis sian librosakon kaj faris vojaĝon tien.
Grimpinte sur montpinton li vidis tre kvietan templon, en kiu sidis sur tifaa kuseno vigl-aspekta taoisto, kies blankaj haroj pendis ĝis nuko. Wang riverencis kap-al-tere kaj parolis al la taoisto. Li trovis ties vortojn tre profundaj kaj petis ke la taoisto estu lia majstro. “ Mi timas ke vi probable estas tro dorlote delikata kaj ne povos elteni la penadon.” diris la taoisto.
“ Mi povos.” asertis Wang.
La taoisto havis sufiĉe grandan nombron da disĉiploj, kiuj kolektiĝis vespere. Wang riverencis profunde salutante al ĉiuj kaj restis kun ili en la templo. Tre frue en la sekva mateno, la taoisto alvokis Wang, donis al li hakilon kaj ordonis ke li haku brullignojn kune kun la aliaj. Wang respektplene obeis.Pasis pli ol unu monato, al manoj kaj piedoj de Wang kovris dikaj kaloj. Ne povante elteni tian penadon, Wang sekrete kovis en si deziron foriri.
Iun vesperon, kiam Wang revenis, li trovis ke du gastoj kundrinkis kun lia majstro. Kvankam jam estis sufiĉe malhele, tamen ankoraŭ neniu lampo aŭ kandelo estis lumigita. La taoisto do tranĉis blankan paperon en la formon de ronda spegulo kaj gluis ĝin sur la muron. Post momento, la tuta ĉambro estis plena de lunlumo tiel brila, ke eĉ hareto estis klare videbla. La disĉiploj asidue servis al la majstro kaj la gastoj.
“ La ĝojon de tiel bela festo ni devas kunĝui!” diris unu gasto kaj li ekprenis desur la tablo kruĉon da vino, kiun li disdonacis kiel premion al ĉiu el la disĉiploj kun admono ke ili plengorĝe drinku ĝisebrie. Wang pensis en si :kiel povus esti ke unu kruĉo da vino sufiĉas por drinko de sep aŭ ok personoj ? Ili ĉiuj konkure trovis vintason por drinki la unua timante elĉerpion de la vino. Tamen Wang kun surprizo vidis tion ke la vino neniom malmultiĝis e post pluraj rondverŝoj.
Post nelonge, iu gasto diris: “ Dankon al vi pro la regalo per lunlumo ! Tamen, ĉu ne tro soleca estas ĉi drinko senamuza ? Kial ne invitu al ni Chang'e3, la Feino de la Luno !”
Dirinte li ĵetis manĝ-bastoneton en la lunon, kaj jen descendis el la luno belulino. Komence ŝi altis je malpli ol futo, sed tre baldaŭ ŝi jam fariĝis homalta ĉe ektuŝo al la tero.Ŝi havis sveltan talion, ĉarman kolon kaj gracie dancis la Dancon de Ĉielarka Jupo kaj Pluma Robo. Fine de la danco, ŝi kantis:
Vi, senmortaj feoj, ĉiuj hejmen jam revenis!
Kial do min sola en la LunPalac' katenis ?
 Ŝia voĉo estis klara kaj vigla, tiel sonora kiel tiu de fluto. Kantinte, ŝi leviĝis turniĝante kaj eksaltis sur la tablon. Dum palpebrumo, ŝi ree fariĝis manĝbastoneto antaŭ la mirigitaj rigardantoj. La tri homoj ridegis.
“ Estas vere plezure ĉi vespere,” diris la alia gasto,“ sed mi jam ne povas drinki plue. antaŭ nia disiĝo, ĉu vi povas drinki kun mi alian glason en la Luna Palaco ?”Kaj la tri homoj movis sian tablon en la lunon.Kiam ili drinkis sidante tie, la disĉiploj vidis ilin tre klare inkluzive eĉ iliajn brovojn kaj barbojn, ĝuste kiel figurojn en spegulo.
Post momento, la luno iom post iom malheliĝis. Kiam la disĉiploj alportis bruligitajn kandelojn, ili trovis ke la du gastoj jam malaperis kaj tie sidis nur la taoisto sola. Tamen, la restaĵoj de la manĝaĵoj ankoraŭ estas sur la tablo, dum la luno sur la muro —　nur papertranĉaĵo ronda kiel spegulo.
“ Ĉu vi ĉiuj jam sufiĉe drinkis ?” la taoisto demandis al siaj disĉiploj.
“ Jes.” ili ĥore respondis.
“ Se jes, do enlitiĝu frue, por ke ne estu malfruiĝintaj morgaŭ matene al viaj lignaĵhakado.” la taoisto admonis.Konsentinte, la disĉiploj ĉiuj disiĝis.Droninte en admiro, Wang subigis sian ideon de foriro.
Forpasis alia monato, Wang sentis la penadon vere netolerebla, desplie, la taoisto instruis al li neniun magion. Li ne volis resti tie pli longe kaj petis forpermeson.“ Mi veturis centojn da lioj por ricevi instrukciojn de vi, mia senmortema Majstro,” Wang diris, “ se mi ne havus la ŝancon lerni la sekreton de longvivado, via instruo eĉ pri malgranda arto ankaŭ povus iom sensoifige karesi mian ardan aspiron. Nun, forpasis jam du aŭ tri monatoj, tamen ĉio, kion mi travivis, estas nur rutinaĵo matene lignaĵhaki kaj vespere reveni.”
“ Mi ja antaŭdiris ke tre eble vi ne povas elteni la penadon,” diris la taoisto kun rideto, “ nun tio okazis efektive. Nu, bone, vi povos foriri jam morgaŭ matene.”
“ Majstro,” Wang petegis, “ mi laboris ĉi tie pli malpli multajn tagojn. Bonvole instruu al mi ian malgrandan arton por ke mia alvizito ne rezultis tute senfrukte.”
“ Kian arton ?” demandis la taoisto.
“ Mi rimarkis, ke vi povas libere iri ĉien ajn, eĉ tra muroj,” Wang diris, “ mi estas kontenta se mi scipovus kiel tion fari.”
La taoisto ekridis konsente. Li instruis al Wang sorĉvortojn kaj ordonis ke li mem ripetu. Post tio, la taoisto vokis : “ Trairu !” Sed Wang, vizaĝe al la muro, ne kuraĝis iri.
“ Provu !” la taoisto kuraĝigis lin.Wang prove ekmarŝis sed li haltis antaŭ la muro.
“ Klinu vian kapon kaj rapide trairu senhezite !” la taoisto instrukciis.Wang do retroiris kelkajn paŝojn de la muro kaj poste kuris al ĝi. Li trapaŝis la muron kvazaŭ neniecon. Returnen rigardante, li trovis sin jam ekster la muro.
Ĝojege, li reeniris kaj dankis al la taoisto kiu admonis al li :“ Tenu vin bonvirta kiam vi revenis hejmen, alie, la arto senefikos.” Li donacis al Wang iom da mono por vojaĝo kaj sendis lin forveturi.
Post sia hejmen reveno, Wang pave fanfaronis ke li renkontis senmortulon kaj lernis arton trairi muron. Sed lia edzino rifuzis kredi tion. Do, Wang, laŭ la instrukcio de la taoisto, retroiris kelkajn futojn for de la muro kaj ekkuris al ĝi. Sed lia kapo tuj frapiĝis kun la malmola muro kaj li ekfalis teren. La edzino, helpante al li restariĝi, vidis ke aperis ŝvelaĵo tiel granda kiel ovo sur lia frunto. Ŝi mokis al sia edzo, kiu, sentante honton, kolere blasfemis la oldan taoiston senkora.

Komentarias la verkanto de la strangaĵoj:

Aŭdinte tion, neniu povis sin deteni de ridego. Sed ne ĉiu konscias ke estas ne malmultaj homoj kiuj agis kiel tiu ĉi Wang en la mondo. Nun estas senhonta homo, kiu amas karnajn voluptaĵojn kaj rifuzas akcepti honestajn admonojn, do venas flatemulo, kiu rekomendis al li arton por pavi sian arogantecon per forto, kaj trompis lin dirante ke per tiu ĉi arto li povas fari ĉion ajn kion li volas. Jes, tre eble ĝi efikas je la unuaj provoj, sekve li kredas ke ĝi estas ĉiopova ĉie kaj ĉiam. Li ne ĉesos ĝis kiam lia kapo frapos kontraŭ malmolan muron kaj li falegos.
Notoj:
1. Laoshan (Laŭŝan)
2. Wang ( Ŭang )
3. Chang'e ( Ĉang'e, feino en la Luno. )
劳山道士
邑有王生，行七，故家子。少慕道，闻劳山多仙人，负笈往游。登一顶，有观宇，甚幽。 一道士坐蒲团上，素发垂领，而神光爽迈。叩而与语，理甚玄妙。请师之，道士曰：“恐娇惰不能作苦。”答言：“能之。”其门人甚众，薄暮毕集，王俱与稽首，遂留观中。 凌晨，道士呼王去，授以斧，使随众采樵。王谨受教。过月余，手足重茧，不堪其苦， 阴有归志。 一夕归，见二人与师共酌，日已暮，尚无灯烛。师乃剪纸如镜，粘壁间，俄顷，月明辉室，光鉴毫芒。诸门人环听奔走。一客曰：“良宵胜乐，不可不同。”乃于案上取壶酒，分赉诸徒，且嘱尽醉。王自思：七八人，壶酒何能遍给？遂各觅盎盂，竞饮先釂，惟恐樽尽； 而往复挹注，竟不少减。心奇之。俄一客曰：“蒙赐月明之照，乃尔寂饮，何不呼嫦娥 来？”乃以箸掷月中。见一美人，自光中出，初不盈尺，至地遂与人等。纤腰秀项，翩翩作 “霓裳舞”。已而歌曰：“仙仙乎！而还乎！而幽我于广寒乎！”其声清越，烈如箫管。歌 毕，盘旋而起，跃登几上，惊顾之间，已复为箸。三人大笑。又一客曰：“今宵最乐，然不胜酒力矣。其饯我于月宫可乎？”三人移席，渐入月中。众视三人，坐月中饮，须眉毕见， 如影之在镜中。移时，月渐暗；门人燃烛来，则道士独坐而客杳矣。几上肴核尚故。壁上月，纸圆如镜而已。道士问众：“饮足乎？”曰：“足矣。”“足宜早寝，勿误樵苏。” 众诺而退。王窃欣慕，归念遂息。 又一月，苦不可忍，而道士并不传教一术。 心不能待，辞曰：“弟子数百里受业仙师， 纵不能得长生术，或小有传习，亦可慰求教之心；今阅两三月，不过早樵而暮归。弟子在家，未谙此苦。”道士笑曰：“我固谓不能作苦，今果然。明早当遣汝行。” 王曰：“弟子操作多日，师略授小技，此来为不负也。”道士问：“何术之求？”王曰：“每见师行处， 墙壁所不能隔，但得此法足矣。”道士笑而允之。乃传以诀，令自咒毕，呼曰：“入之！” 王面墙，不敢入。又曰：“试入之。”王果从容入，及墙而阻。道士曰：“俯首辄入，勿逡 巡！”王果去墙数步，奔而入；及墙，虚若无物；回视，果在墙外矣。大喜，入谢。道士曰： “归宜洁持，否则不验。”遂助资斧，遣之归。 抵家，自诩遇仙，坚壁所不能阻，妻不信。王效其作为，去墙数尺，奔而入，头触硬壁，蓦然而踣。妻扶视之，额上坟起，如巨卵焉。妻揶揄之。王惭忿，骂老道士之无良而已。
异史氏曰：“闻此事，未有不大笑者；而不知世之为王 生者，正复不少。今有伧父，喜（外“疒”内“火”）毒而畏药石，遂有舐吮痈痔者，进宣威逞暴之术，以迎其 旨，诒之曰：‘执此术也以往，可以横行而无碍。’初试未尝不小效，遂谓天下之大，举可 以如是行矣，势不至触硬壁而颠蹶不止也。”


016 长清僧 La Bonzo de Changqing

Strangaĵoj de Liaozhai 聊斋志异 016

§16. 长清僧

LA BONZO DE CHANGQING

ivis en Changqing1 altmorala bonzo, kvankam pli-ol-70-jara, tamen sufiĉe sana.Iutage li ekfalis teren. Kiam la monaĥoj el templo alkuris savi, li jam forpasis.
Sed la bonzo ne sciis ke li mem jam mortis. Lia spirito ŝvebis for, kaj alvenis Henan-provincon.Okazis samtage tio, ke filo de sinjoro en malnova renoma familio de Henan ĉasis kun dekkelkaj lakeoj kaj ĉasaglo. Li ekfalis desur la galopanta ĉevalo kaj tuj mortis. Okaze la spirito de la bonzo alvenis ĝuste tiun momenton kaj enkarniĝis en la korpon. Tiel li iom post iom rekonsciiĝis.La lakeoj ĉirkaŭis lin demandante kiel li sentis. Malferminte siajn okulojn, li ekkriis : “ Kial mi venas ĉi tien ?”Ĉiuj lakeoj braklevis lin kaj kune revenis hejmen.
Kiam liaj virinoj kolektiĝis kun demandoj pri lia farto, li diris en granda konsterniĝo : “ Mi ja estas bonzo, sed kiel mi venis ĉi tien ?”Liaj familianoj opiniis lin perdinta prudenton kaj pene memorigis lin per tiro de liaj oreloj.La bonzo ne faris sinpravigon sed nur silentis kun fermitaj okuloj.Por manĝo li akceptis nur rizon, sed rifuzis ĉian ajn vinon kaj viandon. Nokte li dormis sola, rifuzante kunloĝadon de siaj edzinoj.
Post kelkaj tagoj, li subite deziris iom promeni. Ĉiuj en lia familio tre ĝojis pri tio.Kiam li eliris kaj ripozis nur momenton, unu post aliaj lakeoj vizitis al li pro diversaj aferoj, petante liajn instrukciojn, sed li rifuzis ĉiujn sub la preteksto ke li ankoraŭ estis malforta pro la malsano. Li nur demandis al ili :“ Ĉu vi sciis pri la gubernio Changqing en Shandong2-provinco ?”“Jes.” ĉiuj lakeoj respondis.“ Mi sentas min senplezura kaj volas vojaĝi al Changqing, tuj preparu por mi la pakaĵojn !” li ordonis. Ĉiuj familianoj admonis al li nuligi la malproksiman vojaĝon pro la nebona farto, sed li ne volis aŭskulti ilin.
La sekvan tagon li jam ekveturis. Atinginte la gubernion Changqing, li trovis ke ĉio restis same kiel hieraŭ, sen demando pri vojo li facile venis al la templo.Vidante la alvenon de honorinda gasto, la monaĥoj akceptis lin tre ĝentile. Tiam li demandis al ili :“Kie estis la olda bonzo via majstro ?”
“ Ho, nia Majstro jam forpasis.” respondis la monaĥoj.
“ Sed kie estas lia tombo ?”
La monaĥoj kondukis lin al la nova tombo, kiun ankoraŭ ne tute kovris sovaĝaj herboj. Tamen neniu el la monaĥoj povis kompreni kial la gasto nepre volis viziti tiun ĉi lokon.
Kondukante sian ĉevalon, la gasto nun volis foriri. Adiaŭante li diris al la monaĥoj :“ Via majstro estis bonvirta bonzo. Ĉiujn liajn postrestaĵojn vi devas bone rezervi, ne difektu !”
La monaĥoj jesis promesante fari tion kaj nur tiam li foriris.
Reveninte hejmen, li fariĝis senverva kvazaŭ ŝtoniĝinta kaj tute ne zorgis pri la dommastrumado . Post kelkaj monatoj, li fine ŝteliĝis for de la domo kaj rekte veturis al la malnova templo, dirante al la monaĥoj : “ Mi mem ja estas via majstro.”
La monaĥoj nature ne kredis tion kaj mokridis inter si pri tiu ĉi pretendo.Tiam li rakontis al ili pri la reenkorpiĝo de la spirito kaj multaj epizodoj kiujn li travivis inter ili. Pro la ekzakta konformo je ĉiuj detaloj, la monaĥoj fine konvinkiĝis ke li vere estis ilia majstro, kaj li reokupis sian malnovan lokon en la templo, funkciante kiel en la pasintaj tagoj.
Poste, la familio de la junsinjoro ofte sendis al li kaleŝon aŭ ĉevalojn, kun peto ke li revenu, sed li tion absolute ignoris.Ree pasis pli ol unu jaro, lia edzino sendis intendanton kiu alportis multajn donacojn al li sed li rifuzis ĉiom da oro aŭ silkaĵoj kaj akceptis nur unu tolan robon.Kiam liaj amikoj alvenis viziti lin kun respekto, ili trovis lin silentema, honesta, kun aĝo de ĉirkaŭ 30 jaroj, ofte parolante pri okazintaĵoj dum pasintaj 80 jaroj.

Komentarias la verkanto de la strangaĵoj:

Kiam homo mortis, disiĝis lia animo. Se la animo ne disiĝis eĉ post millia vojaĝo, tio dankas al lia firma volo. Pri tiu bonzo mi trovis mirinda ne lian reviviĝon, sed tion, ke li povis liberigi sin de la luksa vivo, kiun li eniris. Se li dum palpebrumo lasis sin submetita al la epikurismo, mi supozus, ke li eĉ ne povus akiri deziratan morton, kiel li sukcesus fariĝi bonzo ?!
Notoj:
1. Changqing (Ĉangĉing)
2. Shandong (Ŝandong)
长清僧
长清僧，道行高洁。年七十余犹健。一日，颠仆不起，寺僧奔救，已圆寂矣。僧不自知死， 魂飘去，至河南界。河南有故绅子，率十余骑，按鹰猎兔。马逸，坠毙。魂适相值，翕然而合， 遂渐苏。厮仆还问之。张目曰：“胡至此！”众扶归。入门，则粉白黛绿者，纷集顾问。大骇曰：“我僧也，胡至此！”家人以为妄，共提耳悟之。僧亦不自申解，但闭目不复有言。 饷以脱粟则食，酒肉则拒。夜独宿，不受妻妾奉。
数日后，忽思少步。众皆喜。既出，少定， 即有诸仆纷来，钱簿谷籍，杂请会计。公子托以病倦，悉卸绝之。惟问：“山东长清县，知之否？”共答：“知之。”曰：“我郁无聊赖，欲往游瞩，宜即治任。”众谓新瘳，未应 远涉。不听，翼日遂发。 抵长清，视风物如昨。无烦问途，竟至兰若。弟子数人见贵客至，伏谒甚恭。乃问：“老僧焉往？”答云：“吾师曩已物化。”问墓所，群导以往，则三尺孤坟，荒草犹未合也。众僧不知何意。既而戒马欲归，嘱曰：“汝师戒行之僧，所遗手泽，宜恪守，勿俾损坏。” 众唯唯。乃行。 既归，灰心木坐，了不勾当家务。
居数月，出门自遁，直抵旧寺，谓弟子：“我即汝师。”众疑其谬，相视而笑。乃述返魂之由，又言生平所为，悉符。众乃信，居以故榻，事之如平日。后公子家屡以舆马来，哀请之，略不顾瞻。又年余，夫人遣纪纲至，多所馈遗。金帛皆却之，惟受布袍一袭而已。友人或至其乡，敬造之。见其人默然诚笃，年仅三十，而辄道其八十余年事。
异史氏曰：“人死则魂散，其千里而不散者，性定故耳。余于僧，不异之乎其再生，而异之乎其入纷华靡丽之乡，而能绝人以逃世也。若眼睛一闪，而兰麝熏心，有求死而不得者矣，况僧乎哉！”


017 蛇 人 Psilo

Strangaĵoj de Liaozhai 聊斋志异 017

§17. She Ren 蛇 人

PSILO

ivis en la prefektujo Dongjun1 psilo A. Iam li bredis du serpentojn :ambaŭ verdajn. Li nomis la pli grandan Daqing2, kaj la malpli grandan Erqing3. Sur la frunto de Erqing estis ruĝa punkto, kaj ĝi montriĝis aparte saĝa kaj obeema. Ludate ĝi volviĝis aŭ turniĝis ĉiam laŭ ordono de la mastro, tial la psilo ŝatis ĝin multe pli ol la alian. Post jaro, mortis la Unua Verdulo. La psilo volis havigi al si alian serpenton por kompletigi la paron sed pro manko de libertempo ankoraŭ ne realigis la planon .
Iunokte, li tranoktis en monta templo. Post tagiĝo, kiam li malfermis la kaĝon, malaperis ankaŭ la Dua Verdulo. La psilo sentis tiel grandan bedaŭron ke li eĉ ne volis plu vivi. Li pene serĉis ĉie kaj laŭte vokadis, tamen, senrezulte.Antaŭe, kiam li venis al densa arbaro aŭ prospera herbaro, li ĉiam liberigis la serpentojn, ke ili povus sin amuzi por momento, kaj ĉiufoje ili rapide revenis. Pro tio ĉifoje li ankaŭ esperis ke ĝi eble revenis per si mem. Li atendis tie sidante, ĝis kiam la suno leviĝis jam sufiĉe alte, fine li devis, vole nevole, foriri elreviĝe, kun ĉagreno.
Elirinte de la monta templo, li paŝis nur kelkajn paŝojn, subite li aŭdis inter vepro kaj herboj susuron. Kun miro li haltis rigardante kaj ektrovis ke jen venas Erqing. Ekstaze, li kvazaŭ reakiris sian perditan trezoron. Demetinte sian serpentkaĝon li staris apudvoje. Haltiĝis ankaŭ la serpento senmove. Observante, A trovis ke post Erqing sekvis alia eta serpento.Sin klinante la psilo A karesis al Erqing alparolante :“ Ho, mi ja missupozis ke vi foriĝis de mi ! Ĉu tiu nova estas parulo kiun vi alinvitas ?”
Li tuj elprenis manĝaĵon kaj manĝigis al Erqing, samtempe ankaŭ al la eta serpento, sed tiu, kvankam ne foriĝi, tamen nur kuntiriĝante ne kuraĝis preni la manĝaĵon. Tiam Erqing buŝprenis la manĝaĵon kaj transdonis al la eta serpento, ĝuste kiel mastro regalis al sia gasto, La psilo refoje manĝigis al ĝi kaj ĉifoje ĝi akceptis.Manĝinte, la eta serpento sekvis Erqing kune eniri en la kaĝon. La psilo kunportis la kaĝon for kaj trejnis la novan, kiu ellernis la arton same bone kiel Erqing. Tial la psilo donis al ĝi la nomon Xiaoqing4. Per la du serpentoj li turneis diversloke kaj gajnis nekalkuleblan profiton.
Ordinare nur tiuj serpentoj malpli ol 2 futojn longaj taŭgis por ludi, ĉar la pli longaj konsekvence estis tro pezaj. Tial la psilo ofte ŝanĝis sian ludatan serpenton. Pro sia aparta obeemo kaj lerteco, Erqing, kvankam jam sufiĉe longa, ankoraŭ ne estis forlasita. Tiel pasis ree 2 aŭ 3 jaroj, Erqing kreskis jam pli ol 3 futojn longa. Kuŝante ĝi ĉiam facile plenigis la kaĝon ŝtopita, nur tiam la psilo decidis ĝin forlasi. Iutage, li venis al la Orienta Monto de Zichuan, li manĝigis Erqing per frandaj manĝaĵoj, preĝis bene kaj forsendis ĝin. Erqing formoviĝis, sed, post momento ĝi revenis kaj restis ĉirkaŭ la kaĝo. La psilo mansvingis, dirante :“ Foriru ! En la mondo neniu bankedo povus daŭriĝi cent jarojn senfine. De nun kaŝu vin en la grandaj valoj, tre eble vi fariĝos fea drako. Kial necesas ĉiam loĝi en tiel malgranda kaĝo ?” La serpento Erqing foriris, sed post momento revenis. Ĝi ne foriĝis malgraŭ ke la psilo mansvingis.Per sia kapo Erqing tuŝis la kaĝon. Ankaŭ Xiaoqing vigle moviĝis en la kĝo. La psilo ekkomprenis kaj parolis :“ Ho, ĉu vi volas diri adiaŭon al Xiaoqing ?”Li malfermis la kaĝon kaj Xiaoqing rapide eliĝis. La serpentoj ambaŭ interkroĉis sin kaj eligis sian langon kvazaŭ inter parolante. Post nelonge ambaŭ kune formoviĝis. La psilo opiniis supoze ke la serpento Xiaoqing eble ne revenos. Tamen, post momento ĝi revenen moviĝis solece.
Depost tiam la psilo ĉiam serĉis novan serpenton, sed neniun taŭgan li povis trovi. Dume Xiaoqing ankaŭ dikiĝis tiel peza ke la psilo ne povis ludi per ĝi. Pasis kelka tempo, li trovis alian serpenton, ankaŭ bone obeeman, tamen finfine malpli ol Xiaoqing, kiu siatempe jam fariĝis tiel dika kiel brako de infano.
 Antaŭe, ke Erqing vivis en montaro, tion ofte vidis arbohakistoj.Post kelkaj jaroj, Erqing fariĝis pli ol futojn longa kaj kiel bovlo dika, de tempo al tempo elkuris persekuti preterpasantojn. Tiel ke la vojaĝantoj avertis inter si pri la alarmo kaj oni ne kuraĝis iri tie.
Iufoje, la psilo hazarde pasis preter la loko kaj abrupte alflugis serpento kvazaŭ vento. Terurite la psilo kuris for, sed la serpento postkuris des pli rapide. Retrorigardante li trovis ke la serpento jam preskaŭ atingis lin. Tiam li subite vidis la ruĝan punkton sur la frunto de la serpento kaj ekkomprenis ke tiu estis Erqing. Li demetis sian kaĝon kaj vokis :“ Erqing, Erqing !” La serpento ekhaltis, levante sian kapon dum longa tempo kaj elsaltis ĉirkaŭvolvi la korpon de la psilo ĝuste kiel en la malnova tempo kiam ili kune ludis. La psilo trovis la serpenton sen malica intenco, tamen ĝi estis tro peza ke li ne povis elteni ĝiajn longtempan ŝarĝon. Li ekkuŝiĝis teren preĝante kaj la serpento do liberigis lin kaj frapis per sia kapo sur la kaĝo. La psilo komprenis tion kaj malferminte la kaĝon ellasis Xiaoqing. Revidante sin, la serpentoj ambaŭ interplektiĝis kiel maltozoj, kaj disiĝis nur post sufiĉe longa tempo. La psilo do parolis al Xiaoqing :“ Ho, jam delonge mi volis disĝi kun vi, feliĉe nun vi trovas kunulon.”Kaj li turnis sin al Erqing dirante :“ Ĝin vi konduku for de mi. Tamen, aŭskultu mian averton :Ne ĝenu la preterpasantojn por ofendi al la ĉielo, ĉar en la profunda montaro ne mankas manĝaĵoj por vi !”Aŭskultante, la serpentoj ambaŭ mallevis sian kapon, kvazaŭ obeis. Jen, ili ekmoviĝis, la pli granda antaŭe kaj la malpli granda sekvante. Kie ili rampis, la herboj dividiĝis kun spuroj. La psilo staris tie kaj rigarde sekvis ilin longe. Li foriris nur kiam malaperis la serpento. Depost tiam la vojpasantoj retrovis la vojon paca, sendanĝera kaj oni ne sciis kien malaperis la du serpentoj.


Komentarias la verkanto de la strangaĵoj:

Serpento, nur stulta estaĵo, tamen havas intiman amikecon kun sia malnova amiko kaj obeeme aŭskultis lian averton. Do estas sufiĉe strange, ke, kiel homo, eĉ al sia amiko de dekjaroj, al sia favoranta mastro de kelkaj generacioj, tamen volis insidi, aŭ malice fuŝi per miskuraciloj, aŭ repagi per sendanka malamo. Ho, tia ago estas vere malpli inda ol tiu de serpento !
Notoj:
1. Dongjun ( Dongĝjun )
2. Daqing ( Daĉing, La Unua Verdulo )
3. Erqing ( Erĉing, La Dua Verdulo )
4. Xiaoqing ( Ŝjaŭĉing, Eta Verdulo )
蛇 人
东郡某甲，以弄蛇为业。尝蓄驯蛇二，皆青色：其大者呼之大青，小曰二青。二青额有赤点，尤灵驯，盘旋无不如意。蛇人爱之，异于他蛇。期年，大青死，思补其缺，未暇遑也。一夜，寄宿山寺。既明，启笥，二青亦渺，蛇人怅恨欲死。冥搜亟呼，迄无影兆。然每至丰林茂草，辄纵之去，俾得自适，寻复返；以此故，冀其自至。坐伺之，日既高，亦已绝望，怏怏遂行。出门数武，闻丛薪错楚中，窸窣作响，停趾愕顾，则二青来也。大喜，如获拱璧。息肩路隅，蛇亦顿止。视其后，小蛇从焉。抚之曰：“我以汝为逝矣。小侣而所荐耶？”出饵饲之，兼饲小蛇。小蛇虽不去，然瑟缩不敢食。二青含哺之，宛似主人之让客者。蛇人又饲之，乃食。食已，随二青俱入笥中。荷去教之，旋折辄中规矩，与二青无少异，因名之小青。炫技四方，获利无算。
大抵蛇人之弄蛇也，止以二尺为率，大则过重，辄更易。——缘二青驯，故未遽弃。又二三年，长三尺余，卧则笥为之满，遂决去之。一日，至淄邑东山间，饲以美饵，祝而纵之。既去，顷之复来，蜿蜒笥外。蛇人挥曰：“去之！世无百年不散之筵。从此隐身大谷，必且为神龙，笥中何可以久居也？”蛇乃去。蛇人目送之。已而复返，挥之不去，以首触笥，小青在中，亦震震而动。蛇人悟曰：“得毋欲别小青也？”乃发笥，小青径出，因与交首吐舌，似相告语。已而委蛇并去。方意小青不还，俄而踽踽独来，竟入笥卧。由此随在物色，迄无佳者，而小青亦渐大不可弄。后得一头，亦颇驯，然终不如小青良。而小青粗于儿臂矣。
先是，二青在山中，樵人多见之。又数年，长数尺，围如碗，渐出逐人，因而行旅相戒， 罔敢出其途。一日，蛇人经其处，蛇暴出如风，蛇人大怖而奔。蛇逐益急，回顾已将及矣。而视其首，朱点俨然，始悟为二青。下担呼曰：“二青，二青！”蛇顿止。昂首久之，纵身绕蛇人如昔弄状，觉其意殊不恶，但躯巨重，不胜其绕，仆地呼祷，乃释之。又以首触笥，蛇人悟其意，开笥出小青。二蛇相见，交缠如饴糖状，久之始开。蛇人乃祝小青曰：“我久欲与汝别，今有伴矣。”谓二青曰：“原君引之来，可还引之去。更嘱一言：深山不乏食饮， 勿扰行人，以犯天谴。”二蛇垂头，似相领受。遽起，大者前，小者后，过处林木为之中分。蛇人伫立望之，不见乃去。此后行人如常，不知其何往也。
异史氏曰：“蛇，蠢然一物耳，乃恋恋有故人之意。且其从谏也如转圜。独怪俨然而人也者，以十年把臂之交，数世蒙恩之主，转思下井复投石焉；又不然，则药石相投，悍然不顾，且怒而仇焉者，亦羞此蛇也已。


018 斫 蟒 Haki Boaon

Strangaĵoj de Liaozhai 聊斋志异 018

§018. Zhuo Mang 斫 蟒

HAKI BOAON

u fratoj Hu de Hutian1-vilaĝo eniris profundan valon dum sia arbohakado kaj renkontis gigantan boaon. La pliaĝa frato, kiu iris antaŭe, estis ekglutita de la boao. Komence, la pli juna frato volis forkuri pro teruro, sed, vidante ke la pliaĝa frato estis mordita, li tre koleris, kaj, eklevinte sian hakilon li hakis al la kapo de la boao. La kapo vundiĝis, sed la glutado ne ĉesis. Kvankam la kapo de la pliaĝa frato estis en faŭko de la boao, tamen lia ŝultro ankoraŭ restis ekstere. En hasteco la pli juna frato trovis nenian savrimedon, li do per siaj du manoj kaptis piedojn de sia pliaĝa frato kaj tutforte tiris, fine li eĉ sukcesis eltiri sian fraton el la faŭko. La boao foriris kun doloro.Rigardante al la pliaĝa frato, la pli juna frato trovis ke liaj nazo kaj oreloj jam fandiĝis kaj lia vivo estis en danĝero. La pli juna frato ŝultroportis sian fraton revenen, post pli ol dekfojaj paŭzoj fine atingis sian hejmon,kaj la pliaĝa frato resaniĝis nur post duonjara kuracado kaj ripozo.Ĝis nun cikatroj ankoraŭ pleniĝas sur lia vizaĝo, kaj tie, kie devis esti nazo kaj oreloj, restis nur truoj.
Ho, inter kampuloj tamen troviĝas tiel brava pli juna frato !Aŭ oni diras :“ La boao fine ne povis engluti lin pro kortuŝiĝo de la bonvirteco de la junfrato.” Jes, tio estas fidinda !

Notoj:
1. Hutian (Hutjan)

斫 蟒
胡田村胡姓者，兄弟采樵，深入幽谷。遇巨蟒，兄在前，为所吞；弟初骇欲奔，见兄被噬，遂奋怒出樵斧，斫蟒首。首伤而吞不已。然头虽已没，幸肩际不能下。弟急极无计，乃两手 持兄足，力与蟒争，竟曳兄出。蟒亦负痛去。视兄，则鼻耳俱化，奄将气尽。肩负以行，途中 凡十余息，始至家。医养半年，方愈。至今面目皆瘢痕，鼻耳惟孔存焉。噫！农人中，乃有悌弟如 此哉！或言：“蟒不为害，乃德义所感。”信然！

antaŭa | sekva
 !


019 犬 奸 Hundo-adultulo

Strangaĵoj de Liaozhai 聊斋志异 019

§19. Quan Jian 犬 奸

HUNDO-ADULTULO

omercisto de Qingzhou1 pro negoco en fremdaj lokoj ofte ne restis hejme dum tutaj jaroj. En lia hejmo brediĝis blanka hundo. La edzino allogis ĝin koiti kun ŝi kaj ambaŭ kutimiĝis je tio. Iutage, la komercisto hejmen revenis. Dum li kunkuŝis kun la edzino, subite la hundo entrudiĝis. Ĝi kuris en la liton kaj eĉ mord-mortigis la mastron. Najbaroj indigne denuncis al la mandareno. Juĝate la virino neniel konfesis, do estis sendita al prizono.
 Poste, oni arestis la hundon kaj ree venigis la virinon. Ekvidinte ŝin, la hundo alkuris disŝirante ŝian veston por koiti. Nur tiam la virino havis nenion por sin pravigi.Du pedeloj estis ordonitaj forkonduki la geadultulojn al la supera instanco, unu eskortis la virinon, kaj la alia hundon. Tiuj, kiuj volas rigardi la geiĝon, kune kolektis monsumon kaj subaĉetis la pedelojn ke ili venigu la virinon kaj hundon koiti. Ĉiufoje spektantoj nombriĝis je centoj kaj la pedeloj multe riĉiĝis per tio. Poste, la virino kaj hundo estis kondamnitaj al morto. Ho ve ! en la mondo tiel vasta vere povas okazi ĉio ! Tamen, kiu vivas home sed koitas beste, ĉu nur tiu virino unika ?

Verdiktas la verkanto de la strangaĵoj:

Amorrendevuo estis jam mokita ekde antikva tempo, kaj, adultkuniĝo ankaŭ ĉiam malestimata de homamasoj. Tamen, tiu ĉi ino, ne povante toleri la senedzan solecon, eĉ sopiris lascive pri la volupta ĝuo. Kuŝante surdorse en la lito, ŝi agis kiel bestino en la hejmo, kaj rapidmove envenis la hundo, kiel ŝia karulo sub litkovrilo. Antaŭ la geiĝamuzejo jen svingiĝis vigle la fia hundvosto kaj en la amorludejo tangis ritme la malĉasta talio. La akra pikilo en prepucio tuj malkaŝiĝis je pugpuŝiĝo, kaj vidiĝis nur pomelo post sagpinto dum la plumo apenaŭ kaŝiĝis en la fendo. Ho, ekpenso pri koito kun alirasa besto, kiel ĥimera absurdaĵo !
La hundo, kiu ja devis gardi boje kontraŭ adultulo, tamen mem adultis kaj eĉ kruele murdis la mastron. Per kia leĝo oni devas puni tian krimon ? Kaj la virino, kvankam ne besto, tamen fakte fiagis kiel perversa besto. Tre eble eĉ lupo kaj tigro abomenis por manĝi ŝian karnon ! Ho ve ! Kiel krimulo, kiu adultis kaj murdis, la virino povas esti kondamnita al distranĉa ekzekuto. Sed rilate al la hundo kiel krima adultulo kaj murdinto, en la homa mondo ankoraŭ ne ekzistas leĝo por ĝin puni. Oni punis fihomon per transformigo en hundon, sed por puni fihundon, certe mankis rimedo eĉ en Hadeso. Do, kondamnu ĝin je dismembrigo kaj arestu ĝian animon al Hadeso por juĝado.

Noto:
1. Qingzhou ( Ĉingĝoŭ )
犬 奸
青州贾某，客于外，恒经岁不归。家蓄一白犬，妻引与交，犬习为常。一日，夫至，与妻共卧。犬突入，登榻，啮贾人竟死。后里舍稍闻之，共为不平，鸣于官。官械妇，妇不肯伏，收之。命缚犬来，始取妇出。犬忽见妇，直前碎衣作交状。妇始无词。使两役解部院，一解人而一解犬。有欲观其合者，共敛钱赂役，役乃牵聚令交。所止处，观者常数百人，役以此网利 焉。后人犬俱寸磔以死。呜呼！天地之大，真无所不有矣。然人面而兽交者，独一妇也乎哉？
异史氏为之判曰：“会于濮上，古所交讥；约于桑中，人且不齿。乃某者，不堪雌守之苦，浪思苟合之欢。夜叉伏床，竟是家中牝兽；捷卿入窦，遂为被底情郎。云雨台前，乱摇续貂之尾；温柔乡里，频款曳象之腰。锐锥处于皮囊，一纵股而脱颖；留情结于镞项，甫饮羽而生根。忽思异类之交，直属匪夷之想。尨吠奸而为奸，妒残凶杀，律难治以萧曹；人非兽而实兽，奸秽淫腥，肉不食于豺虎。呜呼！人奸杀，则拟女以剐；至于狗奸杀，阳世遂无其刑。人不良，则罚人作犬；至于犬不良，阴曹应穷于法。宜支解以追魂魄，请押赴以问阎罗。”


020 雹 神 Dio de hajlo

Strangaĵoj de Liaozhai 聊斋志异 020

§20. Baoshen 雹 神

DIO DE HAJLO

n Wanli1-erao (1573-1620), Ming-dinastio, s-ro Wang Yuncang2 de Zichuan3 veturis al la suda provinco por enoficiĝi.Ĉar li volis ascendi la Monton de Drako kaj Tigro por viziti al la Ĉiela Majstro, li venis al Poyang4-lago.Kiam li ĵus eniris ŝipon, alveturis homo en boato, petante pere de la ŝipano aŭdiencon de s-ro Wang. S-ro Wang akceptis lin, kaj trovis lin belstatura kaj impone vestita. La alvenanto prenis el sino vizitkarton de la Ĉiela Majstro, dirante :“ Informiĝinte pri la alveno de Via Moŝto, la Ĉiela Majstro sendis min unue vin bonvenigi.”S-ro Wang tre miris pri la antaŭscio kaj rigardis la Ĉielan Majstron kiel dion. Do li vizitis kun pli granda pio.
La Ĉiela Majstro regalis s-ron Wang per festeno. Vestoj, ĉapoj kaj barboj de la servistoj multe diferenciĝis ol tiuj de ordinaraj homoj. Ankaŭ la bonveniginto troviĝis tie. Post momento, li flustris al la Ĉiela Majstro, kaj tiu diris al s-ro Wang :“ Jen via samlokano, s-ro, ĉu vi ne konas lin ?”S-ro Wang demandis kiu li estis.“ Li ja estas Li Zuoche5 , la dio de hajlo laŭ famkonata mitologio.”respondis la Ĉiela Majstro.Aŭdinte tion, la gasto estis tiel mirigita ke ŝanĝiĝis lia mieno. “ Okaze li diris al mi ke li devas iri pluvi kaj hajli laŭ ordono de la Dio, tial venas adiaŭi.” daŭrigis la Ĉiela Majstro.“ Sed kie ?” demandis s-ro Wang.“ Zhangqiu6.” tiu respondis.Pensante ke la loko tuj limtuŝas kun lia hejmloko, s-ro Wang sentis grandan zorgon. Li deiris de sia seĝo kaj petis pri nuligo de la hajlado.“ Sed tio estas laŭ ordono de la Dio, kaj la kvanto estas difinita.” diris la Ĉiela Majstro. “ Kiel oni rajtas subnuligi senpermese ?”Tamen s-ro Wang ankoraŭ insiste petegis. La Ĉiela Majstro meditis longan momenton kaj fine diris al la dio de hajlo :“ Do faligu la hajlojn kiel eble plej ofte al la monto por eviti damaĝon al plantaĵoj.”Kaj li aldonis averton :“ Ĉar la honorinda gasto estas ĉe ni, do vi foriru ĝentile, ne krude !”
La dio de hajlo eliris kaj venis al korto. Fumoj ekaperis sub liaj piedoj, nebule kaj nuboze, tiel daŭris ĉ. horon, li eksaltis iom pli alte ol la arbo en la korto. Li resaltis kaj pli altis ol la pavilono. Jen ektondris kaj li flugis al la nordo. Tremis tiam domoj kaj ŝanceliĝis manĝilaroj.“ Ho, ĉu la foriro nepre devas esti kun tondro ?” s-ro Wang demandis timigite.“ Ĉar mi jam avertis lin, li jam bridis sian foriro iom modera. Alie, li malaperis dum pli forta ektondro.”
S-ro Wang adiaŭis kaj revenis, notinte tiun daton. Li sendis homon al Zhangqiu kaj informiĝis ke tiun tagon efektive okazis furioza hajlado, kiu ŝveligis multajn rojojn kaj kanalojn , sed en kamparo falis nur kelkaj grajnoj.

Notoj:
1. Wanli( Ŭanli )
2. Wang Yuncang( Ŭang Juncang )
3. Zichuan ( Ziĉan )
4. Poyang(Pojang)
5. Li Zuoche( Li Zŭoĉe )
6. Zhangqiu (Ĝangĉiŭ)
雹 神
王公筠仓，莅任楚中，拟登龙虎山谒天师。及湖，甫登舟，即有一人驾小艇来，使舟中人 为通。公见之，貌修伟，怀中出天师刺，曰：“闻驺从将临，先遣负弩。”公讶其预知，益神之，诚意而往。 天师治具相款。其服役者，衣冠须鬣，多不类常人，前使者亦侍其侧。少间，向天师细语。 天师谓公曰：“此先生同乡，不之识耶？”公问之。曰：“此即世所传雹神李左车也。”公 愕然改容。天师曰：“适言奉旨雨雹，故告辞耳。”公问：“何处？”曰：“章丘。”公以接壤关切，离席乞免。天师曰：“此上帝玉敕，雹有额数，何能相徇？”公哀不已。天师垂 思良久，乃顾而嘱曰：“其多降山谷，勿伤禾稼可也。”又嘱：“贵客在坐，文去勿武。” 神出，至庭中，忽足下生烟，氤氲匝地。俄延逾刻，极力腾起，才高于庭树；又起，高于楼 阁。霹雳一声，向北飞去，屋宇震动，筵器摆簸。公骇曰：“去乃作雷霆耶！”天师曰： “适戒之，所以迟迟，不然，平地一声，便逝去矣。”公别归，志其月日，遣人问章丘。是日 果大雨雹，沟渠皆满，而田中仅数枚焉。

antaŭa | sekva
 _


021 狐嫁女La Edzinigo de Vulpa Filino

Strangaĵoj de Liaozhai 聊斋志异 021

§21. Hu Jia Nü 狐嫁女

LA EDZINIGO DE VULPA FILINO

unaĝe la ministro Yin1 de Licheng2 estis malriĉa, sed kuraĝa kaj saĝa. En lia hejmurbo estis domaro de iam fama familio. Tre vastterena, je dekoj da muoj, kun konstruaĵoj interkomuniĝantaj. Tie ofte okazis strangaĵoj, kaj tial fariĝis senloĝe forlasita. Post longa tempo, iom post iom plene okupis la domaron sovaĝaj kreskaĵoj, tiel ke neniu kuraĝis eniriĝin eĉ dum tago.
Okaze Yin kundrinkis kun siaj amikoj-instruituloj. Iuj ŝerce diris : “ Se iu kuraĝis tranokti tie en la domaro, ni kune regalu lin per festeno.” “ Kio malfacila tio estas ?” eksaltis Yin dirante.Preninte maton kun si, Yin ekiris tien.La amikoj kune sendis lin ĝis la pordo kaj ŝerce diris : “ Ni atendas ĉi tie portempe. Se vi vidus ion, urĝe help-kriu !”Yin ridis, dirante : “ Se mi renkontus vulp-spiriton aŭ fantomon, mi kaptu ĝin kaj alkonduku al vi kiel atestaĵon.” kaj li eniris.
Jen la sovaĝaj kreskaĵoj dense kovris la vojon. Tiam estis la sepa aŭ la oka tago de la monato, kiam la krescento malklare palis sur la ĉielo, kaj, dank' al tio, la pordoj estis videblaj. Palpante Yin antaŭen puŝiĝis, enirinte tra kelkaj pordoj li venis al la malantaŭa pavilono. Li ascendis la terason, aminde puran kaj haltis tie okcidenten rigardante, li ĝuis la spektaklon de luno kisanta al la malproksima monto. Sidante tie longan tempon, li trovis neniun strangaĵon kaj en penso opiniis la onidiron mokinde misa. Li sternis la maton sur la tero, prenis ŝtonon kiel kapkusenon kaj kuŝante spektis la stelojn Bovisto kaj Teksistino.
Kiam la unua nokta gardoperiodo estis baldaŭ finiĝonta, Yin sentis sin dormema. Jen aŭdiĝis paŝbruoj ascendantaj de la teretaĝo. Yin ŝajnigis sin dormiĝinta kaj subrigardis. Jen venis knabino en blua vesto tenante lotusforman lanternon en la mano. Ekvidante Yin, la blue vestita knabino surpriziĝis, retrotiriĝis kaj parolis al postsekvantoj : “ Ĉi tie estas fremdulo !” “ Kiu ?” demandis iu de malsupre.
“ Mi ne konas.”ŝi respondis.
Post momento, ascendis maljunulo, kiu, observinte al Yin, diris :“Jen ministro s-ro Yin. Li jam endormiĝis sufiĉe profunde. Ni faru niajn aferojn. Ĉar lia sinjora moŝto estas senbridema, tre eble li ne mirigite riproĉus nin.”Kaj ili eniris la pavilonon unu post aliaj. La pordo ĉiuj malfermiĝis.
Post momento, iris aŭ venis ankoraŭ pli multaj homoj. Kaj la supera etaĝo estis pli lumita de la lanternoj tiel brila kiel en tago.Tiam Yin iomete turnis sin kaj ekternis.Aŭdante ke s-ro Yin vekiĝis, la maljunulo eliris kaj surgenue salutis kun parolo :“ Mi havas filinon, kiu edziniĝas hodiaŭ nokte. Senintence ni ĝenis vin. Volu ekskuzi nin !”“ Ho, mi ne scias ke la nupto okazas hodiaŭ kaj kunportas neniom da donaco. Mi sentas honton ne povante vin gratuli.” Yin leviĝis kaj diris tenante la manon de la maljunulo.
“ La ĉeesto de Via Moŝto jam signifas subpremo al malicaj demonoj. Tio estas nia granda feliĉo !” la maljunulo respondis.“ kaj nun mi petas vian favoron nin honori ke vi degne akompanu la gastojn en nia festeno.”
Yin ĝoje konsentis kaj eniris la pvilonon lukse meblitan. Dum li rigardis la dekoracion, eniris virino pli- ol- 40-jara kaj lin salutis.“ Jen mia edzino.” la maljunulo prezentis.Yin faris reciprokan saluton al ŝi.
Muziko ekludiĝis kaj alkuris lakeo, kiu ascendis kaj raportis :“ Jam alvenas !”La maljunulo tuj iris renkonte kaj Yin ankaŭ staris atendante.Post momento, la novedzo estis enkondukita post tufo da ruĝa gazo. ĉ. 17- aŭ 18-jara, tre belaspekta.La maljunulo ordonis al sia bofilo ke li unue salutu al la honorinda gasto. La juna novedzo rigardis s-ron Yin verŝajne akceptanto de gastoj. kaj salutis lin kiel duongastiganton. Sekve, la bogepatroj kaj la bofilo intersalutis. Nur post tio ili altabliĝis.Post momento, nuboj da servistinoj komencis alporti pladojn kun diversaj frandaĵoj kaj vino. La tasoj, pladoj, bovloj, teleroj ĉu el oro, aŭ el jado, sorĉe brilis sub la lumo de kandeloj.
Post kelkfoja rondverŝado de vinoj, la maljunulo alvokis servistinon ke ŝi invitu la novedzinon elveni.La servistino jesis kaj eniris, sed post longa tempo ankoraŭ ne revenis.Tiam la maljunulo stariĝis kaj, levante la kurtenon, mem urĝis la alvenon de sia filino.Jen, eskortate de kelkaj ĉambristinoj kaj maljuna servistino la novedzino elvenis kun tintado de interfrapantaj orringoj aŭ jadornamaĵoj kaj disŝvebado de aromaĵoj.
Laŭ ordono de la maljunulo la novedzino riverencis al la supre sidantaj gepatroj, novedzo kaj honorindaj gastoj, poste, ŝi alsidiĝis apud sia patrino.Yin strabe rigardis ŝin, kaj trovis ŝin kun brilaj perlaj ornamaĵoj sur la nigra hartubero —　vere senkompara belulino ŝi estis !Oni donis al s-ro Yin oran vinpokalon, kun kapacito de kelkaj doŭ-oj por drinki.Yin pensis ke tiu vinpokalo estas bona atestaĵo, kiun li povos montri al siaj amikoj, do ŝtele kaŝis ĝin en sian manikon. Ŝajnigante sin ebria Yin apogis sin sur la tableto kaj kvazaŭ falinta en dormon. Li aŭdis ke aliaj diris :“ La s-ro ebriis! La s-ro ebriis!”Post momento, la novedzo faris adiaŭon. Laŭta muziko reaŭdiĝis abrupte kaj ĉiuj descendis la etaĝon lin sendi. Kiam la domanoj de la mastro kolektis drinkilaron, ili trovis ke mankis unu vinpokalo, kiun oni neniel povis retrovi. Iuj mallaŭte diris sian suspekton pri la dormanta s-ro Yin, sed la maljunulo haste avertis ke ili silentu, timante ke Yin aŭdis tion.
Post kelka tempo, ĉie regis silento. Kiam Yin levis sin, ĉirkaŭ li estis nur mallumo, tamen ĉie ankoraŭ ŝvebis aromoj kaj vinodoro.
Kiam aŭroro venis al la oriento, Yin senurĝe eliris. Palpante en sia maniko, li trovis ke la ora vinpokalo ankoraŭ restis. Kiam li venis al la pordo, liaj amikoj jam atendis tie, sed ili suspektis ke Yin elŝteliĝis dum nokto kaj reeniris en frua mateno, tiam Yin montris la vinpokalon al ili,ĉiuj ege surpriziĝis kaj pridemandis. Yin respondis pri ĉio. La amikoj opiniis ke malriĉa klerulo ne povus havi tian objekton, kaj kredis lian parolon.
 Poste, Yin sukcese trapasis la metropolan ekzamenon kaj funkciis en Feiqiu3. Tie estis fama familio Zhu, kiu regalis s-ron Yin per festeno. La mastro ordonis ke oni alportu la grandajn vinpokalojn, sed post longa tempo oni ne povis alporti. Tiam iu lakeo flustris ion al la mastro. Verŝajne la mastro tre koleris. Post momento la oraj pokaloj fine estis alportitaj, per kiuj la mastro regalis la gaston drinki.Observante, Yin trovis ke la vinpokaloj per nenio, ĉu modelo aŭ gravuritaj ornamoj, diferencis de tiuj uzitaj de la vulpo. Kun granda dubo Yin demandis pri tio kie oni faris la pokalojn kaj Zhu respondis: “ Resume la vinpokalo devis esti kompleto el ok. Kiam mia prapatro funkciis kiel mandareno en la metropolo, li dungis majstran metiiston fari ilin kaj ili fariĝis trezoraj heredaĵoj de nia familio jam de pluraj generacioj. Okaze de alveno de via s-ra moŝto, mi volis preni ilin de la kesto, sed restis nur sep. Se ni dubas ĝin ŝtelita de lakeoj, tamen la polvo dum dek jaroj restas sentuŝitaj, tial mi neniel povas kompreni tion.”
“ Ho, kredeble la ora vinpokalo forflugis kiel feaĵo !” S-ro Yin ridis parolante, “ Tamen, oni ne devas perdi la trezoran heredaĵon. Hazarde mi havas unu, tre similan al tio, do mi donacu ĝin al vi.” Reveninte al sia oficejo post la festeno, s-ro Yin eltrovis la oran vinpokalon kaj rapide sendis al la mastro Zhu.Zorge observinte, Zhu estis frapita de eksterordinara mirego. Li persone vizitis al s-ro Yin por danki kaj demandis pri ĝia deveno. S-ro Yin rakontis ĉion detale al li kaj eksciiĝis ke la vulpo-spirito, kvankam povas preni objekton el mil liojn malproksima loko, tamen finfine ne kuraĝis rezervi ĉe si.

Notoj:
1. Yin( Jin )
2. Licheng( Liĉeng )
3. Feiqiu( Fejĉiŭ).
狐嫁女
历城殷天官，少贫，有胆略。邑有故家之第，广数十亩，楼宇连亘。常见怪异，以故废无居人；久之，蓬蒿渐满，白昼亦无敢入者。会公与诸生饮，或戏云：“有能寄此一宿者，共醵为筵。”公跃起曰：“是亦何难！”携一席往。众送诸门，戏曰：“吾等暂候之，如有所见，当急号。”公笑云：“有鬼狐，当捉证耳。”
遂入，见长莎蔽径，蒿艾如麻。时值上弦，幸月色昏黄，门户可辨。摩娑数进，始抵后楼。登月台，光洁可爱，遂止焉。西望月明，惟衔山一线耳。坐良久，更无少异，窃笑传言之讹。席地枕石，卧看牛女。 一更向尽，恍惚欲寐。楼下有履声，籍籍而上。假寐睨之，见一 青衣人，挑莲灯，猝见公，惊而却退。语后人曰：“有生人在。”下问：“谁也？”答云： “不识。”俄一老翁上，就公谛视，曰：“此殷尚书，其睡已酣。但办吾事，相公倜傥，或不叱怪。”乃相率入楼，楼门尽辟。移时，往来者益众。楼上灯辉如昼。公稍稍转侧，作嚏咳。 翁闻公醒，乃出，跪而言曰：“小人有箕帚女，今夜于归。不意有触贵人，望勿深罪。”公起，曳之曰：“不知今夕嘉礼，惭无以贺。”翁曰：“贵人光临，压除凶煞，幸矣。即烦陪坐，倍益光宠。”公喜，应之。入视楼中，陈设绮丽。遂有妇人出拜，年可四十余。翁曰： “此拙荆。”公揖之。俄闻笙乐聒耳，有奔而上者，曰：“至矣！”翁趋迎，公亦立俟。少选， 笼纱一簇，导新郎入。年可十七八，丰采韶秀。翁命先与贵客为礼。少年目公。公若为傧，执半主礼。次翁婿交拜，已，乃即席。少间，粉黛云从，酒胾雾霈，玉碗金瓯，光映几案。酒数行，翁唤女奴请小姐来。女奴诺而入，良久不出。翁自起，搴韩促之。俄婢媪数辈拥新人出，环佩璆然，麝兰散馥。翁命向上拜。起，即坐母侧。微目之，翠凤明珰，容华绝世。既而酌以金爵，大容数斗。公思此物可以持验同人，阴内袖中。伪醉隐几，颓然而寝。 皆曰：“相公醉矣。”居无何，新郎告行，笙乐暴作，纷纷下楼而去。已而主人敛酒具， 小一爵，冥搜不得。或窃议卧客。翁急戒勿语，惟恐公闻。
移时，内外俱寂。公始起。暗无灯火，惟脂香酒气，充溢四堵。视东方既白，乃从容出。 探袖中，金爵犹在。及门，则诸生先候，疑其夜出而早入者。公出爵示之。众骇问，公以状告。共思此物非寒士所有，乃信之。
后公举进士，任于肥丘。有世家朱姓宴公，命取巨觥，久之不至。有细奴掩口与主人语， 主人有怒色。俄奉金爵劝客饮。谛视之，款式雕文，与狐物更无殊别。大疑，问所从制。答云：“爵凡八只，大人为京卿时，觅良工监制。此世传物，什袭已久。缘明府辱临，适取诸 箱簏，仅存其七，疑家人所窃取，而十年尘封如故，殊不可解。”公笑曰：“金杯羽化矣。 然世守之珍不可失。仆有一具，颇近似之，当以奉赠。”终筵归署，拣爵持送之。主人审 视，骇绝。亲诣谢公，诘所自来，公为历陈颠末。始知千里之物，狐能摄致，而不敢终留也。


022 娇 娜 Frauxlino Jiaona

Strangaĵoj de Liaozhai 聊斋志异 022

§22. Jiaona 娇 娜

FRAŬLINO JIAONA1

ong Xueli2, idarano de la Sanktulo Konfuceo, estis eleganta instruitulo, lerta en poezio. Lia intima amiko, kiu funkciis kiel guberniestro de Tiantai3, sendis leteron inviti lin alviziti. Sed la guberniestro mortis ĝuste tiam, kiam Kong alvenis. Tio ĵetis Kong en embarasan malfacilon, ĉar mankis al li mono por veturi revenen. Do li, vole-nevole, devis portempe loĝi en Putuo4-templo kaj dungiĝis kiel skribisto de sutroj por la monaĥoj.
Okcidente de la templo, je distanco de cent paŝoj, troviĝis domo de s-ro Shan5, deveninta de iam eminenta familio. Post dekadenco pro severa proceso, s-ro Shan transloĝiĝis kun sia negranda familio al kamparo kaj lasis la domon dezerta.Iutage, kiam lavange neĝegis, troviĝis neniu vojaĝanto survoje. Kong hazarde iris preter la domo kaj el la pordo eliris junulo, aspekte kaj kondute tre bela. Ekvidante Kong, la junulo ĝentile salutis al li. Kaj, post interŝanĝo de iom da komplimentoj, invitis lin viziti lian domon. Kun plezuro Kong sekvis la junulon eniri.
La ĉambroj ne estis tre vastaj, ĉie pendis brokataj kurtenoj, kaj sur la muro pendiĝis multaj kaligrafaĵoj kaj pentraĵoj de antikvuloj. Sur la tablo kuŝis libro kun titolo Notoj pri Felando Langhuan 6. Foliumante ĝin, Kong trovis la enhavon alloga kiun li neniam legis.Supozante tion, ĉar la junulo loĝis en la domo de s-ro Shan, kredeble li estis la mastro, do Kong demandis nenion pri lia familio. La junulo, tamen demandis multon pri la misfortuno de Kong kaj tre simpatiis al li. Sekve, la junulo konsilis ke Kong fondu lernejon kaj varbu lernantojn. Sed tiu respondis kun veo :“ Ho ve ! Kiel nekonata vojaĝanto el fremda loko, kie mi povus trovi por mi rekomendanton ?”
  “ Se vi ne trovus min needukebla,” diris la junulo,“ mi volonte estu via instruato.”
  Kong tre ĝojis, sed ne pretendis esti lia instruisto. Li konsentis nur amikiĝi, kaj demandis: “ Kial la domo ŝlosiĝis dum tiel longa tempo ?”
  “ Tio estas domo de familio Shan.” respondis la junulo.“ Ĝi restis dum longa tempo vakanta ŝlosite, ĉar la dommastroj loĝiĝis al kamparo. Mi havas familian nomon Huangfu7 kaj nia hejmloko estis en Shaanxi8, sed ĉar nia domo estis forbruligita de sovĝa incendio, ni devis loĝi ĉi tie portempe.”
  Nur de tio Kong eksciis ke la junulo ne estis la dommastro s-ro Shan.Tiun vesperon, ambaŭ ĝuis ravan interbabilon kaj la junulo invitis Kong resti por kundormo.
Frumatene, jam venis servo-knabo bruligi karbofajron en la ĉambro. La junulo ellitiĝis la unua kaj eniris al la interna ĉambro, dum Kong ankoraŭ sidis sin volvante en litkovrilo. Tiam la servo-knabo eniris anoncante :“ Jen venas la Mastro Grandsinjoro!”
  Surprizite Kong leviĝis. Eniris jen maljunulo kun arĝentaj hararo kaj barbo, kiu ĝentile dankis al Kong dirante :“ Mi tre dankas vin ke vi degnas doni instruojn al mia filo, la kruda bubo, kiu estas nur komencanto de lernado. Mi esperas ke vi traktu lin disĉiplo anstataŭ amiko .”Kaj li donacis al Kong kompleton da brokataj vestoj, zibelfelan ĉapon kaj po paro da ŝtrumpoj kaj ŝuoj. Atendinte ke Kong finis lavadon kaj kombadon al si, la mastro regalis lin per vino kaj pladoj. La tablo, seĝoj, jupoj kaj roboj, kies modoj estis nekonataj por Kong, ĉiuj frapis sorĉe al liaj okuloj. Post kelkaj tostoj, la maljunulo stariĝis por retiriĝi kaj li foriris apogante sin sur irbastono.
Post manĝo, la junulo prezentis al Kong siajn ekzerckajerojn, kiuj tamen enhavis ,je miro de Kong, nur verkojn en klasika stilo, sed neniun eseon laŭ skemo postulata de ŝtatoficistiga ekzameno. Demandite pri la kialo, la junulo respondis ridante :“ Ho, mi neniam havis la ambicion ĉasi rangon per imperiaj ekzamenoj.”
   Tiun vesperon, la juna Huangfu invitis Kong al refoja drinko, sed kun parolo :“ Ni ravu nin per drinko ĉi-vespere, sed morgaŭ jam ne plue.”
  Li alvokis la servoknabon kaj ordonis al li :“ Iru rigardi ĉu mia patro jam endormiĝis ? Se jes, venigu la ĉambristinon Xiangnu9 senrimarkite.”
  La servoknabo foriris kaj tre rapide revenis kun bivo en brodita sako.Post momento, envenis bela ĉambristino pimpe vestita. La junulo petis ŝin ludi la muzikaĵon Lamento de Sinjorinoj Xiang 10. Kiam ŝi plukis per ebura plektro la kordojn, ekfluis patosa kaj kortuŝa tono, kiun Kong neniam aŭdis antaŭe. Poste, ŝi priservis, laŭ aludo de sia mastrido, la vindrinkon per kolosaj pokaloj, kaj la festeno kaj muziko daŭris ĝis tre malfrua horo en noktmezo.
La sekvan matenon ambaŭ ellitiĝis frue kaj studis kune. La junulo montriĝis tiel inteligenta ke li povis memori ĉion, kion li legis eĉ nur unufoje kaj lia verkado, post praktiko de du aŭ tri monatoj, ankaŭ fariĝis tre impresa kaj eleganta.Do ambaŭinterkonsentis ke ili havu kundrinkadon ĉiun kvinan tagon, kaj la bela Xiangnu ĉeestis ĉiufoje.
  Iuvespere, dum la drinko ravas arde, Kong fiksis sian rigardon senmove al la ĉambristino.La junulo tuj komprenis la deziron de sia amiko kaj diris : “ Tiu knabino estas sub dispono de mia patro. Ke vi suferis de soleco kiel fraŭlo sen kunulino kaj for de sia hejmloko, mi jam delonge pensis kaj intencis baldaŭ trovi por vi bonan parulinon.”
  “ Se vi kompleze favoras min, ” diris Kong, “ lasu ke ŝi estu tiel klera kaj bela kiel f-ino Xiangnu.”
  La junulo ekridis, dirante : “ Laŭ via ĵusa parolo, vi ja havis tro maloftan kontakton kun knabinoj.” kaj li daŭrigis :“ Se vi rigardus ŝin ideala, vi estos tro facile kontentigebla !”
Ses monatoj forpasis. Iutage Kong volis ekskursi al ĉirkaŭurbo. Li iris al la pordo, sed trovis ĝin ŝlosita de ekstere. Kong demandis pri la kialo, la junulo respondis :“ Ĉar mia patro ne volis ke tro multe da gastoj ĝenos mian studadon, tial li per tio senigis al ni vizitantojn.”
   Aŭdinte la klarigon, Kong ankaŭ trankviliĝis.Jen venis somero sufoke varmega. Ili translokiĝis studi al pavilono en ĝardeno.Iutage, Kong trovis sur sia brusto ŝvelaĵon, kiu estis tiel granda kiel persiko, sed, post unu nokto jam fariĝis ĝis dimensio de bovlo. Li kuŝis ĝemante en doloro. La junulo venis pririgardi lin tagnokte, eĉ forgesante manĝi aŭ dormi. Post kelkaj tagoj, Kong fariĝis ankoraŭ pli grave malsana, povante nek manĝi nek trinki. La maljuna mastro ankaŭ venis rigardi al li, sed povis fari nenion krom vei kun sia filo ambaŭ.“Antaŭhieraŭ,” diris la filo, “ mi pensis, ke mia fratino Jiaona povis kuraci la malsanon de mia instruisto. Kaj mi sendis homon al mia patrinflanka avino voki ŝin. Kial ŝi ankoraŭ ne venas ?”
Ĝuste tiumomente servisto eniris anoncante :“ F-ino Jiaona alvenas kun via onklino kaj kuzino Asong !”
  La patro kaj filo ambaŭ rapidis al la interna ĉambro, kaj, post momento, la junulo kondukis sian fratinon al Kong ekzameni.Jiaona, 13- aŭ 14-jara, havis belan okulparon plenan de inteligento kaj gracian figuron kiel saliko dancanta en zefiro.Ekvidante tiel aminde ĉarman knabinon, Kong tuj sentis sin pli bonfarta, eĉ forgesante ĝemvei.La junulo diris al sia fratino :“ Jen mia bona amiko, tiel intima kiel propra frato. Bonvole kuracu lin zorgeme !”Reteninte sian hontemon, la knabino suprentiris siajn longajn manikojn, kaj, alsidante ĉe la lito, palpis al Kong la pulson.Kiam ŝi tuŝis lian haŭton, Kong ekperceptis bonodoron, pli aroman ol tiu de orkideoj. La knabino diris ridante :“ Estas konsekvence ke vi malsaniĝis tiel serioze, ĉar via koro tuŝiĝis. La malsano estas kriza, sed ankoraŭ kuracebla, tamen la operacio nepre necesas !”
   Kaj ŝi prenis de sia brako oran braceleton, lokigis ĝin al la tumoro kaj subpremis ĝin malrapide. La ŝvelaĵo leviĝis pli alta ĉ. colon ol la braceleto, kaj ankaŭ ĉiom da inflama parto troviĝis en la braceleto, ne plu tiel granda kiel bovlo. Per unu mano ŝi deŝovetis sian muslinan robon kaj elprenis akran tranĉilon kun klingo malpli dika ol papero, kaj, subpremante la braceleton ĉiam per la alia mano, komencis delikate fortranĉi ĉirkaŭe de la tumorradiko. Purpura sango elfluis, makulante littukon kaj maton. Sed Kong, ĝuante la intiman proksimiĝon al la belulino, ne nur ne sentis doloron, eĉ male, nur timis ke ŝi finos la operacion tro rapide kaj foriros frue.Post nelonge, la karno-putraĵoj estis fortranĉitaj en blokoj kiel tuberoj de arbo. Tiam ŝi petis iom da akvo por lavi al li la vundon kaj vomis el buŝo ruĝan pilolon en grando de bido, kiun ŝi metis sur lian bruston kaj turnis ĝin rondon post rondon. Je la unua cirklo Kong sentis sian vundon varme brula; je la dua, komforte juka; kaj je la tria, agrabla malvarmo disvastiĝis tra lia tuta korpo penetrante ĝisoste. La knabino remetis la ruĝan pilolon en sian buŝon kaj diris :“ Resanigite !” Poste, ŝi rapidis de la ĉambro for.
   Kong saltleviĝis por danki al ŝi kaj trovis sian malsanon, kiu tiel dolore turmentis lin, jam tute malaperinta, sed la memoro pri ŝia beleco ĉiam kroĉis al li. Ekde tiu momento li forgesis sian studon, kaj tutajn tagojn nur sidadis ŝtone, kun interesiĝo pri nenio.
La junulo jam rimarkis tion kaj iutage diris al Kong :“ Mi jam trovis bonan knabinon por vi.”
  “ Kiu ?” demandis Kong.
  “Ankaŭ el miaj parencoj.”
  Kong meditis dum longa tempo, fine diris mallonge :“ Ne necese !” Kaj, turnante sian vizaĝon al muro, li recitis la versojn :
Neniu akv' pli vastas ol tiu en la maro,
 Neniu nub' pli belas ol ĉe Wushan 11-montaro.
Tute komprenante kion li aludis, la junulo klarigis :“ Mia patro tre admiras vian grandan talenton kaj erudicion, ofte pensis pri edzinigo de iu el niaj familianoj al vi. Sed mi havas nur unu fratinon, kiu estas tro juna. Mia onklino havas filinon Asong, kiu estas jam 18-jara kaj tute ne malbela. Se vi ne kredas al mi, vi povus atendi en la verando kaj vidu propraokule kiam ŝi iris al la ĝardeno por ĉiutaga promenado.”
  Kong faris laŭ la indiko kaj efektive, vidis ke Jiaona venis kun ĉarma belulino kun du kurbaj brovoj delikate pentritaj kaj paro da etaj piedoj en broditaj arkŝuoj. Ŝi estis vere tiel aminda kiel Jiaona. Ekstaze, Kong petis ke la junulo svatu por li.La sekvan tagon, la junulo eliris de la interna ĉambro kaj gratulis al Kong dirante :“ Ĉio jam en ordo !”
  Apartamento en aparta korto estis pretigita por la nupto de Kong, kaj la ceremonio okazis tiun vesperon kun multe da ridbruoj miksitaj de kresĉendo de muziko. Kaj al Kong ŝajnas, ke la feino, kiun li sopiris en sonĝo, nun subite troviĝas en lia propra ĉambro, kaj li eĉ supozis ke la Luna Palaco ne certe estis en la ĉielo. Resume, la geedziĝo ravis lin komplete kontenta.
Iutage, la junulo diris al Kong : “ Mi neniam forgesos vian favoron instrui min. Sed, lastatempe, la dommastro sinjoro Shan, fininte sian proceson, deziris repreni la domon tre urĝe por sia baldaŭa reveno. Tial ni intencas forlasi ĉi tien kaj vojaĝi al okcidento. Mi scias, ke estos tre malfacile por ke ni revidu nin unu la alian, sekve la disiĝbedaŭro multe turmentas min.”
  Kong esprimis sian volon akompani lin, sed la junulo admonis ke li revenu al sia hejmloko. Kong hezitis, sentante tion malfacila. “ Estu trankvila !” diris la junulo. “ Mi povas sendi vin tuj revenen.”Post momento, la patro eniris kun Asong kaj prezentis donace al Kong cent taelojn da oro. Tiam la junulo kaptis la manojn de la geedzoj kaj ordonis ke ili fermu siajn okulojn. Kong sentis ke ili ekŝvebis en aero kaj vento sible blovis preter iliaj oreloj.Post certa tempo, la junulo ekparolis : “Ni jam alvenis !”Malferminte siajn okulojn, Kong trovis sin jam antaŭ sia hejmvilaĝo kaj konsciis ke la junulo ne estis ordinala mortemulo. Ĝoje li frapis je la pordo de sia hejmo kaj lia patrino eliris multe surprizite. Kiam ŝi vidis lian belan edzinon, ŝi bonvenigis ŝin kun ĝojo. Tiam Kong returnis sin rigardi, lia amiko jam malaperis.
Asong estis bona bofilino kaj tre rapide akiris la renomon kaj proksime kaj fore per sia beleco kaj bonvirto. Poste, Kong sukcese trapasis la plej superan imperian ekzamenon por la titolo de "Jinshi12" kaj estis nomumita kiel ĉefjuĝisto de Yan'an 13. Li intencis veturi kun sia tuta familio al la posteno, sed lia patrino fine restis hejmloke, ĉar la vojaĝo por ŝi estis tro longdistanca.Asong naskis filon, kiu estis nomata Xiaohuan14.Poste, Kong estis deoficigata pro ofendo al revizoro kaj portempe ne povis veturi al sia hejmloko pro retenado.
Iutage, kiam li ĉasis eksterurbe, li renkontis junan belulon, kiu, rajdante sur nigra ĉevalo, de tempo al tempo rigardis al li returnen. Atente observante, Kong trovis tiun neniu alia ol la junsinjoro Huangfu. Ambaŭ ekbridis sian ĉevalon kaj renkontiĝis kun miksitaj emocioj.Laŭinvito de Huangfu, Kong rajde venis kun li al vilaĝo kie la densa ombro de maljunaj arboj multe baris la sunradion. Enirinte la domon de Huangfu, Kong vidis ke la pordoj estis digne dekoracitaj kiel tiu de nobelo. Kong demandis pri Jiaona kaj informiĝis ke ŝi jam edziniĝis; pri sia bopatrino : ŝi jam forpasis. La informoj faris lin ege sentimentala. Post tranokto Kong foriris sed li revenis kun sia edzino. Ankaŭ Jiaona venis por renkonti ilin. Ĉirkaŭprenante ties bebon en siaj brakoj amuze, ŝi diris :“ Mia kuzino miksis la sangon de nia raso !”
   Kong denove dankis ŝin riverence pro ŝia favoro en kuraco de lia malsano. “ Vi jam fariĝis noblulo kaj via vundo jam tute resaniĝis, sed ĉu ankoraŭ ne forgesis la doloron ?” ridante demandis ŝi.Edzo de Jiaona, s-ro Wu15, ankaŭ venis saluti ilin kaj foriris kun sia edzino post du tagoj.
Iutage, la junulo Huangfu aspektis tre ĉagrenita kaj sin turnis al Kong demandante :“ La ĉielo sendos al ni grandan katastrofon, ĉu vi povus nin helpi ?”
  Kong ne sciis kio okazos, sed li tuj promesis sian helpon senhezite.La junulo elkuris kaj kunvokis ĉiujn familianojn eniri kaj kap-al-tere saluti al Kong en la halo. Konsternite Kong demandis pri la kaŭzo.
   “ Ni estas fakte ne homoj, sed vulpoj.” klarigis la junulo.“ Hodiaŭ ni havos la katastrofon de tondrado. Se vi helpos nin riskante per via vivo, nia familio eble saviĝos. Aŭ vi tuj forfuĝu kun via filo por ne implikiĝi.”
   Kong ĵuris kunigi sian vivon aŭ morton kun la familio. Kaj la junulo petis lin stari kun glavo garde ĉe la pordo tute senmove, spite al ĉia tondroatako.
Kong agis laŭ la indiko kaj, efektive, jen kolektiĝis densaj nuboj farante la ĉielon obskura. Retrorigardante, Kong trovis ke la domo jam malaperis, vidiĝis tie nur alta tombo kiel monto kaj faŭkis senfunda abismo. Dum li estis perpleksa inter torenta pluvo kaj furioza vento, muĝis tondrego kiu ekŝancelis monton kaj elradikigis maljunajn arbojn. Kvankam blindigite kaj surdigite, Kong ankoraŭ tenis isn senmova.Subite monstro kun akra beko kaj longaj ungoj aperis el inter la densaj nigraj fumoj, kiu verŝajne kaptis iun kaj sorflugis kun la fumo. De ekrigardo al la vesto kaj ŝuoj de la viktimo, Kong kredis ke tiu estas Jiaona. Li eksaltis for de la tero kaj atakis la monstron per sia glavofrapo. La kaptito tuj falis teren, sed subite okazis alia tondroeksplodo, kaj Kong falis mortinta.
Post momento, la ĉielo sereniĝis. Jiaona jam rekonsciiĝinte per si mem, ekvidis ke Kong kuŝis mortinta apud ŝi. Kun plorego ŝi ekkriis : “ Kong mortis por mi ! Kial mi ankoraŭ vivu en la mondo ?”Ankaŭ Asong eliris kaj ili kune portis la kadavron de Kong reveni. Jiaona petis ke Asong tenis kapon de sia edzo kaj ŝia frato fendu la kunpremitajn dentvicojn per ora harpinglo, dum ŝi mem, kaptante lian mentonon, kondukis per sia lango la ruĝan pilolon en lian buŝon. Kaj, per siaj lipoj premante al la liaj, ŝi enblovis spiron ke la ruĝa pilolo glitu en lian gorĝon glugle. Post momento Kong reviviĝis. Vidante ke la tuta familio staras ĉirkaŭ li, Kong trovis sin kvazaŭ vekiĝinta el sonĝo.
Ĉiuj sentis ĝojon post ŝoko de katastrofo. Kong admonis ke ili foriru de tiu ĉi dezerta loko, sugestante ke ili ĉiuj veturu kun li al lia hejmvilaĝo. Ĉiuj akceptis la ideon escepte nur de Jiaona. Kiam Kong invitis ke ŝi kaj ŝia edzo kune veturu kun li,ŝi diris, ke probable ŝiaj bogepatroj ne povus konsenti la foriron de la juna filo. Do neniu decido rezultiĝis tiun tagon.
Ĝuste tiam alkuris juna servisto de familio Wu ŝvitante kaj anhelante. Surprizite ili haste demandis kaj informiĝis ke Wu kaj lia familio ankaŭ suferis la katastrofon en la sama tago kaj neniu saviĝis de pereo. Jiaona dronis en granda malĝojo kaj ne povis teni sin de senĉesa plorado. Ĉiuj konsolis al ŝi kaj tuj solviĝis la dilema decido pri forveturo kune kun Kong.
Kong iris en la urbon dum kelkaj tagoj por aranĝi siajn aferojn tie, kaj li rapide preparis siajn pakaĵojn tagnokte. Atinginte la celitan lokon, junsinjoro Huangfu estis loĝigita en aparta vilao kun ĝardeno. Li ĉiam tenis la pordon ŝlosita deinterne, kaj malfermis ĝin nur kiam Kong kaj Asong alvizitis.Kong vivis feliĉe kun la junulo kaj lia fratino Jiaona. Ili ludis ŝakon, drinkis vinon, ĝuis babiladon kaj festenon kune, ĝuste kiel samfamilianoj. La filo de Kong, Xiaohuan, kreskis en elegantan junulon sed kun spuroj de vulpeco en naturo. Kiam li vizitis el urbo, ĉiuj rekonis ke li estis filo de vulpino.

Komentarias la verkanto de la strangaĵoj:

Persone, mi admiras al la bela edzino de Kong ne tiom, kiom al lia enviinda amikino. Rigardante al ŝi, oni povas forgesi malsaton, aŭskultante ŝian voĉon, oni ĝuas agrablon. Ofte babili kaj drinki kun bona amikino kiel tiu, kortuŝite de ŝia belo tiel, ke la animo ravita kunfandiĝis kun la ŝia, ja multe pli superis ol la trivialaj sensplezuroj !
Notoj:
Notoj:
1. JIAONA (GXJAŬNA)
2. Kong Xueli ( Kong Ŝjŭeli )
3. Tiantai (Tjantaj)
4. Putuo (Putŭo)
5. Shan( Sxan)
6. Langhuan(Langhŭan)
7. Huangfu(Hŭangfu)
8. Shaanxi(Ŝenŝji)
9. Xiangnu(Ŝjangnu, Parfumo)
10. Xiang(Ŝjang)
11. Wushan(Uŝan)
12. Jinshi(Ĝinŝi)
13. Yan'an(Jan'an)
14. Xiaohuan(Ŝjaŭhŭan)
15. Wu(U)
娇 娜
孔生雪笠，圣裔也。为人蕴藉，工诗。有执友令天台，寄函招之。生往，令适卒，落拓不得归，寓菩陀寺，佣为寺僧抄录。寺西百余步，有单先生第。先生故公子，以大讼萧条，眷口寡，移而乡居，宅遂旷焉。
一日，大雪崩腾，寂无行旅。偶过其门，一少年出，丰采甚都。见生，趋与为礼，略致慰问，即屈降临。生爱悦之，慨然从入。屋宇都不甚广，处处悉悬锦幕，壁上多古人书画。案头书一册，签云：《琅嬛琐记》。翻阅一过，皆目所未睹。生以居单第，意为第主，即亦不审官阀。少年细诘行踪，意怜之，劝设帐授徒。生叹曰：“羁旅之人，谁作曹丘者？”少年 曰：“倘不以驽骀见斥，愿拜门墙。”生喜，不敢当师，请为友。便问：“宅何久锢？”答 曰：“此为单府，曩以公子乡居，是以久旷。仆皇甫氏，祖居陕。以家宅焚于野火，暂借安顿。”生始知非单。当晚，谈笑甚欢，即留共榻。
昧爽，即有僮子炽炭火于室。少年先起入内，生尚拥被坐。僮入，白：“太公来。”生惊起。一叟入，鬓发皤然，向生殷谢曰：“先生不弃顽儿，遂肯赐教。小子初学涂鸦，勿以友故，行辈视之也。”已而进锦衣一袭，貂帽、袜、履各一事。视生盥栉已，乃呼酒荐馔。 几、榻、裙、衣，不知何名，光彩射目。酒数行，叟兴辞，曳杖而去。餐讫，公子呈课业，类皆古文词，并无时艺。问之，笑云：“仆不求进取也。”抵暮，更酌曰：“今夕尽欢，明日便不许矣。”呼僮曰：“视太公寝未；已寝，可暗唤香奴来。”僮去，先以绣囊将琵琶至。 少顷，一婢入，红妆艳艳。公子命弹湘妃，婢以牙拨勾动，激扬哀烈，节拍不类夙闻。又命以 巨觞行酒，三更始罢。次日，早起共读。公子最慧，过目成咏，二三月后，命笔警绝。相约五日一饮，每饮必招香奴。一夕，酒酣气热，目注之。公子已会其意，曰：“此婢乃为老父所豢 养。兄旷邈无家，我夙夜代筹久矣，行当为君谋一佳耦。”生曰：“如果惠好，必如香奴者。”公子笑曰：“君诚‘少所见而多所怪’者矣。以此为佳，君愿亦易足也。”
居半载，生欲翱翔郊郭，至门，则双扉外扃，问之，公子曰：“家君恐交游纷意念，故谢客耳。”生亦安之。 时盛暑溽热，移斋园亭。生胸间肿起如桃，一夜如碗，痛楚呻吟。公子朝夕省视，眠食俱废。又数日，创剧，益绝食饮。太翁亦至，相对太息。公子曰：“儿前夜思先生清恙，娇娜妹子能疗之，遣人于外祖处呼令归。何久不至？”俄僮入白：“娜姑至，姨与松姑同 来。”父子即趋入内。少间，引妹来视生。年约十三四，娇波流慧，细柳生姿。生望见颜色，嚬呻顿忘，精神为之一爽。公子便言：“此兄良友，不啻胞也，妹子好医之。”女乃敛羞容，揄长袖，就榻诊视。把握之间，觉芳气胜兰。女笑曰：“宜有是疾，心脉动矣。然症虽危，可治；但肤块已凝，非伐皮削肉不可。”乃脱臂上金钏安患处，徐徐按下之。创突起寸许，高出钏外，而根际余肿，尽束在内，不似前如碗阔矣。乃一手启罗衿，解佩刀，刃薄于纸，把钏握刃，轻轻附根而割，紫血流溢，沾染床席。生贪近娇姿，不惟不觉其苦，且恐速竣割事，偎傍不久。未几，割断腐肉，团团然如树上削下之瘿。又呼水来，为洗割处。口吐红丸，如弹大，着肉上，按令旋转。才一周，觉热火蒸腾；再一周，习习作痒；三周已，遍体清凉，沁入骨髓。女收丸入咽，曰：“愈矣！”趋步出。
生跃起走谢，沉痼若失。而悬想容辉，苦不自已。自是废卷痴坐，无复聊赖。公子已窥之，曰：“弟为兄物色，得一佳耦。”问：“何人？”曰：“亦弟眷属。”生凝思良久，但云：“勿须。”面壁吟曰：“曾经沧海难为水，除却巫山不是云。”公子会其旨，曰： “家君仰慕鸿才，常欲附为婚姻。但止一少妹，齿太稚。有姨女阿松，年十八矣，颇不粗陋。如不见信，松姊日涉园亭，伺前厢，可望见之。”生如其教，果见娇娜偕丽人来，画黛弯蛾，莲钩蹴凤，与娇娜相伯仲也。生大悦，求公子作伐。公子翼日自内出，贺曰：“谐矣。”乃除别院，为生成礼。是夕鼓吹阗咽，尘落漫飞，以望中仙人，忽同衾幄，遂疑广寒 宫殿，未必在云霄矣。合卺之后，甚惬心怀。
一夕，公子谓生曰：“切磋之惠，无日可以忘之。近单公子解讼归，索宅甚急，意将弃此而西。势难复聚，因而离绪萦怀。”生愿从之而去。公子劝还乡闾，生难之。公子曰：“勿虑，可即送君行。”无何，太公引松娘至，以黄金百两赠生。公子以左右手与生夫妇相把 握，嘱闭眸勿视。飘然履空，但觉耳际风鸣，久之曰：“至矣。”启目，果见故里。始知公子非人。喜叩家门，母出非望，又睹美妇，方共忻慰。及回顾，则公子逝矣。松娘事姑孝， 艳色贤名，声闻遐迩。
后生举进士，授延安司李，携家之任。母以道远不行。松娘生一男，名小宦。生以忤直指， 罢官，挂碍不得归。偶猎郊野，逢一美少年，跨骊驹，频频瞻视。细看，则皇甫公子也。揽辔停骖，悲喜交至。邀生去，至一村，树木浓昏，荫翳天日。入其家，则金沤浮钉，宛然世家。问妹子，则嫁；岳母，已亡。深相感悼。经宿别去，偕妻同返。娇娜亦至，抱生子掇提而弄 曰：“姊姊乱吾种矣。”生拜谢曩德。笑曰：“姊夫贵矣。创口已合，未忘痛耶？”妹夫吴郎，亦来谒拜。信宿乃去。
一日，公子有忧色，谓生曰：“天降凶殃，能相救否？”生不知何事，但锐自任。公子趋出，招一家俱入，罗拜堂上。生大骇，亟问。公子曰：“余非人类，狐也。今有雷霆之劫。 君肯以身赴难，一门可望生全；不然，请抱子而行，无相累。”生矢共生死。乃使仗剑于门，嘱曰：“雷霆轰击，勿动也！”生如所教。果见阴云昼暝，昏黑如（“黳”下面的“黑”改为“石”）。回视旧居，无复 （外“门”内“干”）闳，惟见高冢岿然，巨穴无底。方错愕间，霹雳一声，摆簸山岳，急雨狂风，老树为拔。 生目眩耳聋，屹不少动。忽于繁烟黑絮之中，见一鬼物，利喙长爪，自穴攫一人出，随烟直上。瞥睹衣履，念似娇娜。乃急跃离地，以剑击之，随手堕落。忽而崩雷暴裂，生仆，遂毙。 少间，晴霁，娇娜已能自苏。见生死于旁，大哭曰：“孔郎为我而死，我何生矣！”松娘 亦出，共舁生归。娇娜使松娘捧其首，兄以金簪拨其齿，自乃撮其颐，以舌度红丸入，又接吻而呵之。红丸随气入喉，格格作响，移时，醒然而苏。见眷口满前，恍如梦寤。于是一门团圆， 惊定而喜。生以幽旷不可久居，议同旋里。满堂交赞，惟娇娜不乐。生请与吴郎俱，又虑翁媪不肯离幼子，终日议不果。忽吴家一小奴，汗流气促而至。惊致研诘，则吴郎家亦同日遭 劫，一门俱没。娇娜顿足悲伤，涕不可止。共慰劝之。而同归之计遂决。
生入城，勾当数日，遂连夜趣装。既归，以闲园寓公子，恒返关之；生及松娘至，始发扃。生与公子兄妹，棋酒谈宴，若一家然。小宦长成，貌韶秀，有狐意。出游都市，共知为狐儿也。
异史氏曰：“余于孔生，不羡其得艳妻，而羡其得腻友也。观其容可以忘饥，听其声可以解颐。得此良友，时一谈宴，则‘色授魂与’，尤胜于‘颠倒衣裳’矣”。


023 僧 孽 Averto al la Bonzo

Strangaĵoj de Liaozhai 聊斋志异 023

§23. Seng Nie 僧 孽

AVERTO AL LA BONZO

u viro nomata Zhang1 subite mortis kaj estis kondukita de la fantompedelo al la Reĝo de Hadeso. Kontrolinte la viv-mortan registrolibron, la Reĝo trovis Zhang misarestita. Kolere la Reĝo ordonis ke la fantompedelo resendu la misarestiton al la homa mondo. Elirinte de la reĝa halo, Zhang ŝtele petis la fantompedelon konduki lin rondviziti la Inferon.Tiu jesis kaj gvidis Zhang rondviziti al la Naŭa Etaĝo de la Infero, la Monto el Tranĉiloj kaj Arbaro el Glavoj. Fine ili venis al loko, kie bonzo estis malsupren pendata per ŝnuro tra borita femuro. Pro dolorego la bonzo laŭte vekriis. Alproksimiĝinte Zhang trovis tiun ĝuste sia propra frato pli aĝa. Kun miro kaj kompato Zhang demandis al la pedelo :“ Pro kia kulpo li estas pendata ĉi tie ?”La fantompedelo klarigis respondante :“ Tiu bonzo kvestis grandnombron da mono, sed ĉiom disipis por sia voluptĝuo kaj en hazardludo. Tial li meritas tian punon. Nur lia pento povus savi lin de tia sufero.”
Vekiĝinte Zhang supozis ke lia frato eble jam mortis.Tiam lia frato loĝis en Xingfu2-templo kaj Zhang ekiris lin viziti.Ĵus enirinte la pordon de la templo, Zhang jam aŭdis la doloran vekrion de sia frato kaj vidis ke furunko pusis kun sango sur lia femuro kaj ke la kruro estis pendata sur la muro ĝuste kiel en tiu pozo kiun li vidis en Infero. Surprizite Zhang demandis pri la kialo kaj la bonzo respondis, ke nur tia pendigo povas iom malpliigi la doloron, alie ĝi pikos netolereble.Zhang rakontis al li kion li mem vidis en Infero, kio ege teruris la bonzon. De tiam la bonzo abstinis ĉian vinon kaj viandan pladon, turninte sin al ĉiutaga pia sutrorecitado. Tiel, post duonmonato, lia femuro iom post iom resaniĝis kaj li fariĝis disciplinema disĉiplo.

Komentarias la verkanto de la strangaĵoj:

Ke Infero estas tre malproksima kaj necerta, per tio la malicaj fiuloj ofte tiel konsolis sin mem. Ili ja ne komprenas ke la suferoj en la homa mondo ja estas puno de Infero. Ĉu tio ne estas timinda ?
Notoj:
1. Zhang (Ĝang)
2. Xingfu ( Ŝingfu)
僧 孽
张某暴卒，随鬼使去，见冥王。王稽簿，怒鬼使误捉，责令送归。张下，私浼鬼使，求观冥狱。鬼导历九幽，刀山、剑树，一一指点。末至一处，有一僧孔股穿绳而倒悬之，号痛欲绝。近视，则其兄也。张见之惊哀，问：“何罪至此？”鬼曰：“是为僧，广募金钱，悉供淫赌，故罚之。欲脱此厄，须其自忏。”张既苏，疑兄已死。
时其兄居兴福寺，因往探之。入门，便闻其号痛声。入室，见疮生股间，脓血崩溃，挂足壁上，宛然冥司倒悬状。骇问其故。曰：“挂之稍可，不则痛彻心腑。”张因告以所见。僧大骇，乃戒荤酒，虔诵经咒。半月寻愈。遂为戒僧。
异史氏曰：“鬼狱渺茫，恶人每以自解，而不知昭昭之祸，即冥冥之罚也。可勿惧哉！”


024 妖 术 Sorcxarto

Strangaĵoj de Liaozhai 聊斋志异 024

§24. Yaoshu 妖 术

SORĈARTO

ordo Yu1 en sia juneco estis kavalireca kaj ŝatis luktarton, povanta levi du pezajn bronzajn kruĉojn kaj kirli ilin en aero tiel rapide kiel vento.Dum Chongzhen2-erao (1628-1643), kiam li iris al la ĉefurbo por partopreni la kortegan ekzamenon, li ĉagreniĝis pro tio ke lia servisto devis kuŝi en lito pro grava malsano. Okaze en la bazaro estis sperta aŭguristo, kiu povis antaŭdiri ies vivon aŭ morton. Yu decidis konsulti al li por sia servisto.
Sed antaŭ ol li ion diris, la aŭguristo demandis :“ Ĉu vi venas por konsulti pri la malsano de via servisto ? S-ro !”Yu jesis surprizite.“ Al la malsanulo okazos nenio.” diris la aŭguristo. “Sed, s-ro, vi mem estas en danĝero.”Yu do petis aŭguron pri si mem.La aŭguristo konsultis sajn orakolojn kaj diris kun mieno de konsterniĝo :“ Vi estas destinita al morto en tri tagoj.”Surprizite Yu mutiĝis dum longe.“ Mi scias ian malgrandan arton ” diris la aŭguristo trankvile.“ Donu al mi dek taelojn da arĝento kaj mi forpreĝos la katastrofon por vi.”Yu pensis en si mem, ke la viv-morto estis antaŭdestinita, kiel povus helpi en tio la arto, kaj leviĝis sen respondo por eliri.“ Vi avaras la malgrandan sumon,” diris la aŭguristo. “ Nur ne pentu ! Nur ne pentu !”Ĉiuj amikoj de Yu maltrankviliĝis pro li kaj admonis lin malplenigi sian monujon kaj peti por helpo, sed Yu ne volis aŭskulti ilin.
 Rapide venis la tria tago. Kviete Yu sidis atendante en la gastejo, sed nenio okazis dum la tuta tago. Kiam noktiĝis, Yu fermis la pordon, lumigis la lampon, kaj sidis sola apogante sin sur glavo. Kiam la unua nokta gardoperiodo proksimiĝis al la fino, montriĝis nenia antaŭsigno por lia morto. Li do intencis enlitĝi, subite aŭdiĝis susurado ĉe fenestrofendo. Rapide li alrigardis kaj vidis ke englitis hometo armita per lanco, kiu tuj kreskis ĝis homa grandeco kiam ĝiaj piedoj tuŝis la teron. Kaptinte sian glavon, Yu ekleviĝis kaj rapide ĝin frapis, sed ne trafis, ĉar ĝi ekŝvebis en aero kaj remalgrandiĝis sin direktante al la fenestrofendo por eskapi. Yu rapide ĝin hakis kaj faligis ĝin je la unua frapo.Lumigante per la lampo, Yu trovis paperan homfiguron tranĉitan je talio. Yu nun ne kuraĝis dormi kaj ree sidis atendante.
Post certa tempo, tra la fenestro entrudiĝis alia estaĵo, monstra kaj feroca kiel ogro. Yu atakis ĝin tuj ĉe ĝia surteriĝo kaj tranĉis ĝin en du partojn, kiuj ambaŭ spasme moviĝis. Timante ĝian releviĝon, Yu daŭre frapis ĝin kun malmolaj sonoj. Ekzameninte, li trovis ĝin argila statuo jam dispecigita. Tiel li translokigis sian sidlokon apud la fenestro kaj fikse rigardis al la fendo. Post longa tempo, li ekaŭdis bruon similan al spirego de bovo.Io puŝis la fenestroframon tiel forte ke la muro skuiĝis disfalonta. Timante esti subpremita, Yu trovis preferinde eliri kaj lukti kun ĝi ekstere, do li brue malfermis la pordon kaj elkuris. Li vidis gigantan fantomon altan ĝis la tegmentrando. Sub la malhela lunlumo li vidis ke ĝi estis kun karbe nigra vizaĝo kaj flave flagrantaj okuloj. Ĝi estis senvesta ĝis talio kaj nudpieda, kun pafarko en la mano kaj sagoj ĉe la talio.
Kiam Yu estis en konsterniĝo, la monstro jam streĉis sian pafarkon. Yu forfrapis la sagon per sia glavo kaj ĝi falis teren. Sed antaŭ ol li povis ataki, la monstro denove streĉis la pafarkon. Yu rapide saltis flanken por eviti la sagon, kiu penetris la muron kun tremanta sono. En furioza kolero, la monstro eltiris sian sabron, svingis ĝin ventkirle kaj plenforte hakis al Yu. Sed Yu sinklininte antaŭen saltis tiel facilmove kiel simio ke la sabro mistrafis ŝtonegon en la korto kiu tuj rompiĝis. Elglitante inter la gamboj de la monstro, Yu frapis ĝin je la maleolo, kiu sonis laŭte. La monstro des pli furiozis de kolerego.
Ĝi ekmuĝis tondre, kaj, sin turninte resvingis sian sabron. Yu denove sinklininte antaŭeniĝis. La sabro falis kaj fortranĉis pecon de la basko de Yu. Sed tiam Yu jam atingis la akselon de la monstro kaj ĝin batis tiel fortege, eligante la saman laŭtan sonon. La monstro falis teren kaj kuŝis senmova. Yu hakis ĝin ĉie sendistinge, kaj aŭdiĝis malmola sono kvazaŭ de ligna klakilo.Kiam Yu prilumis ĝin per la lampo, li trovis ke ĝi estis ligna statuo granda kiel homo kun vizaĝo skulptita feroca kaj restis ligitaj ĉe ĝia talio ankoraŭ pafarko kaj sagoj. Ĉie, kie trafis la glavo, troviĝis sango.Yu sidis apud la lampo ĝis la tagiĝo, kaj ekkomprenis ke tiuj monstroj ĉiuj estis senditaj de la aŭguristo por murdi lin kaj per tio pruvi la seneraran aŭguradon.
La sekvan tagon Yu sciigis ĉiujn siajn amikojn pri la okazintaĵo kaj ili kune iris al la aŭguristo. Vidinte s-ron Yu de malproksime, la aŭguristo subite malaperis.Iu diris :“ Tio estas la sorĉarto de nevidebleco, kio povas esti nuligita per sango de hundo.”Laŭ la konsilo, Yu antaŭpreparis kaj reiris. La aŭguristo refoje malaperis kiel lastfoje. Sed oni tuj surverŝis la sangon de hundo sur la loko kie staris la ŭguristo, kaj jen revidiĝis la aŭguristo, plenŝprucigita per la hunda sango, kiu staris monstre kun flagrantaj okuloj. Yu kaptis kaj sendis lin al la koncerna instanco kiu lin ekzekutis.

Komentarias la verkanto de la strangaĵoj:

Mi iam diris ke estas stulte aĉeti aŭguron per mono. Kiom da homoj en la mondo, kiuj kredis je tio, povas eviti la destinitan morton ? Aŭguri tamen sen eviti morton, ĉu tio ne egalas al sen aŭguri? Eĉ se li klare sciigis al mi pri la dato de mia morto, kion do mi povus fari ? Des plie, pruvi per hommortigo la senerarecon de sia aŭguro, ĉu tiu ne estas tro timinda ?
Notoj:
1. Yu (Ju)
2. Chongzhen( Ĉongĝen)
妖 术
于公者，少任侠，喜拳勇，力能持高壶，作旋风舞。崇祯间，殿试在都，仆疫不起，患 之。会市上有善卜者，能决人生死，将代问之。 既至，未言，卜者曰：“君莫欲问仆病乎？”公骇应之。曰：“病者无害，君可危。”公乃自卜，卜者起卦，愕然曰：“君三日当死！”公惊诧良久。卜者从容曰：“鄙人有小术， 报我十金，当代禳之。”公自念，生死已定，术岂能解，不应而起，欲出。卜者曰：“惜此小费，勿悔勿悔！”爱公者皆为公惧，劝罄橐以哀之。公不听。 倏忽至三日，公端坐旅舍，静以觇之，终日无恙。至夜，阖户挑灯，倚剑危坐。一漏向尽，更无死法。意欲就枕，忽闻窗隙窣窣有声。急视之，一小人荷戈入；及地，则高如人。公捉剑起，急击之，飘忽未中。遂遽小，复寻窗隙，意欲遁去。公疾斫之，应手而倒。烛之，则纸人，已腰断矣。公不敢卧，又坐待之。逾时，一物穿窗入，怪狞如鬼。才及地，急击之，断而为两，皆蠕动。恐其复起，又连击之，剑剑皆中，其声不软。审视，则土偶，片片已碎。 于是移坐窗下，目注隙中。久之，闻窗外如牛喘，有物推窗棂，房壁震摇，其势欲倾。 公惧覆压，计不如出而斗之，遂砉然脱扃，奔而出。见一巨鬼，高与檐齐；昏月中，见其面黑如 煤，眼闪烁有黄光；上无衣，下无履，手弓而腰矢。公方骇，鬼则弯矣。公以剑拨矢，矢堕；欲击之，则又弯矣。公急跃避，矢贯于壁，战战有声。鬼怒甚，拔佩刀，挥如风，望公力劈。公猱进，刀中庭石，石立断。公出其股间，削鬼中踝，铿然有声。鬼益怒，吼如雷， 转身复剁。公又伏身入；刀落，断公裙。公已及胁下，猛斫之，亦铿然有声，鬼仆而僵。公乱击之，声硬如柝。烛之，则一木偶，高大如人。弓矢尚缠腰际，刻画狰狞；剑击处，皆有血出。公因秉烛待旦。方悟鬼物皆卜人遣之，欲致人于死，以神其术也。 次日，遍告交知，与共诣卜所。卜人遥见公，瞥不可见。或曰：“皆翳形术也，犬血可 破。”公如其言，戒备而往。卜人又匿如前。急以犬血沃立处，但见卜人头面，皆为犬血模糊，目灼灼如鬼立。乃执付有司而杀之。 异史氏曰：“尝谓买卜为一痴。世之讲此道而不爽于生死者几人？卜之而爽，犹不卜也。且即明明告我以死期之至，将复如何？况借人命以神其术者，其可畏尤甚耶！”


025 野 狗 Sovagxa Hundo

Strangaĵoj de Liaozhai 聊斋志异 025

§25. Ye Gou 野 狗

SOVAĜA HUNDO

um la ribelo de Yu Qi1, sennombraj popolanoj estis masakritaj. Vilaĝano Li Hualong 2 ŝtele kuris revenen de montaro. Okaze la trupoj alvenis nokte. Li timis sendistingan murdon, sed dum hasteco ne trovis por si kaŝejon, li do kuŝiĝis inter la amasoj da kadavroj ŝajnigante sin mortinto. Kiam la trupoj ĉiuj preterpasis, Li ankoraŭ ne kuraĝis eliri. Subite li vidis ke la kadavroj sen kapo aŭ brakoj ekstariĝis unu post aliaj. Interalie unu kadavro kies dehakita kapo ankoraŭ ligiĝis sur la ŝultro, ekparolis :“Alvenas jen la Sovaĝa Hundo, kion fari ?” La aliaj kadavroj ankaŭ diris malsamvoĉe :“ Kion fari ?” Subite ĉiuj kadavroj ekfalis teren kaj regis nur silento.
Kiam Li ankoraŭ timtremante volis levĝi, venis iu kun bruta kapo sed homa korpo, kiu, klinante sin mordis homan kapon kaj suĉis la cerbon unu post alia. Li kun timo kaŝis sian kapon sub kadavron. La brutkapulo venis movi ŝultron de Li por trovi lian kapon. Li pene kaŝis sin ne lasante la brutkapulon trovi. Sed tiu forpuŝis la kadavron sur Li kaj senŝirmita malkovriĝis la kapo de Li. Ege teruriĝis Li, palpinte al sia talio Li ekkaptis ŝtonon tiel grandan kiel bovlo kaj firme tenis en sia mano . Kiam la brutkapulo klinis sin por mordi, Li abrupte saltis kriante kaj atakis la brutan kapon. La ŝtono trafis ĝian buŝon kaj la brutkapulo hurlis strige. Ŝirmante al sia buŝo ĝi forkurus kun doloro kaj vomis sangon sur vojo. Li observis kaj trovis inter la sango du dentojn, kiuj estis kurba je meza parto kaj tre akra je la pinto, kun longo de pli ol 4 coloj. Li kunportis tion revenen kaj montris al aliaj homoj, sed neniu sciis kio estis tio.

Notoj:
1. Yu Qi(Ju Ĉji):ĉefo, kiu gvidis kamparanajn ribelojn en 1648,1650 kaj 1661,daŭrantajn dum 15 jaroj.
2. Li Hualong( Li Hŭalong )
野 狗
于七之乱，杀人如麻。乡民李化龙，自山中窜归。值大兵宵进，恐罹炎昆之祸，急无所匿，僵卧于死人之丛，诈作尸。兵过既尽，未敢遽出。忽见阙头断臂之尸，起立如林。内一尸断首犹连肩上，口中作语曰：“野狗子来，奈何？”群尸参差而应曰：“奈何！”俄顷蹶然尽倒，遂寂无声。 李方惊颤欲起，有一物来，兽首人身，伏啮人首，遍吸其脑。李惧，匿首尸下。物来拨李肩，欲得李首。李力伏，俾不可得。物乃推覆尸而移之，首见。李大惧，手索腰下，得巨石如碗，握之。物俯身欲龁，李骤起，大呼，击其首，中嘴。物嗥如鸱，掩口负痛而奔，吐血道上。就视之，于血中得二齿，中曲而端锐，长四寸余。怀归以示人，皆不知其何物也。


026 三 生 En Tri Vivoj

Strangaĵoj de Liaozhai 聊斋志异 026

§26. San Sheng 三 生

EN TRI VIVOJ

  -ro Liu1, kiu trapasis la provincan ekzamenon samjare kiel mia forpasinta kuzo s-ro Pu Wenben2, povis memori la okazintaĵojn en siaj antaŭaj vivoj. Li mem diris, ke en sia unua vivo li estis ĝentilhomo, sed kun multaj malbonvirtaj agoj kaj mortis en la aĝo de sia 62-a jaro.
Kiam li renkontiĝis kun la Reĝo de Hadeso, komence la Rĝo akceptis lin kiel biensinjoron, proponante al li seĝon kaj teon. Liu ŝtele rigardis kaj rimarkis ke la teo en taso de la Reĝo estis klara, dum tiu en sia propra taso estis tiel malklara kiel gelateno. Liu demandis al si : ĉu tio eble estus t.n. forgesiga pocio ? Profitante la okazon kiam la Reĝo rigardis al alia loko, Liu ŝtele elverŝis la teon ĉe tabloangulo, ŝajnigante sin kvazaŭ jam eltrinkinta la teon. Post nelonge, la Reĝo kontrolis la registro-libron kaj legis multajn kulpojn de Liu, kolere li ordonis fantomojn fortiri Liu kondamnitan al puno renaskiĝi kiel ĉevalo. Kaj feroca fantomo tuj ligis Liu per ĉenaro kaj forsendis lin al domo kun sojlo tro alta por transiri. Dum Liu ankoraŭ hezitis, la fantomo forte batis lin. Pro dolorego li ekfalis. Rigardante, Liu trovis sin jam en stalo, kaj aŭdis ke oni diris :"La nigra ĉevalino naskis ĉevalidon viran !"Liu estis konscia en sia menso, sed ne povis paroli el buŝo. Li sentis sin tiel malsata, kaj, vole-nevole, devis alproksimiĝi al la ĉevalino por mamsuĉi. Post 4 aŭ 5 jaroj, li kreskis alta kaj impona ĉevalo, sed tre timis vipadon. Vidante skurĝon li tuj ekkuris pro timo. Servo al mastro ankoraŭ ne estis tre dolora, ĉar li certe aldonis selon kaj ŝirmilon. Sed rajdo far lakeo aŭ ĉevalisto estis netolereble dolora,ĉar ili kutime ne uzis selon sed ĉiam spronis per ambaŭ kruroj. Pro indigno Liu senigis al si manĝon dum tri tagoj kaj sekve malsatmortis.
Lia spirito revenis al la halo de la Reĝo de Hadeso.Kontrolinte la verdikton, la Reĝo trovis ke la templimo de kondamnita puno al Liu ankoraŭ ne pleniĝis. La Reĝo riproĉis Liu pro lia evito al puno, do ordonis ke Liu estu senhaŭtigita kaj renaskiĝu kiel hundo. Ĉagrene Liu ne povis foriri. Amasoj da fantomoj senorde batis lin. Dolorege Liu forkuris al kampo kaj pensis ke morto eĉ pli preferindas. Kun indigno li saltis desur klifo kaj falis teren, ne povante sin levi. Rigardante, Liu trovis sin jam en hundnesto, lekata de hundino, kaj konsciis ke li mem jam renaskiĝis en homa mondo.
Kiam li iom kreskis, vidante fekaĵon aŭ urinon, li ankaŭ sciis ke tio estas malpuraĵoj, tamen kun alloga odoro. Sed li firmdecide rifuzis tion manĝi.Estante hundo unu jaron, pro indigno Liu plurfoje volis memmortigi, sed li ankaŭ timis ke la Reĝo de Hadeso kulpigis lin pri evito al puno. Bredante hundon, la mastro neniam pensis pri ĝia buĉo.Do li intence atakis la mastron mordante de li eĉ pecon da karno. La mastro ekkoleris kaj batmortigis la hundon.
Juĝinte Liu, la Reĝo de Hadeso koleris pri lia ago, kaj punis lin per centoj da skurĝoj, renaskigis lin serpento, fermita en malluma ĉambro. Tre sufokite, Liu rampis supren laŭ la muro kaj tra truo elrampis. Rigardante, Liu trovis sin jam serpento inter herboj. Li decidis ke li neniam ataku vivantojn. Kiam li malsatis, li nur prenis fruktojn kiel siajn manĝaĵojn.
. Tiel pasis pli ol unu jaro. Li ofte pensis, ke estas malpermesataj al li kaj memmortigo kaj intenca mortigo. Li ja volis elserĉi bonan morton por si, sed ankoraŭ ne trovis. Iutage, kiam li kuŝis inter herboj, li ekaŭdis alveturantan ĉaron, kaj rapide ĵetis sin barante la vojon, tiel ke la galopanta ĉaro tuj tranĉis lin en du partojn.La Reĝo de Hadeso tre miris pri lia rapida reveno. Liu memkonfesis ĉion, rampante sur tero. La Reĝo opiniis ke li, ĉifoje senkulpe mortigita, estas ekskuzinda, kaj permesis ke li renaskiĝu kiel homo kiam venos la limdato, kaj tiu ja estis s-ro Liu en aktuala vivo. Kaj, s-ro Liu scipovis paroli tuj post sia naskiĝo kaj li povis parkere memori ĉion kion li legis. Tiel li sukcese trapasis la provincan ekzamenon en 1621-a jaro. Li ofte admonis al homoj :rajdante ĉevalon, nepre uzu selon, ĉar la sprono per kruroj pli turmentis ol torturo.

Komentarias la verkanto de la strangaĵoj:

Inter bestoj ja troviĝas grandsinjoroj. La kaŭzo kuŝas en tio, ke inter grandsinjoroj estas ne sen bestoj. Tial, ke la plebanoj faras bonon, tio similas al planti arbon por ricevi florojn;kaj ke la nobluloj faras bonon, tio similas al buti bedon jam havinte florojn. Estas necese planti grandan arbon kaj buti longan tempon. Alie, li devos tiri ĉaron kun peza ŝarĝo kaj suferi bridon estante ĉevalo; aŭ, li devos preni fekaĵon kiel sian manĝaĵon kaj suferi buĉon estante hundo; aŭ, des malpli preferinde, li devos porti sur si skvamojn kaj suferi bekmanĝadon — estiĝi serpento !
Notoj:
1. Liu (Liŭ)
2. Pu Wenben (Pu Ŭenben)
三 生
刘孝廉，能记前身事。与先文贲兄为同年，尝历历言之：一世为搢绅，行多玷。六十二岁而殁。初见冥王，待如乡先生礼，赐坐，饮以茶。觑冥王盏中，茶色清彻；己盏中，浊如醪。 暗疑迷魂汤得勿此耶？乘冥王他顾，以盏就案角泻之，伪为尽者。
俄顷，稽前生恶录；怒，命群鬼捽下，罚作马。即有厉鬼絷去。行至一家，门限甚高，不可逾。方趦趄间，鬼力楚之，痛甚而蹶。自顾，则身已在枥下矣。但闻人曰：“骊马生驹矣， 牡也。”心甚明了，但不能言。觉大馁，不得已，就牝马求乳。逾四五年，体修伟。甚畏挞楚，见鞭则惧而逸。主人骑，必覆障泥，缓辔徐徐，犹不甚苦；惟奴仆圉人，不加鞯装以行，两踝夹击，痛彻心腑。于是愤甚，三日不食，遂死。
至冥司，冥王查其罚限未满，责其规避，剥其皮革，罚为犬。意懊丧，不欲行。群鬼乱挞之，痛极而窜于野。自念不如死，愤投绝壁，颠莫能起。自顾，则身伏窦中，牝犬舐而腓字之，乃知身已复生于人世矣。稍长，见便液亦知秽，然嗅之而香，但立念不食耳。为犬经年，常忿欲死，又恐罪其规避。而主人又豢养，不肯戮。乃故啮主人，脱股肉，主人怒，杖杀之。 冥王鞫状，怒其狂猘，笞数百，俾作蛇。囚于幽室，暗不见天。闷甚，缘壁而上，穴屋而出。自视，则身伏茂草，居然蛇矣。遂矢志不残生类，饥吞木实。积年余，每思自尽不可， 害人而死又不可，欲求一善死之策而未得也。一日，卧草中，闻车过，遽出当路，车驰压之， 断为两。
冥王讶其速至，因蒲伏自剖。冥王以无罪见杀，原之，准其满限复为人，是为刘公。公生而能言，文章书史，过辄成诵。辛酉举孝廉。每劝人：乘马必厚其障泥；股夹之刑，胜于鞭楚也。
异史氏曰：“毛角之俦，乃有王公大人在其中；所以然者，王公大人之内，原未必无毛 角者在其中也。故贱者为善，如求花而种其树；贵者为善，如已花而培其本：种者可大，培 者可久。不然，且将负盐车，受羁馽，与之为马；不然，且将啖便液，受烹割，与之为犬； 又不然，且将披鳞介，葬鹤鹳，与之为蛇。”


027 狐入瓶 Vulpo en Vazon

Strangaĵoj de Liaozhai 聊斋志异 027

§27. Hu Ru Pin 狐入瓶

VULPO EN VAZON

dzino de iu Shi1 en Wan2-vilaĝo estis ĝenata de vulpo-spirito, kiun ŝi neniel povis forpeli.Malantaŭ la pordo staris vazo, en kiun la vulpo sin kaŝis haste ĉiufoje, kiam ĝi ekaŭdis la alvenon de la bopatro. Tion bone rimarkinte, la virino ekhavis ideon, pri kio ŝi konfidis al neniu.Foje, tuj post la eniĝo de la vulpo en vazon, ŝi rapide ŝtopis la aperturon per vato, enmetis ĝin en kaldronon kun akvo kaj ekboligis fajre.La vulpo kriis en la vazo :“Tro varme ! Ne malicu !”Sed la virino silentis, malgraŭ ke la krioj pli intensis. Post kelka tempo, aŭdiĝis jam plu nenio. La virino malŝtopis la vazon kontroli : jen nur amaso da haroj kaj kelkaj sangmakuloj.

Notoj:
1. Shi (Ŝi)
2. Wan (Ŭan)
狐入瓶
万村石氏之妇，崇于狐，患之，而不能遣。扉后有瓶，每闻妇翁来，狐辄遁匿其中。妇窥之熟，暗计而不言。一日，窜入，妇急以絮塞瓶口，置釜中，燂汤而沸之瓶热，狐呼曰：“热甚！勿恶作剧。”妇不语，号益急，久之无声。拔塞而验之，毛一堆，血数点而已。


028 鬼 哭 Ploroj de Fantomoj

Strangaĵoj de Liaozhai 聊斋志异 028

§28. Gui Ku 鬼 哭

PLOROJ DE FANTOMOJ

um la ribelo de Xie Qian1, ĉiuj domoj de mandarenoj fariĝis sidejoj de rabistoj. Kaj ili kolektiĝis aparte multe en la domo de s-ro Wang Qixiang2, la Administratoro. Poste, la urbon faligis Kortegaj trupoj, kiuj masakre balais la urbon, ke montoj da kadavroj amasiĝis ĉe ŝtuparo kaj sangoj fluis kiel rivero.S-ro Wang eniris la urbon. Foriginte kadavrojn kaj, puriginte sangspurojn, li reloĝis en sia domo, kie ofte hantis fantomoj eĉ tage kaj en noktoj erarlumoj ŝvebadis sub lia lito, dume aŭdiĝis senĉese el domangulo ploroj de fantomoj.
Iutage, Wang Haodi3 portempe loĝis en la domo. Li aŭdis vokojn, unue mallaŭtajn, el sub la lito:“ Haodi! Haodi !”Kaj, iom post iom pli laŭtiĝis la vokoj kun vekrio :“ Ho, kiel mizere mi mortis !” Sekvis plorego. Ploroj aŭdiĝis ĉie en la korto.Aŭdinte tion, s-ro Wang Qixiang entrudiĝis kun glavo en la mano kaj laŭte kriis :“ Mi estas la mandareno Administratoro Wang, ĉu vi ne konas min ?”Sed respondis lin nur salvoj da rikanoj kun malrespektaj “Ba!” aŭ “Fi!”S-ro Wang do aranĝis diservon, en kiu multaj monaĥoj kaj taoistoj voĉlegadis sutrojn por savi la fantomojn. Kaj li disponigis en nokto manĝojn por fantomoj. Tiam ĉie en la korto fosforeskis erarlumoj.
 Estis pordisto Wang, senkonsciiĝinta pro grava malsano jam plurajn tagojn. Tiun nokton, li subite vekiĝis oscedante. La edzino portis manĝaĵojn al li, sed li respondis jene :"Antaŭ momento, mi ne scias kial, nia mastro disponigis manĝojn en la korto. Kune kun aliaj mi ankaŭ manĝis, kaj mi revenas nur satmanĝinte, tial nun mi jam ne estas malsata."Depost tiam, neniu fantomo aperis tie. Ĉu do la diservo estas vere utila ?

Komentarias la verkanto de la strangaĵoj:

Ĉia monstraĵo estas forigebla nur per bonvirteco. Kiam la urbo falis, s-ro Wang ĝuste estis en sia potenca superlativo, lia famo sufiĉis igi onin timtremi, tamen, la fantomoj spiteme lin mokis. Ĉu la fantomoj jam antaŭsciis ke li ne havos bonan finon ? Do memoru, grandsinjoraj moŝtoj tra la mondo !se oni eĉ ne povis timigi fantomojn per homa vizaĝo, do ne montru vian fantoman vizaĝon por timigi homojn !

Notoj:
1. Xie Qian (Ŝje Ĉjan, kiu gvidis kamparanan ribelon en 1646.)
2. Wang Qixiang (Ŭang Ĉjiŝjang)
3. Wang Haodi (Ŭang Haŭdi)

鬼 哭
谢迁之变，宦第皆为贼窟。王学使七襄之宅，盗聚尤众。城破兵入，扫荡群丑，尸填 墀，血至充门而流。公入城，打尸涤血而居。往往白昼见鬼，夜则床下磷飞，墙角鬼哭。 一日，王生皞迪寄宿公家，闻床底小声连呼：“皞迪！皞迪！”已而声渐大，曰：“我死得苦！”因 哭，满庭皆哭。公闻，仗剑而入，大言曰：“汝不识我王学院耶？”但闻百声嗤嗤，笑之以 鼻。公于是设水陆道场，命释道忏度之。夜抛鬼饭，则见磷火荧荧，随地皆出。先是，阍人 王姓者疾笃，昏不知人事者数日矣。是夕，忽欠伸若醒，妇以食进。王曰：“适主人不知何 事，施饭于庭，我亦随众啖噉。食已方归，故不饥耳。”由此鬼怪遂绝。岂钹铙钟鼓，焰口 瑜伽，果有益耶？ 异史氏曰：“邪怪之物，惟德可以已之。当陷城之时，王公势正烜赫，闻声者皆股栗； 而鬼且揶揄之。想鬼物逆知其不令终耶？普告天下大人先生：出人面犹不可以吓鬼，愿无出 鬼面以吓人也！”


029 真定女 Knabino en Zhending

Strangaĵoj de Liaozhai 聊斋志异 029

§ 29. Zhending Nü 真定女

KNABINO EN ZHENDING

Orfa knabino en Zhending1 estis adoptita al la hejmo de ŝia edzo, kiam ŝi estis nur 6- aŭ 7-jara. Kunloĝis 1 ĝis 2 jarojn. La edzo tentis ŝin geiĝi kaj ŝi fariĝis graveda. Ŝveliĝis ŝia ventro, kion ŝi prenis malsana kaj raportis al la bopatrino.“Ĉu io moviĝas en la ventro ?” demandis la bopatrino.
“Jes.” respondis la knabino.
Tio pli mirigis la bopatrinon, sed ŝi ne kuraĝis konkludi, ĉar finfine la knabino estis ankoraŭ tro juna. Tamen, post nelonge naskiĝis bebo.
“Ho, vere neimageble !” la bopatrino parolis suspire, “Ke patrino pugne granda naskis alene grandan bebon.”

Noto:
1. Zhending (Ĝending)
真定女
真定界，有孤女，方六七岁，收养于夫家。相居一二年，夫诱与交而孕。腹膨膨而以为病也， 告之母。母曰：“动否？”曰：“动。”又益异之。然以其齿太稚，不敢决。未几，生男。母叹 曰：“不图拳母，竟生锥儿！”


030 焦 螟 Taoisto Jiao Ming

Strangaĵoj de Liaozhai 聊斋志异 030

§ 30. Jiao Ming 焦 螟

TAOISTO JIAO MING1

a domo de vicministro Dong Mo'an suferis ĝenadon de vulpo-spirito. Ruboj, brikoj kaj ŝtonoj subite falis kiel hajloj. Liaj familianoj devis sin kaŝi evitante kaj eliris labori nur ĝis kiam ĉesis la rubfalado. S-ro Dong tre ĉagreniĝis. Li translokigis la familion al la domo, kiun li pruntis de ministro Sun Zuoting2 . Sed la ĝenado daŭris kiel antaŭe.
Iumatene, kiam li laboris en kortego, li rakontis tion al siaj kolegoj. Kortegano informis al li ke nun loĝas en metropolo taoisto Jiao Ming el Guandong3 , kiu majstris ekzorcan magion tre efikan.S-ro Dong speciale vizitis al la taoisto petante lian helpon, kaj tiu donis al Dong ruĝe skribitan talismanon, ke li gluu ĝin sur la muro. Tamen la vulpo tute ne timis, kaj la rubĵetado eĉ pliiĝis.S-ro Dong refoje vizitis al la taoisto kaj rakontis ĉion.
La taoisto koleriĝis, kaj persone venis al la hejmo de s-ro Dong. Tie li starigis altaron kaj ekfunkciigis sian magion.Post momento, jen vidiĝis giganta vulpo kuŝanta sub la altaro. Pro suferado en multaj tagoj, la familianoj de Dong havis fortan malamon al ĝi kiaj iu servistino iris proksimen bati ĝin.Sed la servistino subite falis teren mortinta.“Ho, tiun ferocan vulpon eĉ mi mem ne povas facile subigi.” diris la taoisto. “Kial vi, ordinara virineto, atakis senpripense ?”Poste, li aldonis :“ Nu, lasu min prijuĝi pere de ŝi.” Kun levita fingro la taoisto recitis sorĉvortojn dum longe, kaj, la servistino subite leviĝis surgenue. La taoisto demandis pri ŝia deveno. Ŝi respondis en rolo de la vulpo :“Mi naskiĝis en la okcidenta regiono kaj ĉifoje venas al metropolo dekokope.”
“Kiel vi aŭdacas resti ĉe la urbo de imperiestro longan tempon !” la taoisto riproĉis kaj ordonis :“Rapide foriru !” Sed la vulpo silentis.Frapante al la tablo, la taoisto kolere kriis :“ Ĉu vi kuraĝas malobei mian ordonon ? Estas neekskuzeble plu prokrastiĝi! ”Nur tiam la vulpo montris sin tima kaj volis obei.La taoisto reurĝigis. La servistino refalis kaj nur post longa tempo rekonsciiĝis.Jen vidiĝis 4 aŭ 5 blankaj masoj, kiuj ruliĝis kiel buloj laŭ tegmentrando, unu post aliaj, kaj rapide foriris ĉiom. Depost tiam paco denove regis tie.

Notoj:
1. Jiao Ming (Ĝjaŭ Ming)
2. Sun Zuoting (Sun Zŭoting)
3. Guandong (Gŭandong)
焦 螟
董侍读默庵家，为狐所扰，瓦砾砖石，忽如雹落，家人相率奔匿，待其间歇，乃敢出操作。公患之，假怍庭孙司马第移避之。而狐扰犹故。
一日，朝中待漏，适言其异。大臣或言：关东道士焦螟，居内城，总持敕勒之术，颇有效。公造庐而请之。道士朱书符，使归粘壁上。狐竟不惧，抛掷有加焉。公复告道士。道士怒，亲诣公家，筑坛作法。俄见一巨狐，伏坛下，家人受虐已久，衔恨綦甚，一婢近击之，婢忽仆地 气绝。道士曰：“此物猖獗，我尚不能遽服之，女子何轻犯尔尔。”既而曰：“可借鞫狐词， 亦得。”戟指咒移时，婢忽起，长跪。道士诘其里居。婢作狐言：“我西域产，入都者十八辈。”道士曰：“辇毂下，何容尔辈久居？可速去！”狐不答。道士击案怒曰：“汝欲梗吾令耶？再若迂延，法不汝宥！”狐乃蹙怖作色，愿谨奉教。道士又速之。婢又仆绝，良久始 苏。俄见白块四五团，滚滚如球，附檐际而行，次第追逐，顷刻俱去。由是遂安。


031叶 生 Instruitulo Ye

Strangaĵoj de Liaozhai 聊斋志异 031

§ 31. Ye Sheng 叶 生

INSTRUITULO YE

n Huaiyang1 vivis instruitulo Ye2, kies nomon oni jam forgesis. Verkoj de Ye, ĉu eseoj aŭ poemoj, estis senkompare elstaraj siatempe. Tamen malfortuno ĉiam persekutis lin, tiel ke li neniam sukcesis en la ŝtata ekzameno. Okaze s-ro Ding Chenghe3 de Guandong4 venis funkcii kiel estro de la gubernio. Leginte verkojn de Ye, s-ro Ding trovis ilin mirindaj. Invitinte Ye kunbabili, s-ro Ding sentis grandan ĝojon kaj retenis lin loĝi en la oficejon de gubernatoro, provizis al li elspezon por lernado, kaj de tempo al tempo donacis subvencie al lia familio monon kaj rizojn.
Okaze de la loka ekzameno, s-ro Ding rekomende laŭdis verkojn de Ye al la ekzamena inspektoro. Rezulte de tio, Ye gajnis la unuan lokon en la ekzameno. S-ro Ding esperis ke Ye havos ankoraŭ pli brilan sukceson en la sekvanta ekzameno. Post la provinca ekzameno, s-ro Ding postulis de Ye la verkon kaj legis kun kora admiro. Tamen, kiam publikiĝis la nomaro de la sukcesintoj, inter kiuj ne troviĝis la nomo de Ye.Deprimite Ye revenis, kun honto ke li malpravigis la esperon de la bonkonanto. Tagon post tago Ye velkis stulta kiel marioneto.Informiĝinte pri tio, s-ro Ding alvokis Ye al sia oficejo kaj konsolis lin per vortkaresoj. Ye nur senĉese ploradis.S-ro Ding sentis grandan kompaton al Ye kaj promesis ke li nepre kunportis lin veturi al la metropolo kiam plenumiĝis lia servoperiodo. Ye sentis koran dankon pro tio. Adiaŭinte al s-ro Ding, Ye revenis kaj fermis sin en sia hejmo.
Post nelonge, Ye malsaniĝis.S-ro Ding senĉese sendis homojn pridemandi lian farton. Kvankam Ye prenis diversajn medikamentojn, tamen nenio efikis.Hazarde pro ofendo al sia superulo S-ro Ding estis subite deoficigita. Ĉe sia eksiĝo li sendis al Ye leteron, kies enhavo proksimume estis jena :“ Mi baldaŭ veturos orienten al Guandong. Kial mi ĝis nun ankoraŭ ne startis, ĝuste pro tio ke mi volas atendi vin kunveturi. Se vi alvenas matene, ni jam ekveturos vespere.” En sia lito la malsana Ye legis la leteron, kaj, kun larmo li diris al la sendito de s-ro Ding :“ Tre eble mi, grave malsana, ne povas rapide resaniĝi. Transdiru al s-ro Ding, ke li ekveturu la unua.”La sendito raportis tion al s-ro Ding. Sed li ne volas tiel forlasi kaj ankoraŭ atendis alvenon de Ye.Post kelkaj tagoj , subite la pordisto raportis ke instruito Ye alvenis. S-ro Ding kun granda ĝojo eliris lin renkonte kaj demandis pri lia farto.“ Mi estas tre maltrankvila pro tio , ke pro mia malsano via veturo estas prokrastigata tro longe.” respondis Ye, kaj aldonis.“ Feliĉe nun mi povas vin sekvi.”S-ro Ding ordonis ordigi la pakaĵojn por tuja ekveturo.
Post nelonge, li revenis al sia hejmloko.Laŭ patra ordono, la filo de s-ro Ding fariĝis lernanto de Ye kaj la instruisto kaj la lernanto ambaŭ kune lernis tagnokte.La filo de s-ro Ding nomiĝis Zaichang (Zajĉang), siatempe 16-jara, ankoraŭ ne scipovante verki, tamen li estis eksterordinare inteligenta. Ĉion, kion li legis eĉ nur 2 aŭ 3 foje, li neniam forgesis. Lerninte sub la gvido de la instruisto Ye nur unu jaron, li jam povis lerte verki. La instruisto do instruis lin kun ankoraŭ pli granda fervoro, tiel ke la filo de s-ro Ding rapide trapasis la gubernian ekzamenon. Antaŭ la sekvanta ekzameno, la instruisto Ye kopiis ĉiujn eseojn, kiujn li mem verkis en la okazintaj ekzamenoj,ke la filo de s-ro Ding ilin ellernu ĝisparkere. Efektive ! en la sekvanta ekzameno, neniu el la sep ekzamenaj demandoj estis escepta ekster tiu amplekso. Jen la filo de s-ro Ding sukcese gajnis eĉ la duan lokon en la ekzameno.Iutage, s-ro Ding parolis al Ye :“Per via superflua eta forto vi jam havigis la honorindajn sukcesojn al mia filo, sed via propra granda talento restas ankoraŭnekonata forlasite de la mondo. Kion ni faru ?”“ Tion decidis verŝajne la antaŭdestino.” respondis Ye.“ Tamen, mi estas jam kontenta, ke mi povis pruvi, pere de la favorato de la Fortuno, la valoron de miaj verkoj kaj ankaŭ demonstris al la homoj de la tuta mondo, ke la kaŭzo kial mi malsukcesis dum duonvivo, ne estas mia senkompetenteco en verkado. Krome, por instruitulo, estas malbedaŭrinde nur se li povus akiri unu bonkonanton,ĉu do ankoraŭ necesas ke li nepre devas mem trapasi la ekzamenon ?”Tamen, s-ro Ding ĉiam estis maltrankvila pro tio ke la tro longa gastado damaĝus instruiston Ye prokrastigita en lia propra ekzameno, tial, s-ro Ding konsilis ke Ye revenu. Sed, aŭdinte tion, Ye ĉiam malĝojis. S-ro Ding ankaŭ ne volis devigi Ye agi kontraŭvole, do li komisiis al sia filo ke li faru monkontribuon en la nomo de Ye por akiri kvalifikon de ekzamenoto kiam li veturis al la metropolo.La filo de s-ro Ding baldaŭ sukcese trapasis la metropolan ekzamenon kaj ekfunkciis kiel ŝtatoficisto en ministerio. Li venigis Ye eniri la ŝtatan universitaton kaj ĉiutage ili povis esti kunaj.Post unu jaro Ye partoprenis en la t.n. norda ekzameno provincgrada kaj sukcese ĝin trapasis. Okaze la filo de s-ro Ding estis sendita al Nanhe kiel mandareno kaj li diris al Ye :“ Tie estis ne malproksime de via hejmloko. Nun vi, s-ro instruisto, kiel sukcesinto de provinca ekzameno, ja povas hejmen reveni en gloro. Tio certe estas tre agrabla afero.”Ye ankaŭ tre ĝojis. En elektita bonaŭgura dato ili kune ekveturis.
Atinginte la limon de Huaiyang, la filo de s-ro Ding ordonis lakeojn eskorti Ye hejmereveni.Vidante la dezertan pordon, Ye sentis grandan malĝojon. Kiam li eniris paŝon post paŝo en la korton, ĝuste tiam eliris lia edzino kun ventumkorbo.Ekvidante instruiston Ye, la edzino terurite forkuris, eĉ ĵetinte la korbon el sia mano.Kun granda maĝojo Ye ekparolis :“ Nun mi fariĝis nobla. Kial vi ne plu konas min post disiĝo de 3 aŭ 4 jaroj ?” “ Ho, vi estis mortinta jam delonge ! Kial vi diras ke vi fariĝis nobla ? Ke ni dum longa tempo ne povis sepulti vian ĉerkon, tion kaŭzis unue la malriĉeco de nia familio kaj due trojuneco de infanoj. Nun nia plej aĝa filo Ada jam adoltiĝis kaj ni baldaŭ trovos por vi sepultejon. Bonvole ne okazigu strangaĵon timigi vivantojn !”Aŭdinte tion, instruitulo Ye dronis en ĉagrena tristo. Paŝon post paŝo li eniris la ĉambron, kie li vidis sian ĉerkon kaj ekfalis teren malaperinta. Kun granda surpriziĝo la edzino rigardis kaj trovis ke liaj vestaĵoj, ĉapelo kaj ŝuoj restis kiel deĵetitaj haŭtoj. Dolore ŝi ploregis brakumante tiujn vestaĵojn.Kiam Ada revenis de lernejo, li vidis ke antaŭ la pordo estis multaj ĉevaloj kaj kaleŝoj. Kun miro li esploris de kie ili venis, kaj, enkurinte hejmon, li raportis al sia patrino. Kun larmoj la patrino rakontis al li ĉion okazintan. Ili refoje demandis al la lakeoj kune venantaj kaj eksciis detale pri ĉio.
Aŭskultinte raporton de la lakeoj revenintaj,la filo de s-ro Ding multe larmis. Li tuj veturis al la hejmo de la instruitulo Ye kondolenci kaj pagis por la sepulto laŭ rito de funebro al la trapasinto de provinca ekzameno. Krome, li ankaŭ donacis abunde al la filo de Ye, dungis por li instruiston kaj faris rekomendon al la loka ekzamenanto , tiel en la sekvanta jaro Ada ankaŭ sukcese trapasis la gubernian ekzamenon.

Komentarias la verkanto de la strangaĵoj:

Ke la spirito sekvis sian bonkonanton, forgesinte eĉ sian propran morton, eble aliaj aŭskultantoj dubas pri tio, tamen, mi ja firme kredas jes! Iam ja okazis ke la animo de knabino disiĝis de la korpo por sia amato,kaj, la intimaj amikoj eĉ en sonĝo konis la vojon por intervidiĝo. Kaj,ĉu la traktato por ekzameno, kiun ni zorgeme verkis kaj nete belskribis, povus trovi por si la veran bonkonanton, tio ja decidos nian fortunan (aŭ malan) estontecon.Ho ve! Renkontiĝo estas malfacile atendebla, kaj neniam ripetiĝas la forpasintaj travivaĵoj ! Kun soleca kariero, ni sentas malĝojon rigardante al nia ombro. Kun nefleksebla firmvolo ni respektas nin mem gratante al ni harojn. Ni veas pri nia ŝimanta vizaĝo, kiun mistifikis ja demonoj. Ĉiam restante en malsukceso,ni havas veinde malbelajn hararon kaj barbon. Nur se vi ne trapasis la ekzamenon, viaj verkoj montriĝas ĉiel sentaŭgaj. De antikveco ĝis nun,ĉu estas nur Bian He la unika, kiu dolore ploregis ? Kaj, kie troviĝas la akravida Bole, kiu povas koni verajn distingulojn ? Post tri jaroj da kaŝo en sino, eĉ la vortoj neniiĝis de sur la nomkarto. Ĉirkaŭrigardante, kie ni povas trovi por ni propran hejmon ? Vivante en la mondo, homo do iru kun fermitaj okuloj sekvante aranĝon de la Eternulo. Tra la mondo tiuj malfeliĉaj ŝimantoj kiel la instruitulo Ye, estas ne malmultaj. Ho, se oni povus trovi la revenantan s-ron Ding Lingwei5 feiĝintan kaj lin postsekvi spite al sia vivo aŭ morto !

Notoj:
1. Huaiyang (Hŭajjang)
2. Ye (Je)
3. Ding Chenghe (Ding Ĉenghe)
4. Guandong(Gŭandong)
5. Ding Ling-ŭej,taoisto en Han-dinastio,kiu ŝanĝiĝis en gruon reveni.

叶 生
淮阳叶生者，失其名字。文章词赋，冠绝当时；而所遇不偶，困于名场。会关东丁乘鹤 来令是邑，见其文，奇之；召与语，大悦。使即官署，受灯火，时赐钱谷恤其家。值科试，公 游扬于学使，遂领冠军。公期望綦切。闱后，索文读之，击节称叹。不意时数限人，文章憎命，榜既放，依然铩羽。生嗒丧而归，愧负知己，形销骨立，痴若木偶。公闻，召之来而慰之。生零涕不已。公怜之，相期考满入都，携与俱北。生甚感佩。辞而归，杜门不出。
无何，寝疾。公遗问不绝，而服药百裹，殊罔所效。 公适以忤上官免，将解任去。函致之，其略云：“仆东归有日，所以迟迟者，待足下耳。足下朝至，则仆夕发矣。”传之卧榻。生持书啜泣。寄语来使：“疾革难遽瘥，请先发。”使人返白。公不忍去，徐待之。 逾数日，门者忽通叶生至。公喜，逆而问之。生曰：“以犬马病，劳夫子久待，万虑不宁。今幸可从杖履。”公乃束装戒旦。抵里，命子师事生，夙夜与俱。公子名再昌，时年十六，尚不能文。然绝慧，凡文艺三两过，辄无遗忘。居之期岁，便能落笔成文。益之公力， 遂入邑痒。生以生平所拟举子业，悉录授读，闱中七题，并无脱漏，中亚魁。公一日谓生曰： “君出余绪，遂使孺子成名。然黄钟长弃奈何！”生曰：“是殆有命！借福泽为文章吐气， 使天下人知半生沦落，非战之罪也，愿亦足矣。且士得一人知己，可无憾，何必抛却白纻，乃谓之利市哉！”公以其久客，恐误岁试，劝令归省。生惨然不乐，公不忍强，嘱公子至都，为之纳粟。公子又捷南宫，授部中主政，携生赴监，与共晨夕。逾岁，生入北闱，竟领乡荐。 会公子差南河典务，因谓生曰：“此去离贵乡不远。先生奋迹云霄，锦还为快。”生亦喜， 择吉就道，抵淮阳界，命仆马送生归。
归见门户萧条，意甚悲恻。逡巡至庭中，妻携簸具以出，见生，掷具骇走。生凄然曰： “今我贵矣！三四年不觌，何遂顿不相识？”妻遥谓曰：“君死已久，何复言贵？所以久淹 君柩者，以家贫子幼耳。今阿大亦已成立，将卜窀穸，勿作怪异吓生人。”生闻之，怃然惆 怅。逡巡入室，见灵柩俨然，扑地而灭。妻惊视之，衣冠履舄如蜕委焉。大恸，抱衣悲哭。 子自塾中归，见结驷于门，审所自来，骇奔告母。母挥涕告诉。又细询从者，始得颠末。从者返，公子闻之，涕堕垂膺。即命驾哭诸其室；出橐营丧，葬以孝廉礼。又厚遗其子，为 延师教读。言于学使，逾年游泮。
异史氏曰：“魂从知己，竟忘死耶？闻者疑之，余深信焉。同心倩女，至离枕上之魂；千里良朋，犹识梦中之路。而况茧丝蝇迹，吐学士之心肝；流水高山，通我曹之性命者哉！嗟乎！遇合难期，遭逢不偶。行踪落落，对影长愁；傲骨嶙嶙，搔头自爱。叹面目之酸涩，来鬼物之揶揄。频居康了之中，则须发之条条可丑；一落孙山之外，则文章之处处皆疵。古今痛哭之人，卞和惟尔；颠倒逸群之物，伯乐伊谁？抱刺于怀，三年灭字，侧身以望，四海无家。人生世上，只须合眼放步，以听造物之低昂而已。天下之昂藏沦落如叶生者，亦复不少，顾安得令威复来，而生死从之也哉？噫！”


032 四十千 Kvardek Miloj da Moneroj

Strangaĵoj de Liaozhai 聊斋志异 032

§ 32. Sishi Qian 四十千

KVARDEK MILOJ DA MONEROJ

a ministro s-ro Wang1 de Xincheng2 havis intendanton, kiu estis sufiĉe riĉa. Foje li subite vidis en sonĝo ke iu enkuris dirante :“ Vi ŝuldis al mi kvardek milojn da moneroj. Nun repagu al mi !”La intendanto demandis kiu li estis, sed tiu ne respondis kaj rekte iris en la internan ĉambron. Kiam la intendanto vekiĝis, li informiĝis ke lia edzino naskis bebon, kaj li tuj konsciis ke tiu ĝuste estis la ŝuldkolektanto.La intendanto do metis kvardek milojn da moneroj en aparta ĉambro. Ĉiom da elspezo por la filo, ekzemple de vestoj, manĝaĵoj aŭ medikamentoj k.s. li ĉiam pagis per tiu ĉi sumo.
Tiel pasis tri aŭ kvar jaroj kaj el la sumo restis nur sepcent moneroj. Okaze la nutristino venis brakumante la filon kaj ludis tie kun ŝerca diro :“ Ho, baldaŭ elĉerpiĝos la kvardek miloj da moneroj, do estas la tempo por via foriro !” Ĉe tiu parolo, subite paliĝis la infano, kies kapo falis flanken kaj okuloj rigidis fikse.Palpite, ĝi jam estis senspira. La patro do aĉetis per la restanta sumo ĉerkon k.a. ĝin sepulti .
Tio povus esti rigardata kiel averto al tiu, kiu ŝuldis al alia homo.Iam vivis homo, kiu havis neniun idon eĉ dum sia maljuneco. Li petis konsulton de altmorala bonzo, kiu respondis jene :“ Vi ŝuldis al neniu, kaj neniu ŝuldis al vi, kial do necesas filo ?”Ĉar la bona filo naskiĝis por repagi kion li ŝuldis al mi, kaj la malbona filo naskiĝis por repreni kion mi ŝuldis al li. Tial ne estu ĝoja pri la nasko nek malĝoja pri la morto.

Notoj:
1. Wang (Ŭang)
2. Xincheng(Ŝinĉeng)

四十千
新城王大司马，有主计仆，家称素封。忽梦一人奔入，曰：“汝欠四十千，今宜还矣。” 问之，不答，径入内去。既醒，妻产男。知为夙孽，遂以四十千捆置一室，凡儿衣食病药皆取 给焉。过三四岁，视室中钱，仅存七百。适乳姥抱儿至，调笑于侧，仆呼之曰：“四十千将 尽，汝宜行矣！”言已，儿忽颜色蹙变，项折目张；再抚之，气已绝矣。乃以余资置葬具而 瘗之。此可为负欠者戒也。 昔有老而无子者，问诸高僧。僧曰：“汝不欠人者，人又不欠汝者。乌得子？”盖生佳儿， 所以报我之缘；生顽儿，所以取我之债。生者勿喜，死者勿悲也。


033 成 仙 La Feigxinta Cheng

Strangaĵoj de Liaozhai 聊斋志异 033

§ 33. Cheng Xian 成 仙

LA FEIĜINTA CHENG1

nstruitulo Zhou2 de Wendeng3 lernis junaĝe kun instruitulo Cheng kune, kaj ambaŭ fariĝis intimaj amikoj. Ĉar Cheng estis malriĉa, tial li loĝis ĉe Zhou tutan jaron.Zhou estis pli aĝa ol Cheng, sekve Cheng ĉiam vokis la edzinon de Zhou bofratino. Ili kunvivis harmonie, kvazaŭ samfamilianoj. Poste, la edzino de Zhou naskis filon, sed ŝi mem mortis post la akuŝo. Zhou reedziĝis al filino de familio Wang. Ĉar ŝi estis juna, Cheng neniam petis intervidiĝon kun ŝi.
    Iutage, kiam la pli juna frato de Wang venis viziti sian fratinon, Zhou aranĝis familian festenon en la interna ĉambro. Ĝuste tiam Cheng alvenis. Lakeo raportis tion kaj Zhou ordonis inviti lin. Sed Cheng rifuzis eniri kaj rapide foriris sub ia preteksto.Zhou sendis homon kuratingi Cheng kaj revenigis lin al la festeno kiun li speciale translokigis al la ekstera ĉambro.
Kiam ili ĵus sidiĝis al la tablo, lakeo haste venis raporti pri tio, ke la kamplaborulo de bieno estis severe punita de la guberniestro per skurĝado.La afero okazis tiel : La paŝtisto de la ministra familio Huang (Hŭang) lasis sian bovon treti plantaĵojn en la kampo de familio Zhou. Sekve okazis kverelo. La paŝtisto raportis tion al sia mastro, kiu igis aresti la kamplaborulon kaj sendigis lin al la oficejo de la guberniestro, kie la kamplaborulo suferis severan skurĝadon.Informiĝinte pri tio, Zhou eksplodis de kolero. “ Kiel aŭdacas tiu porkpaŝtistaĉo Huang ! Lia prapatro estis nur servisto de mia avo. Hodiaŭ, ĵus akirinte potencon, ĉu li jam forgesis tion ?”Flamigate de la kolero, Zhou leviĝis, volante serĉi Huang por rezoni.Sed Cheng haltigis premante lin kun admono:"En la mondo nun regata de fipotenco ne ekzistas justeco. Krome, la plejparto de la mandarenoj ja estas rabistoj sen lancoj. Kion vi ankoraŭ atendas ?"Sed Zhou ne volis aŭskulti lin.
    Cheng obstine admonis foj-refoje eĉ ĝis larmado, nur tiam Zhou konsentis ne viziti al Huang. Tamen la kolero fakte neniam estingiĝis, tiel ke li eĉ ne povis dormi tra la tuta nokto. Zhou diris al siaj familianoj:“ Kial la familio Huang molestis min, ĉar ĝi estas mia malamiko, tion mi povas kompreni kaj portempe flanken lasi. Tamen, la guberniestro devas esti oficisto de ŝtato sed ne de iu potencula familio. Eĉ se okazis kverelo, li devas aŭskulti ambaŭflanke. Kial do li kondutas kiel hundo sub instigo ? Mi ankaŭ sendu al li akuzskribon pri la paŝtisto de Huang, kaj vidu kiel li traktu ?”
    La familianoj ĉiuj instigis lin, kaj tiel firmiĝis lia decido.Kun akuzskribo Zhou vizitis al la guberniestro. Sed tiu disŝiris kaj forĵetis la akuzskribon.En kolero Zhou insultis blasfeme, tiel ke la guberniestro hontkolera lin arestis.Post mateniĝo kiam Cheng vizitis al Zhou, li ekinformiĝis ke Zhou jam eniris urbon procesi. Cheng urĝe kuris por lin haltigi per admono, tamen Zhou jam estis enkarcerigita. Cheng senhelpe ĉagreniĝis piedbatante al la tero.
Okaze tri piratoj estis kaptitaj. La guberniestro kaj s-ro Huang subaĉetis ilin ke ili konfesu false denuncante Zhou kiel sian sambandanon. Laŭ tiu ĉi denunco la guberniestro petis la superajn aŭtoritatojn nuligi la rangon de Zhou kaj sekve li kruele turmentis per torturoj la senprivilegian Zhou.Kiam Cheng faris viziton al la malliberejo, ambaŭ dronis en dolora kortuŝo. Ili interkonsiliĝis pri akuzpeto al la Kortego. Tiam Zhou diris lamente :“ Nun mi estas en malliberejo, kvazaŭ birdo en kaĝo. Kvankam mi havas pli junan fraton, tamen li estas tiel malforta ke li povas servi nur por sendi manĝaĵon al mi .”
    Cheng senhezite proponis sin, dirante: “Jen mia devo ! Kion oni atendas de amiko, se li povus doni nenian helpon aŭ savon al suferanta amiko ?” kaj, li tuj forveturis. Kiam la frato de Zhou volis donaci iom da arĝento al li,Cheng forveturis jam sufiĉe longe.
Atinginte ĉefurbon, Cheng tamen ne trovis rimedon por prezenti sian akuzpeticion. Laŭ onidiro li informiĝis ke la imperiestro elveturos por ĉasi. Cheng anticipe embuskis sin en arbaro. Kiam la trupo de la imperiestro preterveturis, li laŭte kriis kun lamentoj surgenue en la mezo de la vojo kaj prezentis sian akuzpeticion. La imperiestro akceptis la akuzpeticion, kaj depeŝe instrukciis al la Justica Ministerio kaj Apelacia Kortumo, ke ili rapide raportu pri la juĝ-afero.
    Tiam forpasis jam dek monatoj kaj Zhou, ne povante toleri la kruelan torturadon, jam kontraŭvole konfesis la miskulpigon, sekve kondamnita al morta puno.Ricevinte la instrukcion de la imperiestro, la estroj de la imperia justico estis ege teruritaj. Ili senprokraste ordonis alkonduki la koncernaton por ripeta instanco.Ankaŭ Huang estis ŝokita de tio kaj intencis murdi Zhou. Li subaĉetis la provoson ke li senigu al Zhou manĝaĵon kaj trinkaĵon por ke Zhou mortu de malsato.Kiam la frato de Zhou vizitis al la malliberejo kun manĝaĵoj al Zhou, la provoso ĉiam malhelpis ilin intervidiĝi.Cheng apelaciis pri tio al la Imperia Ĉefkortumo kaj la ĉefkortuma estro persone prijuĝis la aferon, kaj, je lia miro, Zhou jam fariĝis tiel febla pro malsato ke li eĉ ne povis stari sur siaj propraj piedoj. La ĉefkortuma estro en furioza kolero punis la provoson per batmortigo. Tio ege teruris Huang. Li pagis kelkajn milojn da arĝento por subaĉeti kaj fine elturniĝis de punado, sed la guberniestro estis kondamnita al ekzilo pro sia krimo de maljusta ago.
Zhou estis liberigita hejmen reveni. De tiam li taksis Cheng pli intima kaj estiminda. Tamen, post tiu proceso, Cheng rigardis ĉion en la mondo tre vanta. Li plurfoje invitis Zhou kune ermitiĝi, sed Zhou, pro amo al sia bela novedzino, ĉiam malkonsentis kaj eĉ rigardis Cheng ridinde pedanta. Ĉiufoje, kvankam Cheng nur silentis, tamen decidemo maturis en lia koro pli kaj pli firma.Post disiĝo, dum tagoj Cheng ne plu vizitis al Zhou. Zhou sendis pridemandi al la familianoj de Cheng, kiuj tamen ankaŭ ne vidis lin, eĉ opiniante lin troviĝanta en la hejmo de Cheng. Fakte Cheng forestis ambaŭloke. Nur tiam Zhou ekkonsciis ke Cheng intence malaperis. Li sendis homojn ĉie serĉi lin, ĉu en temploj aŭ tra profundaj montaroj, sed vane. Zhou ankaŭ de tempo al tempo donacis monojn aŭ necesaĵojn al la filo de Cheng.
Tiel post ok aŭ naŭ jaroj. Subite alvenis Cheng, impone, en taoista vestado.Zhou ĝojege kaptis la brakon de Cheng kaj demandis:“ Ho, kien vi malaperis ? Mi ja klopodis vin serĉi ĉie !”
Cheng ekridis respondante :“ Kiel soleca nubo aŭ gruo, mi ne havas difinan loĝejon. Feliĉe mi fartas bone depost nia disiĝo .”
 Zhou ordonis aranĝi festenon. Post iom da babilado li volis ŝanĝigila vestadon de Cheng, sed tiu nur silentis respondante per rido.“ Ho,kiel absurde !” Zhou demandis. “ Kial vi volas forlasi viajn edzinon kaj infanon kiel malnovajn ŝuojn ?”
“Ne.” respondis Cheng ridetante. “ Kiujn mi ankoraŭ povas forlasi ,se oni volas forlasi min ?”
Zhou demandis kiel Cheng nun loĝas, kaj Cheng sciigis ke li mem loĝas en la Shangqing4-Templo sur Laoshanmonto.
Tiun nokton ili ambaŭ dormis en la sama lito. De tempo al tempo Zhou sonĝis ke Cheng nuda subpremis sur lia brusto tiel ke li eĉ malfacile spiris.Kun miro Zhou demandis kion li volas fari, sed Cheng respondis per nenio kaj Zhou ekvekiĝis surprizite. Li vokis Cheng. Neniu respondis. Li levis sin sidanta kaj palpe serĉis . Nenion trovis. Li absorbiĝis dum longa momento kaj ektrovis sin kuŝanta ĉe la litfino kie dormis Cheng. Kun granda miro Zhou demandis sin :“ Hieraŭ nokte mi ne ebriis, sed kiel mi translokiĝis tien ?”
Li alvokis siajn servistojn. Kiam ili venis kaj lumigis, ho, li ja estis Cheng ! Ĉar Zhou ĉiam estis barboza. Nun, kiam li karesis per sia mano al la mentono, li trovis nur iom da lipharoj. Preninte spegulon por rigardi, li tre miris demandante al si mem :“ Ha ! Cheng estas ĉi tie, sed kie troviĝas mi mem ?”Subite li komprenis ĉion : jen estis magio de Cheng por konduki lin al ermitiĝo.Li volis iri en la internan ĉambron por vidi la edzinon, sed, pro lia malsama aspekto, la frato ne lasis lin eniri, dume li ankaŭ povis trovi nenian rimedon ekspliki, kaj, li ekveturis rajdante sur ĉevalo kaj kun servisto por serĉi Cheng.
Post kelkaj tagoj, li venis al Laoshan5-monto. La ĉevalo galopis tiel rapide, ke la servisto ne povis sekvi. Li do ripozis sub arbo. Tie li vidis multajn taoistojn irantajn tien aŭ ĉi tien. Inter alie iu taoisto rigardis al li longan tempon kaj Zhou demandis al li pri Cheng.La taoisto respondis ridante :“ Mi jam aŭdis tiun nomon. Verŝajne li loĝas en Shangqing-templo.” Dirinte li foriris.Zhou per rigardo sekvis lin kaj vidis ke li alparolis kun alia homo for de distanco de sagpafo, sed ankaŭnur kelkajn frazojn kaj foriris. Baldaŭ la alparolata alia homo venis al Zhou. Jen kolego de Zhou konata.Vidinte Zhou, la kolego tre miris , dirante :“ Ho, mi ne vidis vin jam plurajn jarojn. Oni diris ke vi studis taoismon en fama montaro, sed,ĉu vi fakte ankoraŭ vagadis tra la mondo ?”
  Zhou diris al li la okazintan strangaĵon. La kolego sentis ankoraŭ pli grandan miron dirante : “ Ĵus mi ja vidis lin,sed mi prenis lin ja por vi! Li foriris nur antaŭ nelonge, tre eble ankoraŭ ne malproksimen.”Zhou sentis vere nekompreneblan strangon dirante al si :“ Ho, vere strange ! Kial mi ne konis eĉ mian propran aspekton ?”
Tiam la servisto kuratingis . Ili haste serĉis, sed trovis neniun spuron de Cheng. Senlima montĉeno kuŝis antaŭ Zhou, tiel ke li sentis sin en dilemo ĉu iri antaŭen aŭ revenen. Tamen, li pensis, ke jam ne ekzistas hejmo kien li povus reveni, do li decidis firme pli antaŭeniri.La vojo fariĝis tiel danĝere kruta, ke al Zhou jam ne eblis plu veturi rajdante. Li do lasis la ĉevalon al la servisto ke tiu revenu la unua, dume Zhou mem daŭrigis la postsekvadon.Jen li vidis servo-knabon, kiu sidis sola malproksime. Zhou alproksimiĝis al li demandi pri la vojo kaj malkaŝe diris sian intencon.La servo-knabo prezentis sin ĝuste kiel disĉiplo de Cheng. Li portis, anstataŭ Zhou, la pakaĵon kaj kondukis lin iri antaŭen.Ili kune vojaĝis sufiĉe malproksime, manĝante sub la lumo de steloj kaj tranoktante sub la ĉielo. Nur post tri tagoj ili venis al la celloko, sed ne tiu Shangqing kiel nomata en la homa mondo.
Kvankam jam estis la mezo de la deka monato laŭ luna kalendaro, tamen la montaj floroj ankoraŭ plene disfloras ambaŭflanke de la vojo, tute ne similis kiel en la frua vintro. La servo-knabo eniris raporti pri la alveno de gasto, kaj Cheng tuj elvenis bonvenige. Nur tiam Zhou revidis sian aspekton.Ili ambaŭ eniris man-en-mane. Cheng jam aranĝis vinon kaj pladojn por kunbabili. Zhou vidis ke buntkoloraj birdoj de tempo al tempo flugis sentime sur la sidloko kaj kantis belsone kiel muziko. Zhou tre miris, sed, ĉar lia penso ĉiam estis kroĉitaj per aferoj de la homa mondo, li ne havis la inklinon apreci la birdkantojn.Sur la tero estis du tifaaj rondaj kusenoj. Cheng tiris Zhou kaj ambaŭ sidiĝis ŝultro-ĉe-ŝultre. Ĝis kiam la dua nokta gardoperiodo finiĝis, finiĝis ankaŭ ĉia penso pri la aferoj en la homa mondo, verŝajne ekfalinte en dormeton, Zhou sentis sin interŝanĝi lokon kun Cheng.Li dubis pri tio kaj palpis al sia mentono. Jen ! Li denove estis kun abunda barbo.
Post tagiĝo Zhou jam volis veturi hejmrevenen, sed Cheng persiste lin retenis. Tiel pasis tri tagoj, kaj Cheng diris :“ Bonvole dormu por momento kaj mi frue sendos vin ekveturi.”
Kiam Zhou ĵus fermis siajn okulojn dorminte, subite li aŭdis ke Cheng vokis :“ La pakaĵoj jam estas pretaj.”Kaj Zhou leviĝis sekvante Cheng.
Tamen la vojo jam ne estis tiu irita. Post nelonge la hejmloko jam montriĝis videbla. Cheng eksidis apudvoje atendante, ke Zhou revenu mem sola.Zhou ne volis devigi Cheng kune iri, kaj mem revenis al sia hejmo.Li frapis je la pordo. Neniu respondis. Li volis transiri la muron kaj eksentis sin tiel malpeza kiel folio, ke li povis facile transiĝi la muron per eksalto. Tiel, trans kelkaj muroj li venis al sia dormoĉambro, kie lumis hele kandeloj. Interne la edzino ankoraŭ ne endormiĝis murmure, kvazaŭ babilanta kun iu.Lektruiginte la fenestran paperon Zhou subrigardis, kaj vidis ke la edzino estis kundrinkanta kun iu servisto en tre malĉasta amindumado. Kolero ekflamis en Zhou. Li volis tuj entrudiĝi en la ĉambron kaj kapti la geadultulojn, sed samtempe li skrupulis ke li sola ne povis venki. Do li ŝtele elkuris malferminte la pordojn al Cheng peti helpon.Cheng volonte sekvis lin. Alvenante la dormoĉambron Zhou frapis la pordon per ŝtono. La geviroj en la ĉambro sentis grandan konsterniĝon. Ju pli urĝe Zhou frapis, des pli firme fermiĝis la pordo.Cheng per sia glavo pintpuŝis la riglilon kaj la pordo fine ekmalfermiĝis.Zhou rapide enkuris.La servisto sin pafis eksteren por eskapi, sed lin baris Cheng ekster la pordo. Cheng eksvingis sian glavon kaj dehakis al li la brakon.Zhou kaptis la edzinon kaj ŝin pridemandis. De ŝia konfeso Zhou eksciis ke ŝi adultis kun la servisto jam ekde la tempo kiam Zhou ankoraŭ estis en la malliberejo. Preninte la glavon de Cheng, Zhou dehakis la edzinon senkapigita, kaj pendigis ŝiajn intestojn sur la branĉojn de la arbo en la korto.Sekvante Cheng, li estis serĉanta la vojon por reveni, subite vekiĝis kaj trovis sin ankoraŭ kuŝanta en la lito de Shangqing.
Surprizite Zhou diris :“ Ho, kiel stranga sonĝo min teruris !”
  Sed Cheng diris al li ridante :“ Vi prenis sonĝon por realo, kaj realon por sonĝo.”
Konfuzite Zhou demandis. Tiam Cheng montris al li la glavon, sur kiu la sango ankoraŭ restas freŝa. Zhou ege teruriĝis de tio, sed li pensis ke ĉio ĉi tio eble estis vizio kiun Cheng denove faris per magio.Cheng tuj ellegis la penson de Zhou kaj rapide preparis pakaĵon por sendi Zhou hejmen reveni.Post nelonge ili jam venis al la hejmvilaĝo. Cheng diris :“ Tiun nokton kun glavo mi atendis vin ĝuste ĉi tie, ĉu ne ? Ĉar mi abomenas vidi malpuraĵon, do lasu min reatendi vin ĉi tie. Se posttagmeze vi ankoraŭ ne venos, tiam mi mem foriros.”
Reveninte Zhou trovis sian hejmon tre dezerta, verŝajnesenloĝata. Li do vizitis la hejmon de sia pli juna frato.Ekvidante lin, la frato tuj larmis rakontante :“ Post via foriro, en iu nokto rabisto mortigis la bofratinon, eĉ detranĉis ŝiajn intestojn for ! Vere kruela murdo ! Ĝis nun la murdinto ankoraŭ ne estas kaptita de la aŭtoritatoj.”
  Nur tiam Zhou sentis sin kvazaŭ vere vekiĝinta el la sonĝo. Li rakontis ĉion al la frato kaj avertis ke li ne plu pridemandi la aferon.
  Aŭskultinte tion, la frato stultiĝis dum longa tempo. Zhou demandis pri sia filo, kaj maljuna vartistino alportis ĉirkaŭbrakumante la bebon laŭ ordono de la frato.
  Zhou diris al sia frato :“Tiu ĉi bebo estas sola posteulo de nia familio Zhou. Bonvole bone zorgu ĝin, mi petas! Ĉar mi volas disiĝi de la homa mondo !”
  Dirinte, Zhou stariĝis kaj rekte foriris. Malgraŭ ke la frato plorante lin postkuris por reteni. Zhou iris kun rido, ignorante. La frato postkuris ĝis kamparo kaj vidis ke Zhou iris kune kun Cheng jam malproksimen, tiam Zhou sin turnis kun averto :“ Granda ĝojo kuŝas en toleremo.”
  La frato ankoraŭ volis ion paroli, sed Cheng eklevis sian larĝan manikon kaj ili tuj malaperis. Post lontempa starado en ĉagreno, la frato vole-nelove devis reveni kun plorego.
La frato de Zhou estis honeste malsprita, nelerta en dommastrumado. Post kelkaj jaroj lia familio fariĝis pli malriĉa. Tiam la filo de Zhou kreskis kun tagoj. Ĉar ne povante dungi instruiston, la frato de Zhou mem instruis al li lerni.Iumatene, kiam la frato de Zhou venis al la legoĉambro, li trovis sur la tablo leteron, fime fermita, kun surskribo :"Al mia frato".
Jen manskribo de Zhou ! Malferminte la koverton, la frato trovis nenion krom ungo ĉirkaŭ 2-cola. Li sentis miron. Metinte la ungon sur inkpleto li eliris demandi al familianoj. Sed neniu sciis de kie venis la letero. Reveninte en la legoĉambro, li ektrovis ke la inkpleto jam fariĝis ora. Li miregis. Per la ungo li provis al kupra aŭ fera aĵoj. Ankaŭ same efikis. De tiam li fariĝis tre riĉa. Li donacis mil taelojn da oro al la filo de Cheng, kaj de tiam cirkulis la famo ke la familio de Zhou posedis magion de origo.

Notoj:
1. CHENG (ĈENG)
   2. Zhou (Ĝoŭ)
   3. Wendeng(Ŭendeng)
   4. Shangqing (Ŝangĉing)
   5. Laoshan(Laŭŝan)

成 仙
文登周生，与成生少共笔砚，遂订为杵臼交。而成贫，故终岁常依周。论齿则周为长，呼周妻以嫂。节序登堂，如一家焉。周妻生子，产后暴卒，继聘王氏，成以少故，未尝请见之也。一日，王氏弟来省姊，宴于内寝。成适至，家人通白，周坐命邀之，成不入，辞去。周移席外舍，追之而还。
甫坐，即有人白别业之仆，为邑宰重笞者。先是，黄吏部家牧佣，牛蹊周田，以是相诟。 牧佣奔告主，捉仆送官，遂被笞责。周因诘得其故，大怒曰：“黄家牧猪奴，何取尔！其先世为大父服役，促得志，乃无人耶！”气填吭臆，忿而起，欲往寻黄。成捺而止之，曰：“强梁世界，原无皂白。况今日官宰，半强寇不操矛弧者耶？”周不听。成谏止再三，至泣下， 周乃止。怒终不释，转侧达旦，谓家人曰：“黄家欺我，我仇也，姑置之。邑令为朝廷官，非势家官，纵有互争，亦须两造，何至如狗之随嗾者？我亦呈治其佣，视彼将何处分。”家人悉怂恿之，计遂决。以状赴宰，宰裂而掷之，周怒，语侵宰。宰惭恚，因逮系之。
辰后，成往访周，始知入城讼理。急奔劝止，则已在囹圄矣。顿足无所为计。时获海寇三名，宰与黄赂嘱之，使捏周同党。据词申黜顶衣，搒掠酷惨。成入狱，相顾凄酸。谋叩阙。周曰：“身系重犴，如鸟在笼，虽有弱弟，止堪供囚饭耳。”成锐身自任。曰：“是予责也。难而不急，乌用友也！”乃行。周弟赆之，则去已久矣。至都，无门入控。相传驾将出猎，成预隐木市中。俄驾过，伏舞哀号，遂得准。驿送而下，着部院审奏。时阅十月余， 周已诬服论辟。院接御批，大骇，复提躬谳。黄亦骇，谋杀周。因赂监，绝其食饮；弟来馈问，苦禁拒之。成又为赴院声屈，始蒙提问，业已饥饿不起。院台怒，杖毙监者。黄大怖， 纳数千金，嘱为营脱，以是得朦胧题免。宰以枉法拟流。周放归，益肝胆成。
成自经讼系，世情灰冷，招周偕隐。周溺少妇，辄迂笑之。成虽不言，而意甚决。别后，数日不至。周使探诸其家，家人方疑其在周所；两无所见，始疑。周心 知其异，遣人踪迹之，寺观壑谷，物色殆遍。时以金帛恤其子。
又八九年，成忽自至，黄巾氅服，岸然道貌。周喜把臂曰：“君何往，使我寻欲遍？” 笑曰：“孤云野鹤，栖无定所。别后幸复顽健。”周命置酒，略通间阔，欲为变易道装。 成笑不语。周曰：“愚哉！何弃妻孥犹敝屣也？”成笑曰：“不然。人将弃予，其何人之能 弃。”问所栖止，答在劳山之上清宫。既而抵足寝，梦成裸伏胸上，气不得息。讶问何为，殊不答。忽惊而寤，呼成不应。坐而索之，杳然不知所往。定移时，始觉在成榻，骇曰：“昨不醉，何颠倒至此耶！”乃呼家人。家人火之，俨然成也。周固多髭，以手自捋，则疏无几茎。取镜自照，讶曰：“成生在此，我何往？”已而大悟，知成以幻术招隐。意欲归内，弟以其貌异，禁不听前。周亦无以自明，即命仆马往寻成。
数日，入劳山，马行疾，仆不能及。休止树下，见羽客往来甚众。内一道人目周，周因以成问。道士笑曰：“耳其名矣，似在上清。”言已，径去。周目送之，见一矢之外，又与一人语，亦不数言而去。与言者渐至，乃同社生。见周，愕曰：“数年不晤，人以君学道名山， 今尚游戏人间耶？”周述其异。生惊曰：“我适遇之，而以为君也。去无几时，或亦不远。” 周大异，曰：“怪哉！何自己面目觌面而不之识？”仆寻至，急驰之，竟无踪兆。一望寥阔，进退难以自主。自念无家可归，遂决意穷追。而怪险不复可骑，遂以马付仆归，迤逦自往。遥见一童独立，趋近问程，且告以故。童自言为成弟子，代荷衣粮，导与俱行。星饭露宿，逴行殊远。三日始至，又非世之所谓上清。时十月中，山花满路，不类初冬。童入报， 成即出，始认己形。执手入，置酒宴语。见异彩之禽，驯人不惊，声如笙簧，时来鸣于座上，心甚异之。然尘俗念切，无意留连。地下有蒲团二，曳与并坐。至二更后，万虑俱寂， 忽似瞥然一盹，身觉与成易位。疑之，自捋颔下，则于思者如故矣。既曙，浩然思返。成固留之。越三日，乃曰：“迄少寐息，早送君行。”甫交睫，闻成呼曰：“行装已具矣。”遂起从之。
所行殊非旧途。觉无几时，里居已在望中。成坐候路侧，俾自归。周强之不得，因踽踽至家门。叩不能应，思欲越墙，觉身飘似叶，一跃已过。凡逾数重垣，始抵卧室，灯烛荧然，内人未寝，哝哝与人语。舐窗一窥，则妻与一厮仆同杯饮，状甚狎亵。于是怒火如焚；计将掩执，又恐孤力难胜。遂潜身脱扃而出，奔告成，且乞为助。成慨然从之，直抵内 寝。周举石挝门，内张皇甚。擂愈急，内闭益坚。成拨以剑，划然顿辟。周奔入，仆冲户而走。成在门外，以剑击之，断其肩臂。周执妻拷讯，乃知被收时即与仆私。周借剑决其首， 罥肠庭树间。乃从成出，寻途而返。
蓦然忽醒，则身在卧榻，惊而言曰：“怪梦参差，使人骇惧！”成笑曰：“梦者兄以为真，真者乃以为梦。”周愕而问之。成出剑示之，溅血犹存。周惊怛欲绝，窃疑成诪张为幻。成知其意，乃促装送之归，荏苒至里门，乃曰：“畴昔之夜，倚剑而相待者，非此处耶！ 吾厌见恶浊，请还待君于此；如过晡不来，予自去。”周至家，门户萧索，似无居人。还入弟家。弟见兄，双泪遽坠，曰：“兄去后，盗夜杀嫂，刳肠去，酷惨可悼。于今官捕未获。”周如梦醒，因以情告，戒勿究。弟错愕良久。周问其子，乃命老妪抱至。周曰：“此 襁褓物，宗绪所关，弟善视之。兄欲辞人世矣。”遂起，径出。弟涕泗追挽，笑行不顾。至野外，见成，与俱行。遥回顾，曰：“忍事最乐。”弟欲有言，成阔袖一举，即不可见。怅立移时，痛哭而返。
周弟朴拙，不善治家人生产，居数年，家益贫。周子渐长，不能延师，因自教读。一日，早至斋，见案头有函书，缄封甚固，签题“仲氏启”，审之，为兄迹；开视，则虚无所有，只见爪甲一枚，长二指许。心怪之。以甲置砚上，出问家人所自来，并无知者。回视，则砚石灿灿，化为黄金。大惊。以试铜铁，皆然。由此大富。以千金赐成氏子，因相传两 家有点金术云。


034 新 郎 Novedzo

Strangaĵoj de Liaozhai 聊斋志异 034

§ 34. Xinlang 新 郎

NOVEDZO

rapasinto de provinca ekzameno, s-ro Mei Ouchang1 de Xuancheng2 diris, ke lia samlokano, s-ro Sun, iam juĝis strangan kazon kiam li estis en Dezhou3.
Komence, vilaĝano okazigis nupton por sia filo. la novedzino estis bonvenigita al la nova ĉambro kaj kolektiĝis parencoj kaj geamikoj en festeno gratuli. Kiam la drinkado daŭris ĝis malpli frue ol la unua nokta gardperiodo,la novedzo iris el la domo. Subite li vidis ke la novedzino, en pompa vesto, iris sin direktante malantaŭ la domon. Kun dubo li postsekvis ŝin. Post la domo estis rivero, super kiu pendis malgranda ponto. Li vidis ke la novedzino transiris la ponton kaj rekte iris for. Li sentis pli grandan dubon, kaj vokis ŝin. Senresponde, la novedzino nur de malproksime manvokis sian novedzon. Li haste plirapidigis siajn paŝojn. Vidante ke la distanco inter li kaj ŝi estis nur iom pli ol futo, tamen li neniel povis ŝin atingi. Tiel, post irado de kelkaj lioj, ili venis al vilaĝo. la novedzino haltis, kaj parolis al sia novedzo :“ Mi ne kutimiĝas al la soleca vivo en via hejmo, tial, mi petas, ke vi portempe loĝu en mia hejmo por kelkaj tagoj, kaj poste ni kune revenu al via hejmo. ”Dirinte ŝi frapis per sia harpinglo sur pordo de domo. Knabino-servistino venis malfermi la pordon. La novedzino eniris la unua. Vole-nevole, la novedzo ŝin sekvante ankaŭ eniris, kaj vidis en la halo bogepatrojn, kiuj diris al li :“ Mia filino tro dorlotiĝis ekde infanaĝo kaj neniam disiĝis de ni. Ŝia foriro faris nin ĉiujn tre malĝojaj. Nun estas tre bone ke vi kune revenas al ni. Do kunloĝu ĉe ni kelkajn tagojn, poste ni bonsendos vin reveni.” Kaj ili disponigis al la novgeedzoj ĉambron, kie ĉiaj litaĵoj estis pretaj, kaj ili ekloĝis tie.
Dume, en la hejmo de la novedzo, dum longa tempo oni ne vidis la novedzon foririntan, kaj kune serĉis. Oni trovis nur la novedzinon sola en la nuptĉambro, tamen nenian spuron de la novedzo. Oni do pene serĉadis en proksimaj kaj malproksimaj lokoj, sed trovis nenian informon. La gepatroj malĝoje lamentis, opiniante ke la novedzo certe jam mortis.
Post duonjaro, la familio de la novedzino ĉagreniĝis pri la senedza filino, petis al la patro de la novedzo ke li permesu la reedzinigon de la novedzino.Tio faris la novedzan patron pli dolora kaj li diris kun ofendiĝo :“ Oni vidis nek kadavron nek restaĵojn de mia filo, kial do asertis ke mia filo jam mortis ? Eĉ se jes, ĉu la reedzinigo ne povas atendi ĝis finiĝo de unujara funebro ? Kiel maldeca senpacienco!” La familio de la novedzino sentis pli grandan ofendiĝon kaj procesis al mandareno. S-ro Sun trovis la kazon tre dubinda kaj verdikte ordonis ke ili atendu tri jarojn kaj la kazo estu prokrastigita ĝis la limdato.
Loĝante en la hejmo de la virino, la filo de la vilaĝano estis bone traktata kaj regalata. Ĉiufoje, kiam li interkonsiliĝis kun la novedzino pri hejmreveno, ankaŭ ŝi konsentis, sed ĉiam prokrastis la realigon. Post pli ol duona jaro, la filo sentis ĉiam pli kaj pli grandan maltrankvilon. Li eĉ volis mem reveni sola, sed la novedzino pene lin retenis.Iutage, la tuta familio de la novedzino estis en konsterniĝo, kvazaŭ baldaŭ okazos io malfeliĉa. La bopatro en hasteco diris al sia bofilo :“ Ni ja intencis sendi vin geedzojn kune reveni post tri aŭ du tagoj, sed nun, neatendita malfeliĉo venos antaŭ ol ni pretigos por vi la pakaĵojn. Vole-nevole, mi sendu unue vin sola reveni al via hejmo !” Kaj li sendis lin eliri la pordon, mem tuj revenis en la domon. Konduto kaj paroloj montriĝis tre senordaj.La filo volis serĉi vojon reveni sed ,retrorigardante, li trovis nenian domon. Staris nur alta tombo. Lin frapis mirego. Li urĝe trovis la vojon kaj hejmen revenis, rakontis ĉion detale al siaj familianoj, kaj raportis al la aŭtoritato. S-ro Sun venigis la patron de la novedzino al oficejo kaj instrukciis ke li resendu sian filinon al la hejmo de bofilo por geedziĝo.

Notoj:
1. Mei Ouchang (Mej Oŭĉang)
2. Xuancheng (Ŝjŭanĉeng)
3. Dezhou (Deĝoŭ)

新 郎
江南梅孝廉耦长，言其乡孙公，为德州宰，鞫一奇案。
初，村人有为子娶妇者，新人入门，戚里毕贺。饮至更余，新郎出，见新妇炫装，趋转舍后，疑而尾之。宅后有长溪，小桥通之。见新妇渡桥径去，益疑。呼之不应。遥以手招婿，婿急趁之。相去盈尺，而卒不可及。行数里，入村落。妇止，谓婿曰：“君家寂寞，我不惯住。请与郎暂居妾家数日，便同归省。”言已，抽簪叩扉，轧然有女童出应门。妇先入，不得已，从之。既入，则岳父母俱在堂上。谓婿曰：“我女少娇惯，未尝一刻离膝下，一旦去故里，心辄戚戚。今同郎来，甚慰系念。居数日，当送两人归。”乃为除室，床褥备具，遂居之。
家中客见新郎久不至，共索之。室中惟新妇在，不知婿之何往。由是遐迩访问，并无耗息。翁媪零涕，谓其必死。将半载，妇家悼女无偶，遂请于村人父，欲别醮女。村人父益悲，曰：“骸骨衣裳无所验证，何知吾儿遂为异物！纵其奄丧，周岁而嫁当亦未晚，胡 为如是急耶！”妇父益衔之，讼于庭。孙公怪疑，无所措力，断令待以三年，存案遣去。
村人子居女家，家人亦大相忻待。每与妇议归，妇亦诺之，而因循不即行。积半年余，中心 徘徊，万虑不安。欲独归，而妇固留之。一日，合家遑遽，似有急难。仓卒谓婿曰：“本拟三 二日遣夫妇偕归，不意仪装未备，忽遘闵凶；不得已，即先送郎还。”于是送出门，旋踵即返， 周旋言动，颇甚草草。方欲觅途行，回视院宇无存，但见高冢。大惊，寻路急归。至家，历述端末，因与投官陈诉。孙公拘妇父谕之，送女于归，使合卺焉。


035 灵 官 La Sankta Inspektoro

Strangaĵoj de Liaozhai 聊斋志异 035

§ 35. Lingguan 灵 官

LA SANKTA INSPEKTORO WANG LINGGUAN1

aoisto N de Chaotian2-templo ĉiam ŝatis la spirĵonglan sanigarton. Maljunulo, kiu gaste loĝis en la templo, ankaŭ ŝatis la samon. Ambaŭ fariĝis intimaj amikoj. Dum kunloĝado de kelkaj jaroj, la maljunulo ĉiujare foriris je tagdeko antaŭ la ĉielkulta soleno kaj revenis post la soleno. La taoisto dubis pri tio kaj demandis.“ Ni jam estas tre intimaj amikoj.” respondis la maljunulo.“ kaj mi povas diri malkaŝe al vi, ke mi fakte estas vulpo. Okaze de la ĉielkulta soleno, dioj faris purigojn. Mi ne trovis lokon por sin kaŝi, tial mi devis eviti anticipe.”
En alia jaro, datrevenis la soleno kaj la maljunulo ankaŭ foriris kiel kutime, sed post longa tempo ankoraŭ ne revenis. La taoisto tre dubis. Iutage, la maljunulo fine reaperis. La taoisto pridemandis kaj tiu respondis :
“ Ho, ĉifoje mi preskaŭ ne povas revidi vin! Ĉar, tedite de ĉiujara vojaĝo por evito, ĉijare mi estis iom inerta. Opiniante kloakon sufiĉe izolita, mi kaŝis min tie. Sed neatendite la Sankta Inspektoro Wang Lingguan venis purigi kaj ekvidis min. Kolere li volis skurĝi min. Mi forkuris kun timo, kaj la Sankta Inspektoro persekutis tre urĝe. Ĉe la bordo de la Flava Rivero li estis jam kaptonta min. Ege embarastite mi ĵetis min kaŝita en fekaĵujo. Abomenante pri la troa malpureco, la dio fine turnis sin for, kaj nur tiam mi elrampis, plene saturita de la fetoro kaj ne povis plu vojaĝi en la homa mondo. Do mi plonĝis en akvon por min bani kaj kaŝiĝis en kaverno je centoj da tagoj, tiel foriginte la malpuraĵojn. Nun mi venas por adiaŭi kun admono, ke preferinde vi ankaŭ ermitiĝu kaj translokiĝu al alia loko, ĉar baldaŭ okazos granda katastrofo. ĉi tie ne estas fortuna loko !” Dirinte li foriris.Laŭ lia admono la taoisto ankaŭ translokiĝis aliloken, kaj, efektive, post nelonge okazis la insurekcio en 1644 !

Notoj:
1. WANG LINGGUAN (ŬANG LINGGŬAN)
2. Chaotian (Ĉaŭtjan)
灵 官
朝天观道士某，喜吐纳之术。有翁假寓观中，适同所好，遂为玄友。居数年，每至郊祭时，辄先旬日而去，郊后乃返。道士疑而问之。翁曰：“我两人莫逆，可以实告，我狐也。 郊期至，则诸神清秽，我无所容，故行遁耳。”
又一年，及期而去，久不复返。疑之。一日忽至。因问其故。答曰：“我几不复见子矣！ 曩欲远避，心颇怠，视阴沟甚隐，遂潜伏卷瓮下。不意灵官粪除至此，瞥为所睹，愤欲加鞭，余惧而逃。灵官追逐甚急。至黄河上，濒将及矣。大窘无计，窜伏溷中。神恶其秽，始返身去。既出，臭恶沾染，不可复游人世。乃投水自濯讫，又蛰隐穴中几百日，垢浊始净。 今来相别，兼以致嘱，君亦宜隐身他去，大劫将来，此非福地也。”言已，辞去，道士依言别徙。未几而有甲申之变。


036 王 兰 Feigxo de Wang Lan

Strangaĵoj de Liaozhai 聊斋志异 036

§ 36. Wang Lan 王 兰

FEIĜO DE WANG LAN

ang Lan1 de Lijin2 pereis pro akuta malsano. Kontrolinte, la Reĝo de Hadeso trovis tion kaŭzita de misaresto far fantom-soldato. La Reĝo ordonis resendi Wang al homa mondo, sed tiam lia kadavro jam putriĝis. Timante kulpigon al si, la fantom-soldato diris al Wang :“Estas dolore fariĝi fantomo de homo, sed plezure fariĝi feo de fantomo. Se vi povas akiri plezuron, kial necesas renaskiĝi ?”
   Wang jesis. Kaj la fantom-soldato daŭrigis :“Baldaŭ pretiĝos feiga pilolo de vulpo-spirito ĉi tie. Ni ŝtelu la pilolon kaj, glutinte ĝin, vi povos longe ekzisti per tio, ke via animo neniam disiĝos, kaj vi povos vojaĝi kien ajn laŭdezire, ĉu vi volontus ?”
  Wang jesis. Kaj la fantom-soldato gvidis lin iri en altan domon, kie pompis luksaj pavilonoj kaj turoj, sed neniu loĝis tie. Sub la luno staris vulpo kaplevante al la ĉielo. Kiam ĝi elspiris, pilolo leviĝis el ĝia buŝo kaj flugis ĝis la luno. Kiam ĝi enspiris, la pilolo refalis kaj ĝi akceptis per la buŝo. Tiel ripetiĝis el- kaj en-spiroj senĉese. Embuskante sin ĉe la vulpo, la fantom-soldato gvatis. Kiam la vulpo refoje elspiris, la fantom-soldato rapide alrabis la pilolon, transdonis al Wang, ke li tuj englutu. La vulpo surprizite tre koleris. Sed, vidante la duopon, ĝi kalkulis sin ne povanta rivali kaj indigne foriris.
  Adiaŭinte de la fantom-soldato, Wang revenis al sia hejmo. Ekvidante lin, fortimiĝis kaj lia edzino kaj liaj filoj. Wang rakontis al ili ĉion, kaj la familianoj rekolektiĝis iom post iom. De tiam Wang vivis en sia hejmo kiel antaŭe.
   Informiĝinte pri tio, lia amiko Zhang3 foje alvizitis lin kaj ambaŭ interbabilis komplimente.Wang diris al Zhang :“ Niaj familioj ambaŭ estis ĉiam malriĉaj. Nun mi havas la arton riĉiĝi, ĉu vi povus kunlabori kun mi ?”
   Zhang jesis. Kaj Wang diris aldone :“ Mi scipovas kuraci sen medikamento kaj diveni sen aŭguro. Se mi montros min mem malkaŝe, mi skrupulas, ke tiuj, kiuj konas min, tre eble surpriziĝus. Do, mi iru pere de via korpo , ĉu volonte ?”
   Zhang jesis ankoraŭfoje. Kaj ambaŭ, post sinpreparo, veturis al Shanxi4-provinco, kie, en familio de iu riĉulo, la filino subite malsaniĝis perdinte konscion. Ĉia medikamento kaj forpreĝo montriĝis senefika. Zhang venis al ŝia hejmo, mem prezentante kiel doktoro kun kapablo ŝin resanigi. Ĉar la riĉulo havis nur ĉi solfilinon, ĉiam traktite tre trezora, tial, kiam ŝi malsaniĝis, la riĉulo ja promesis mil taelojn da arĝento kiel premion al tiu, kiu resanigis lian filinon.Zhang petis permeson viziti al la malsanulino, kaj, gvidate de la riĉulo li venis al la buduaro, kie la f-ino kuŝis senkonscie. Deŝovinte litkovrilon Zhang karesis al la korpo de la malsana f-ino, sed tiu neniom sentis. Wang ŝtele sciigis al Zhang :“Tion kaŭzis perdo de ŝia animo, sed mi klopodos retrovi. ”
  Zhang do diris al la riĉulo :“ Kvankam la malsano estas danĝera, sed ankoraŭsavebla.”
  “ Kian medikamenton vi bezonas por kuraci mian filinon ?” demandis la riĉulo.
  “ Nenian.” respondis Zhang. “ Fakte la animo de la f-ino erarvagis aliloken, sed mi jam petis dion retrovi ŝin. ”
   Post ĉ. 2 horoj, Wang subite alvenis kaj sciigis al Zhang ke li jam sukcesis. Zhang do, petinte la riĉulon, refoje eniris la buduaron kaj karesis al la f-ino.Post momento, la f-ino oscedis etendante siajn membrojn kaj subite malfermis siajn okulojn.La riĉulo ĝojegis kaj karese demandis. La f-ino respondis al sia patro :“ Mi estis sin amuzanta en ĝardeno, kaj ekvidis junulon, kiu pafis per globetoj al birdoj. Kelkaj lakeoj, kondukante bonajn ĉevalojn, sekvis lin. Mi volis eviti ilin, sed estis malhelpita. La junulo transdonis pafarkon al mi, ke mi pafu. Honteme mi riproĉis lin, sed li suprentiris min sur lian ĉevalon kaj kune rajdis. Li diris ridante:' Estas tre plezure por mi ludi kun vi. Ne estu hontema ! ' Galopinte kelkajn liojn ni venis en montaro. Sur la ĉevalo mi kaj vekriis kaj insultis. La junulo en kolero forpuŝis min fali apudvoje. Mi volis hejmen reveni, sed ne konis la vojon. Feliĉe, homo tenis mian manon kaj gvidis min rapidi ke mi revenis hejmon dum palpebrumo. Kaj mi subite vekiĝis kvazaŭ el sonĝo.”
  La riĉulo tre miris pri tio kaj efektive premidonis mil taelojn da arĝento. Nokte, Wang interkonsiliĝis kun Zhang, ke ili rezervu ĉe si 200 taelojn por vojaĝpago, la ceteran arĝenton li ĉiom sendis, persone portante, al sia hejmo. Wang frapis je la pordo, transdonis la sumon al sia filo kun ordono ke tiu transdonu 300 taelojn al la familio de Zhang, kaj Wang revenis al Zhang en la sama nokto.
  La sekvan tagon, kiam Zhang adiaŭis al la riĉulo, tiu vidis neniom da donacita arĝento ĉe la gasto kaj ne povis imagi kie li kaŝis la sumon,, tio ankoraŭ pli mirigis la riĉulon kaj li sendis la gaston kun abundaj donacoj.
   Post kelkaj tagoj, en anataŭurbo Zhang renkontis samlokanon He Cai5, hazardludeman sentaŭgulon, kiu estis tiel malriĉa kiel almozulo. Informiĝinte ke Zhang posedis magion kaj akiris grandnombran riĉaĵon, He Cai ĉie serĉis Zhang. Laŭ admono de Wang, Zhang donacis iomete al He, ke li revenu. He ne ŝanĝis sian hazardludemon kaj forludigis ĉiom dum tagdeko. Li volis reviziti al Zhang. Tion jam antaŭsciis Wang kaj avertis al Zhang :“He Cai estas fripone sentaŭga, ne indas amikiĝi. Prefere forigu lin per malgranda mondonaco, por ke ne kaŭzu grandan malfeliĉon.”
  Post tago, He Cai vere alvenis, kaj trudiĝeme kroĉis al Zhang.“He, mi jam antaŭsciis ke vi revenas.” diris Zhang.“ Se vi tutajn tagojn dronis nur en drinkado kaj hazardludado, kiel la sumo de mil taeloj sufiĉas por ŝtopi la senfundan truon ? Mi volontas donaci al vi refoje cent taelojn da arĝento, se vi konsentas forigi de vi la malbonajn emojn.”
  He jesis, kaj Zhang donacis ĉion el sia sako. He foriris kun cent taeloj. Li fariĝis des pli senbride disipa en hazardludejoj kaj bordeloj. Tio vekis suspekton de detektivoj en gubernio, kaj He estis arestita al juĝo. Post kruela torturo He konfesis de kie li akiris la arĝenton. La mandareno ordonis pedelojn aresti Zhang eskortante He. Pro grava vundo He pereis duonvoje, sed lia animo ankoraŭ ne forgesis pri Zhang kaj revizitis al Zhang, tiel renkontiĝis ankaŭkun Wang. Iutage, dum ilia kundrinko, ebriiĝinte He kriegis furioze. Wang deadmonis lin, sed li simple ne aŭskultis. Okaze preterveturis tie patrolanta revizoro. Aŭdinte la krion, la revizoro ordonis traserĉi kaj kaptis Zhang. Timante, Zhang konfesis la fakton. La revizoro kolere punis per skurĝado kaj raportis al dio. Tiun nokton li en sonĝo vidis dion en ora kiraso, kiu sciigis al li :“ Wang Lan, senkulpe mortinta, nun jam fariĝis feo. Lia kuracarto ankaŭ estas tiu por humana savo, tial li ne devas esti traktita kiel monstro. Nun laŭ dekreto de la Ĉiela Imperiestro li jam estas nomumita kiel Vojpuriga Feo. He Cai, malica fiulo, jam punate ekziliĝis al Ferzonita Monto. Zhang estas senkulpa, vi devas forlasi lin.”Vekiĝinte la revizoro tre miris kaj liberigis Zhang.Kiam Zhang revenis al hejmloko, restis ĉe li ankoraŭ centtaelojn da arĝento. Li donacis la duonon al la familio de Wang. Dank' al tio la idaro de la familio Wang fariĝis riĉa.

Notoj:
1. Wang Lan (Ŭang Lan)
2. Lijin (Liĝin)
3. Zhang (Ĝang)
4. Shanxi (Ŝanŝji)
5. He Cai (He Caj)

王 兰
利津王兰暴病死，阎王覆勘，乃鬼卒之误勾也。责送还生，则尸已败。鬼惧罪，谓王 曰：“人而鬼也则苦，鬼而仙也则乐。苟乐矣，何必生？”王以为然。鬼曰：“此处一狐，金丹成矣，窃其丹吞之，则魂不散，可以长存。但凭所之，罔不如意。子愿之否？”王从之。 鬼导去，入一高第，见楼阁渠然，而悄无一人。有狐在月下，仰首望空际。气一呼，有丸自口中出，直上入月中；一吸，辄复落，以口承之，则又呼之：如是不已。鬼潜伺其侧，俟其吐， 急掇于手，付王吞之。狐惊，盛气相向。见二人在，恐不敌，愤恨而去。 王与鬼别，至其家，妻子见之，咸惧却走。王告以故，乃渐集。由此在家寝处如平时。
其友张姓者，闻而省之，相见话温凉。因谓张曰：“我与若家夙贫，今有术，可以致富。子能从我游乎？”张唯唯。曰：“我能不药而医，不卜而断。我欲现身，恐识我者相惊以怪。附子而行，可乎？”张又唯唯。于是即日趣装，至山西界。富室有女，得暴疾，眩然瞀瞑。前后药禳既穷，张造其庐，以术自炫。富翁止此女，常珍惜之，能医者，愿以千金为报。张请视之。从翁入室，见女瞑卧；启其衾，抚其体，女昏不觉。王私告张曰：“此魂亡也，当为觅之。”张乃告翁：“病虽危，可救。”问：“需何药？”俱言不须，“女公子魂离他所，业遣神觅之矣。”约一时许，王忽来，具言已得。张乃请翁再入，又抚之。少顷，女欠伸，目遽张。翁大喜，抚问。女言：“向戏园中，见一少年郎，挟弹弹雀，数人牵骏马，从诸其后。急欲奔避，横被阻止。少年以弓授儿，教儿弹。方羞诃之，便携儿马上，累骑而行。笑曰：‘我乐与子戏，勿羞也。’数里入山中，我马上号且骂，少年怒，推堕路旁，欲归无路。适有一人至，捉儿臂，疾若驰，瞬息至家，忽若梦醒。”翁神之，果贻千金。王夜与张谋，留二百金作路用，余尽摄去，款门而付其子；又命以三百馈张氏，乃复还。次日，与翁别，不见金藏何所，益异之，厚礼而送之。
逾数日，张于郊外遇同乡人贺才。才饮赌不事生业，奇贫如丐。闻张得异术，获金无算，因奔寻之。王劝薄赠令归。才不改故行，旬日荡尽，将复寻张。王已知之，曰：“才狂悖，不可与处，只宜赂之使去，纵祸犹浅。”逾日，才果至，强从与俱。张曰：“我固知汝复来。日事酗赌，千金何能满无底窦？诚改若所为，我百金相赠。”才诺之，张泻囊授之。才去，以百金在橐，赌益豪。益之狭邪游，挥洒如土。邑中捕役疑而执之，质于官，拷掠酷惨。才实告金所自来。乃遣隶押才捉张。数日，创剧，毙于途。 魂不忘张，复往依之，因与王会。一日，聚饮于烟墩，才大醉狂呼，王止之不听。适巡方御史过，闻呼搜之，获张。张惧，以实告。御史怒，笞而牒于神。夜梦金甲人告曰：“查王兰无辜而死，今为鬼仙。医亦仁术，不可律以妖魅。今奉帝命，授为清道使。贺才邪荡，已罚 窜铁围山。张某无罪，当宥之。”御史醒而异之，乃释张。张治装旋里。囊中存数百金，敬以半送王家。王氏子孙，以此致富焉。


037 鹰虎神 Aglo-Tigra Dio

Strangaĵoj de Liaozhai 聊斋志异 037

§ 37. Ying Hu Shen 鹰虎神

AGLO-TIGRA DIO

a Templo de la Orienta Montego situis en la antaŭurbo sude de la gubernia urbo. Ambaŭflanke ĉe la pordo staris po statuo de dio, pli ol dek futojn alta, kiun oni nomis Aglo-tigra Dio. La idoloj gravuriĝis timinde ferocaj. Taoisto en la templo nomiĝis Ren1. Ĉiumatene ĉe kokeriko li leviĝis bruligi incensojn kaj voĉlegi sutrojn. Ŝtelisto anticipe kaŝis sin en koridoro. Vidante ke la taoisto jam ellitiĝis for, la ŝtelisto nerimarkite glitis en la dormĉambron de la taoisto kaj traserĉis riĉaĵojn. Fakte nenio valora troviĝis tie, kaj la ŝtelisto trovis sub kuseno nur 300 monerojn, kiujn li metis en sian zonon, malriglinte la ĉambron, kaj elkuris por ascendi la Milbudhan Monton. Li kuris suden pli ol du horojn kaj atingis piedon de la monto. Tiam li ekvidis ke titana viro venis el la montsupro, kun aglo sidanta sur la brako kaj ĝuste renkontiĝis kun la ŝtelisto. De proksime vidiĝis la kupre bruna vizaĝo, kiun la ŝtelisto elmemoris verŝajne tia de la dio ĉe templa pordo. Kun teruro la ŝtelisto kaŭriĝis tremante. La dio kun miro demandis :“ Kien ci iras kun ŝtelitaj moneroj ?” La ŝtelisto fariĝis ankoraŭ pli konsternita kaj senĉese riverencis kap-al-tere. La dio kaptis lin reveni en la templon, ordonis ke li genuiĝu gardante apud la moneroj kiujn li ŝtelis.Fininte sian matenan lecionon, la taoisto ekvidis mirigite la ŝteliston. Tiu memkonfesis ĉion. La taoisto reprenis la monerojn kaj lasis la ŝteliston for.

Noto:
1. Ren (Ĵen)
鹰虎神
郡城东岳庙，在南郭。大门左右，神高丈余，俗名“鹰虎神”，狰狞可畏。庙中道士任姓，每鸡鸣，辄起焚诵。有偷儿预匿廊间，伺道士起，潜入寝室，搜括财物。奈室无长物，惟于荐底得钱三百，纳腰中，拔关而出，将登千佛山。南窜许时，方至山下。见一巨丈夫，自山上来，左臂苍鹰，适与相遇。近视之，面铜青色，依稀似庙门中所习见者。大恐，蹲伏而战。 神诧曰：“盗钱安往？”偷儿益惧，叩不已。神揪令还，入庙，使倾所盗钱，跪守之。道士课毕，回顾骇愕。盗历历自述。道士收其钱而遣之。


038 王 成 Wang Cheng kaj Lia Koturno

Strangaĵoj de Liaozhai 聊斋志异 038

§ 38. Wang Cheng 王 成

WANG CHENG KAJ LIA KOTURNO

ang Cheng1, ido de malnova familio en Pingyuan2, estis ekstreme mallaborema. La stato de lia familio tagon post tago malboniĝis, fine restis al li nur kelkaj kadukaj kabanoj, kie li vivis kun sia edzino ĉifone vestitaj en ofta interriproĉado.
Estis varmega tago de somero. En la vilaĝo estis malnova ĝardeno de familio Zhou. La muroj de la ĝardeno ĉiuj jam disfalis. Restis nur unu kiosko, kie tranoktis multaj vilaĝanoj, i.a. troviĝis ankaŭ Wang Cheng.Matene, ĉiuj tranoktintoj foriris, escepte nur de Wang, kiu leviĝis kiam la suno brilis jam sufiĉe alte. Langvore li volis hejmen reveni, ĝuste tiam li ekvidis inter herboj oran harpinglon kaj levprenis ĝin. Sur la harpinglo li trovis gravuritajn vortojn :Farita en la Domo de la Princa Bofilo.La avo de Wang Cheng ĝuste estis bofilo de Princo Henggongwang3. Objektoj en lia domo plejparte estis kun tiuj gravuritaj vortoj, tial Wang hezite meditis tenante tiun harpinglon.
Jen maljunulino venis serĉi harpinglon. Wang, kvankam malriĉa, tamen restis honesta. Li tuj eldonis la harpinglon al la maljunulino, kiu tre ĝojis kaj elkore admiris lian bonvirton. Ŝi diris:“ Kiom kostas tiu ĉi eta harpinglo ? Tamen, ĝi estas valora memoraĵo de mia forpasinta edzo por mi.”
“Kiu estis via edzo?” Wang demandis.
“La Princa Bofilo Wang Jianzhi4 .” ŝi respondis.
“ Ho! Jen mia avo!” Wang tre miris. “Kiel vi intervidiĝis?”
Ankaŭ la maljunulino tre miris. “ Ha! Ĉu vi estas nepo de Wang Jianzhi? Mi estas Vulpa Feino. Antaŭ cent jaroj, mi havis amrilaton kun via avo. Post lia forpaso, mi mem ermitiĝis. Sed nun la harpinglo ĝuste trafis vian manon, ĉu tio okazis laŭ la ĉiela destino?”
Ĉar Wang ankaŭ informiĝis ke lia avo iam havis vulpo-edzinon, tial li kredis ŝian parolon, kaj invitis ŝin al sia hejmo. La maljunulino volonte sekvis.
Wang Cheng vokis sian edzinon eliri. Vidante ŝian ĉifonan veston, hirtan hararon kaj malsatan aspekton, la maljunulino vesuspiris: “ Ho ve, ĉu idoj de Wang Jianzhi fariĝas tiel malriĉaj ?”Kaj ŝi ankaŭ vidis la kadukan fornon sen kuirfumo, demandis :“ Kiel vi povas vivteni vin en tia stato ?”La edzino detale rakontis al ŝi pri la malriĉeco de sia familio kaj netolereble eklamentis.La maljunulino transdonis la oran harpinglon al la edzino de Wang, ke ŝi lombardu ĝin provizore kaj per la mono unue aĉetu iom da rizoj. Ŝi ankaŭ mendis la rendevuon post tri tagoj.Kiam Wang volis reteni ŝin, ŝi diris :“ Se vi ne povas vivteni eĉ solan edzinon, kio utilos se mi loĝus ĉi tie ?” Kaj ŝi foriris.
Wang Cheng rakontis al sia edzino ĉion. La edzino sentis grandan timon. Sed Wang ĉiel persvadis ŝin pri la bonintenco de la maljunulino kaj petis ke la edzino rigardu ŝin kiel boavinon. La edzino konsentis.
Post tri tagoj, la maljunulino vere revenis. Ŝi donis al ili iom da arĝento, per kiu aĉetis po dano da milioj kaj tritikoj.Tiun nokton ŝi dormis kun la edzino sur la sama mallonga lito. Komence la edzino pretervole sentis timon, sed poste pro ŝia favora intimo la edzino ne plu suspektis ion.La sekvan tagon, la maljuulino diris al Wang Cheng: “ Ne estu mallaborema, mia nepo ! Vi devas okupi vin per malgranda komerco. Alie, kiel vi povos vivi sidante neniofarante ?”
Wang rakontis al ŝi ke li havas neniom da kapitalo.La maljunulino diris :“ Kiam via avo vivas, li lasis min libere preni lian riĉaĵon laŭ mia bontrovo. Tamen, ĉar mi estis ekster la homa mondo, kaj al mi ne necesis tio, tial mi ne multe prenis. Nun restas ĉe mi nur 40 taeloj da arĝento, kiun mi siatempe konservis kiel ŝparmonon por kosmetikaĵoj, sed nun ĝi estas superflua por mi. Do, prenu tion kaj ĉiom elspezu por aĉeti kanabtolojn, kion vi transportu senprokraste al la ĉefurbo kaj povos akiri negrandan profiton.”
Laŭ ŝia propono Wang aĉetis pli ol 50 pecojn da kanabtoloj. La maljunulino ordonis ke li fortransportu ilin kiel eble plej rapide, kaj, laŭkalkule, povus atingi la ĉefurbon en 6 aŭ 7 tagoj. Ŝi avertis :“Estu diligenta, ne mallaborema; estu rapida, ne prokrastema! Memoru : malfruiĝo eĉ de unu tago kostas nesaveblan bedaŭron !”
Wang humile jesis, kaj ekveturis transportante sian varon. Sed dum la vojaĝo lin ektrafis pluvego kiu malsekigis al li kaj la vestojn kaj la ŝuojn.Dum sia vivo Wang neniam travivis tian penadon apenaŭ tolereblan kaj li ripozigis sin en hotelo. Neatendite la pluvo daŭris tutan nokton, kiu faris la vojon tiel kota, ke vojirantoj ĉiuj devis vadadi en ĝiskrura ŝlimo.
Tio timigis Wang. Li atendis la vojsekiĝon ĝis tagmezo, sed tiam rekolektiĝis amasoj da nuboj kaj repluvegis. Wang do ripozis en la hotelo plian nokton, kaj ekveturis nur la sekvan matenon.Kiam li estis proksime al la ĉefurbo, li informiĝis ke la prezo de kanabtolo estis sufiĉe kara en la ĉefurbo. Li kaŝe sentis ĝojon en sia koro. Enirinte la ĉefurbon, li ekloĝis en hotelo, sed la mastro de la hotelo sentis grandan bedaŭron pro lia malfrua alveno.La afero okazis tiel. Ĉar la trafiko al sudaj provincoj inaŭguriĝis nur antaŭ nelonge, la kanabtoloj en la ĉefurba foiro estis tre malmultaj. Pro urĝa grandkvanta aĉetado far la princa domo en la ĉefurbo, tial la prezo de la kanabtoloj altiĝis trioble pli kara ol en ordinaraj tagoj. Tamen antaŭ unu tago la kanabtoloj amasiĝis kaj la prezo draste falis malalten. Ĉiuj malfruiĝantaj komercistoj perdis sian ŝancon kaj tiu informo faris Wang multe deprimita.La sekvan tagon, la kanabtoloj alvenis pli multe, kaj la prezo falis pli draste. Ne povante akiri atenditan profiton, Wang ne volis forvendi siajn varojn. Tiel pasis pli ol dek tagoj, pro granda elspezo de sia loĝado kaj manĝado, Wang sentis pli grandan ĉagrenon. Kiam la mastro de la hotelo admonis al li ke li forvendu la varojn je malkara prezo kaj investu sian monon je alia negoco, li konsentis, kaj li vendis ĉiom da siaj varoj, je malprofito de pli ol dek taeloj da arĝento.
La sekvan matenon, kiam Wang preparis sin por forveturi, li malfermis sian sakon kaj kun miro trovis sian monon ĉiom malaperinta. En konsterniĝo li rakontis tion al la mastro de la hotelo, kiu scipovis fari nenion. Sed kiam oni admonis al Wang meti akuzon pri la mastro de la hotelo, tiu diris kun veo :“ Tion kaŭzis mia misfortuno, kio koncernas la mastron ?”Aŭdinte tion, la mastro de la hotelo tre dankis Wang kaj donacis al li kvin taelojn da arĝento kun konsoloj sendante lin hejmen reveni.
Tamen Wang sentis honton revidi sian avinon. Hezitante li dronis en perplekseco.Hazarde li vidis koturnan luktadon. La vetaĵo ĉiufoje nombris je kelkmiloj da moneroj. Prezo de unu koturno kostis pli ol cent monerojn. Tio subite inspiris Wang. Kalkulante la monon en sia poŝo, tio nur sufiĉis por aĉeti koturnojn. Li parolis sian intencon al la mastro de la hotelo, tiu kun aprobo forte instigis lin entrepreni la negocon kaj eĉ volonte pruntdoni al Wang loĝejon kun senpaga manĝado.
Wang ĝojege ekagis, aĉetinte pli ol du korbojn da koturnoj kaj revenis al la ĉefurbo. Ankaŭ la mastro de la hotelo tre ĝojis, gratulante al Wang kun beno ke li rapide forvendu la birdojn.Sed okazis pluvego tra la tuta nokto kaj dum tagiĝo en la stratoj akvoj tiel inundis kiel riveroj. Ne ĉesis ankaŭ la pluvoj. Vole-nevole Wang devis atendi la sereniĝon. Sed la pluvo daŭris kontinue dum pluraj tagoj. Ekzamenante siajn birdkaĝojn, Wang trovis ke la koturnoj iom post iom mortis unu post aliaj. Wang sentis grandan konsterniĝon, sed ne sciis kion li devas fari. La sekvan tagon la koturnoj mortis eĉ pli multe. Restis nur kelkaj, kiujn Wang kolektis en unu kaĝon. Sed la sekvan tagon, kiam Wang iris rigardi, restis nur unu postvivanta! Kun nereteneblaj larmoj li rakontis tion al la mastro de la hotelo, kiu ankaŭ multe bedaŭris kun granda simpatio al li.
Wang pensis, ke perdiĝis ĉiom da lia mono kaj li ne povis hejmen reveni, nun preferinda estu la morto ! La mastro de la hotelo per kelkaj karesaj vortoj konsolis al li kaj kune kun li rigardis al la koturno.
“ Verŝajne tio estas bona birdo.” diris la mastro ekzameninte ĝin.“ Kaj la morton de aliaj koturnoj kaŭzis tre eble ĉu ĝia lukto ? Nun vi havas neniun alian vojon, kial ne provu trejni ĝin ? Se ĝi estos bona, vi ankaŭ povos vivteni vin per vetludo .”
Wang obeis lian instruon kaj, kiam la birdo estis eltrejnita, la mastro de la hotelo igis lin teni ĝin al la strato por vetgajni vinon aŭ manĝaĵon. La koturno pruviĝis bonega kiu ofte venkis en luktado. La mastro de la hotelo tre ĝojis, kaj li donis al Wang monon ke tiu vetludu kun aliaj junuloj. Wang venkis ĉiufoje, kaj dum pli ol ses monatoj li jam gajnis dudek taelojn da arĝento. Wang sentis pli grandan trankvilon kaj rigardis la koturnon kiel sian vivon.
Tiam estis princo, kiu tre amis koturnan luktadon. Li ofte kunvokis la koturnobredantojn al sia palaco ĉiujare okaze de la Lanterna Festivalo por okazigi koturnan luktadon.“Venas jen ŝanco por rapida riĉiĝo.” diris la mastro de la hotelo al Wang. “Tio, kion ni ne povas antaŭscii, nur estas via fortuno.” Li rakontis al Wang pri la princo kaj akompanis lin al la palaco, dirante :“ Se vi malvenkis, tuj eliru kaj forgesu tion. Tamen, se je milona bonŝanco via koturno venkos, la princo certe deziros aĉeti vian birdon. Se tio okazus, vi ne facilanime konsentu. Se li insistus, rigardu al mi, kaj vi konsentos nur kiam mi kapjesis.” Wang respondis per jes.
Kiam ili venis al la palaco de la princo, tie amasiĝis jam multaj koturno-bredantoj. Post momento, la princo eliris kaj sidiĝis en la halo.Tiam lia servanto anoncis :“ Tiu, kiu volonte luktigos sian koturnon, paŝu antaŭen !” Kaj iu bredanto eliris kun sia koturno. La princo ordonis ellasi sian koturnon. Post nemultaj saltoj jen la birdo de la bredanto jam estis venkita. La princo ĝoje ridegis.Kiam pluraj aliaj bredantoj ankaŭ malvenkis, la mastro de la hotelo diris al Wang :“ Jen tempas por nia vico.” Kaj ili kune paŝis sur la ŝtuparo.
“Jen bona koturno.” diris la princo , rigardinte la birdon de Wang. “ Ĝi havas kolerajn vejnojn en la okuloj. Potenca rivalo !” Li ordonis ke liaj servantoj alkonduku la Feran Bekon por lukti.
Post unu aŭ du renkontiĝoj, la Fera Beko malvenkis. La princo sendis do la pli bonajn koturnojn, kiuj tamen ankaŭ malvenkis senescepte.En sia senpacienco la princo ordonis tuj pretigi la Jadan Birdon al luktado. Kaj, post mallonga tempo ĝi alvenis el la interna palaco. Jen blanka koturno kun brilaj plumoj, kiel tiuj de ardeo kaj per sia eksterordinara vigla spirito ĝi tiel forte imponis al Wang ke li eksurgenuiĝis petante pri la ĉesigo de luktado.
“ Ho, la koturno de Via Princa Moŝto estas rara fea birdo,” li diris, “mi timas ke ĝi mortigos mian koturnon kaj tiam mi havos nenion por vivteni min.”
Sed la princo ridis.“Luktigu !” li diris,“ Se via birdo estos mortigita, mi certe bone pagos al vi.”
Wang do ellasis sian koturnon. Kiam la Jada Birdo rekte alkuris, la koturno de Wang sin tenis kiel kolera koko atendante ĝian atakon; sed kiam la Jada Birdo sturmis, la koturno de Wang ekflugante kiel gruo rebatis ĝin for. Tiel ili interluktis jen antaŭen jen malantaŭen por kelka momento ĝis fine la Jada Birdo ne povis plu elteni, dume la koturno de Wang fariĝis pli brava kaj batalis pli draste. Jen, post momento, disflugis la neĝblankaj plumoj faligitaj de la Jada Birdo kaj ĝi forkuris venkigite kun mallevaj flugiloj en admiroj de centoj da spektantoj.
Tiam la princo petis de Wang la koturnon, tenante en sia mano li ekzamenis zorgeme ĝiajn bekon kaj ungojn.“ Ĉu vi konsentas vendi vian koturnon ?” li demandis.
“Via servanto havas neniun alian vivtenilon en familio,” respondis Wang.“ kaj mi ne volas disiĝi de ĝi mia sola kunvivanto.”
“Supozu, se mi donos al vi sufiĉe grandan sumom, ke vi povas dank' al tio fariĝi mezgrada riĉulo, ĉu vi konsentus ?”
Post longa meditado, Wang respondis :“ Mi neniam pensis pri ĝia forvendo. Sed, ĉar Via Princa Moŝto tiel ŝatas ĝin, kaj, se mi povos havigi al mi rimedon vivteni mian familion, kion alian mi ankoraŭ petos ?”
La princo petis lin diri la prezon kaj Wang postulis pagon de mil taeloj da arĝento.
“Ho, vi malsaĝulo !” diris la princo kun rido. “Kia trezoro estas tio, eĉ kostante mil taelojn da arĝento ?”
“Por Via Princa Moŝto, ĝi eble ne estas ia trezoro,” respondis Wang, “sed por mi ĝi estas vere senpreza trezoro.”
“Kial ?”
“Portante ĝin al la foiro, ĉiutage mi povas per ĝi gajni taelojn da arĝento kaj aĉeti sufiĉe multe da rizo por vivteni mian familion kun pli ol dek membroj, senigante de ni kaj froston kaj malsaton. Kia trezoro do povas kompari kun ĝi ?”
“Vi ne estos malbone pagita.” deklaris la princo. “Mi volas doni al vi ducent taelojn por ĝi.”
Kiam Wang skuis sian kapon, la princo realtigis la prezon je plia cent taeloj. Wang rigardis al la mastro de la hotelo, sed tiu donis nenian kapsignon.
“Je honoro de Via Princa Moŝto,” diris Wang, “mi reduktu la prezon je cent taeloj.”
“For !” kriis la princo. “Kiu volas pagi naŭcent taelojn por unu koturno ?”
Wang metis la koturnon en sian sakon kvazaŭ li volis foriri.
“Hej ! Revenu !” vokis la princo, “revenu ! Mi pagos al vi sescent. Vi povos akcepti aŭ foriri. ”
Wang rigardis al la mastro de la hotelo, sed tiu ankoraŭ restis sen kapsigno. Wang kaj sentis kontenton pri la prezo, kaj timis perdi la bonŝancon pro sia rifuzo, do li respondis :“Por diri la veron, mi estas malkontenta pri tiu sumo,” li diris,“sed mi ankaŭ ne volas ofendi Vian Princan Moŝton, do vole-nevole, mi konsentu !”
La princo ekstaze tuj ordonis transdoni al Wang la promesitan arĝenton pezite. Kaj Wang, pakinte tion, dankis al la princo kaj foriris.
“Kial vi ne aŭskultis min kaj faris senpaciencan negocon ?” demandis la mastro de la hotelo kun plendo. “Se vi persistus ankoraŭ momenton, vi jam gajnus okcent taelojn.”
Reveninte la hotelon, Wang metis ĉiom da arĝento sur la tablo kaj petis ke la mastro de la hotelo prenu laŭ sia bontrovo, sed la mastro rifuzis. Nur post persista petado de Wang, li prenis tiom kiom kostis lia manĝaĵo.
Wang do preparis sian pakaĵon kaj revenis al sia hejmo, kie li rakontis sian travivaĵon kaj prezentis la arĝenton kun ĝojego.Laŭ admono de la maljunulino Wang aĉetis 300 mu-ojn da bonaj agroj, konstruis domon, mendis meblojn kaj la familio fariĝis bonhava.Ĉiumatene la maljunulino ellitiĝis tre frue kaj ordonis ke Wang inspektu farmlaborojn kaj lia edzino la tekslaboron. Ŝi riproĉis ilin se ili montriĝis iomete maldiligentaj. La geedzoj laboris pene obeante al ŝi. Tiel post tri jaroj la familio pli prosperis. La maljunulino anoncis ke ŝi volis foriri de ili. La geedzoj ambaŭ ĝislarme petis ŝin resti, fine ŝi konsentis. Sed la sekvan matenon kiam ili vizitis saluti ŝin, ŝi jam malaperis.

Komentarias la verkanto de la strangaĵoj:

Ordinare oni akiris riĉecon nur dank' al laboremo, sed tiu kazo dank' al mallaboremo, ja estas vere unika. Tamen, Wang restis honesta eĉ en sia absoluta malriĉeco, eble ĝuste pro tio la Ĉielo unue forlasis sed fine rekompencis lin. Alie, kial la mallaborema homo povus fariĝi riĉa ?

Notoj:
1. Wang Cheng (Ŭang Ĉeng)
2. Pingyuan (Pingjŭan)
3. Henggongwang (Henggong-ŭang)
4. Wang Jianzhi (Ŭang Ĝjanĝi).

王 成
王成，平原故家子，性最懒。生涯日落，惟剩破屋数间，与妻卧牛衣中，交谪不堪。
时盛夏燠热，村外故有周氏园，墙宇尽倾，惟存一亭；村人多寄宿其中，王亦在焉。既晓，睡者尽去，红日三竿，王始起，逡巡欲归。见草际金钗一股，拾视之，镌有细字云：“仪宾府造。”王祖为衡府仪宾，家中故物，多此款式，因把钗踌躇。欻一妪来寻钗。王虽故贫，然性介，遽出授之。妪喜，极赞盛德，曰：“钗值几何，先夫之遗泽也。”问：“夫君伊谁？” 答云：“故仪宾王柬之也。”王惊曰：“吾祖也，何以相遇？”妪亦惊曰：“汝即王柬之之 孙耶！我乃狐仙。百年前，与君祖缱绻，君祖殁，老身遂隐。过此遗钗，适入子手，非天数耶！”王亦曾闻祖有狐妻，信其言，便邀临顾。妪从之。
王呼妻出见，负败絮，菜色黯焉。妪叹曰：“嘻！王柬之孙子，乃一贫至此哉！”又顾 败灶无烟，曰：“家计若此，何以聊生？”妻因细述贫状，呜咽饮泣。妪以钗授妇，使姑质钱市米，三日外请复相见。王挽留之。妪曰：“汝一妻不能自存活；我在，仰屋而居，复何裨益？”遂径去。王为妻言其故，妻大怖。王诵其义，使姑事之，妻诺。愈三日，果至，出数 金，籴粟麦各一石。夜与妇共短榻。妇初惧之；然察其意殊拳拳，遂不之疑。
翌日，谓王曰：“孙勿情，宜操小生业，坐食乌可长也！”王告以无资。曰：“汝祖在时，金帛凭所取，我以世外人，无需是物，故未尝多取。积花粉之金四十两，至今犹存。久贮亦无所用，可将去悉以市葛，刻日赴都，可得微息。”王从之，购五十余端以归。妪命趣装，计六七日可达燕都。嘱曰：“宜勤勿惰，宜急勿缓；迟之一日，悔之已晚！”王敬诺， 囊货就路。中途遇雨，衣履浸濡。王生平未历风霜，委顿不堪，因暂休旅舍。不意淙淙彻暮，檐雨如绳，过宿，泞益甚。见往来行人，践淖没胫，心畏苦之。待至亭午，始渐燥，而阴云复 合，雨又大作。信宿乃行。将近京，传闻葛价翔贵，心窃喜。入都，解装客店，主人深惜其 晚。先是，南道初通，葛至绝少。贝勒府购致甚急，价顿昂，较常可三倍。前一日方购足， 后来者并皆失望。主人以故告王。王郁郁不得志。越日，葛至愈多，价益下。王以无利不肯售。 迟十余日，计食耗烦多，倍益忧闷。主人劝令贱卖，改而他图。从之，亏资十余两，悉脱去。早起，将作归计，启视囊中，则金亡矣。惊告主人。主人无所为计。或劝鸣官，责主人偿。王叹曰：“此我数也，于主人何干？”主人闻而德之，赠金五两，慰之使归。 自念无以见祖母，蹀躞内外，进退维谷。适见斗鹑者，一赌数千；每市一鹑，恒百钱不止。意忽动，计囊中资，仅足贩鹑，以商主人，主人亟怂恿之。且约假寓饮食，不取其值。王喜，遂行。购鹑盈儋，复入都。主人喜，贺其速售。至夜，大雨彻曙，天明，衢水如河，淋零犹未休也。居以待晴，连绵数日，更无休止。起视笼中，鹑渐死。王大惧，不知计之所出。越日，死愈多，仅余数头，并一笼饲之；经宿往窥，则一鹑仅存。因告主人，不觉涕堕。主人亦为扼腕。王自度金尽罔归，但欲觅死，主人劝慰之。共往视鹑，审谛之曰：“此似英物。诸鹑之死，未必非此之斗杀之也。君暇亦无事，请把之，如其良也，赌亦可以谋生。”王如其教。 既驯，主人令持向街头，赌酒食。鹑健甚，辄赢。主人喜，以金授王，使复与子弟决赌， 三战三胜。半年许，积二十金，心益慰，视鹑如命。
先是，大亲王好鹑，每值上元，辄放民间把鹑者入邸相角。主人谓王曰：“今大富宜可立致，所不可知者，在子之命矣。”因告以故，导与俱往。嘱曰：“脱败，则丧气出耳。倘有万分一，鹑斗胜，王必欲市之，君勿应；如固强之，惟予首是瞻，待首肯而后应之。”王曰： “诺。”至邸，则鹑人肩摩于墀下。顷之，王出御殿。左右宣言：“有愿斗者上。”即有一人把鹑，趋而进。王命放鹑，客亦放；略一腾踔，客鹑已败。王大笑。俄顷，登而败者数人。主人曰：“可矣。”相将俱登。王相之，曰：“睛有怒脉，此健羽也，不可轻敌。”命取铁喙者当之。一再腾跃，而王鹑铩羽。更选其良，再易再败。王急命取宫中玉鹑。片时把出，素 羽如鹭，神骏不凡。王成意馁，跪而求罢，曰：“大王之鹑，神物也，恐伤吾禽，丧吾业矣。”王笑曰：“纵之。脱斗而死，当厚尔偿。”成乃纵之。玉鹑直奔之。而玉鹑方来，则 伏如怒鸡以待之；玉鹑健喙，则起如翔鹤以击之。进退颉颃，相持约一伏时。玉鹑渐懈，而其怒益烈，其斗益急。未几，雪毛摧落，垂翅而逃。观者千人，罔不叹羡。王乃索取而亲把之，自啄至爪，审周一过，问成曰：“鹑可货否？”答曰：“小人无恒产，与相依为命，不愿售也。”王曰：“赐尔重值，中人之产可致。颇愿之乎？”成俯思良久，曰：“本不乐置；顾大王既爱好之，苟使小人得衣食业，又何求？”王问直，答以千金。王笑曰：“痴男子！此何珍宝而千金直也？”成曰：“大王不以为宝，臣以为连城之璧不过也。”王曰： “如何？”曰：“小人把向市中，日得数金，易升斗粟，一家十余食指，无冻馁忧，是何宝如之？”王曰：“予不相亏，便与二百金。”成摇首。又增百数。成目视主人，主人色不动， 乃曰：“承大王命，请减百价。”王曰：“休矣！谁肯以九百易一鹑者！”成囊鹑欲行。王呼曰：“鹑人来，实给六百，肯则售，否则已耳。”成又目主人，主人仍自若。成心愿盈 溢，惟恐失时，曰：“以此数售，心实怏怏。但交而不成，则获戾滋大。无已，即如王 命。”王喜，即秤付之。成囊金，拜赐而出。主人怼曰：“我言如何，子乃急自鬻也！再少靳 之，八百金在掌中矣。”成归，掷金案上，请主人自取之，主人不受。又固让之，乃盘计饭 直而受之。 王治装归。至家，历述所为，出金相庆。妪命置良田三百亩，起屋作器，居然世家。妪早起，使成督耕、妇督织；稍惰，辄诃之。夫妇相安，不敢有怨词。过三年，家益富，妪辞欲去。夫妇共挽之，至泣下。妪亦遂止。旭旦候之，已杳然矣。
异史氏曰：“富皆得于勤，此独得于惰，亦创闻也。不知一贫彻骨，而至性不移，此天所以始弃之而终怜之也。懒中岂果有富贵乎哉！”


039 青 凤 Frauxlino Qingfeng

Strangaĵoj de Liaozhai 聊斋志异 039

§ 39. Qingfeng 青 凤

FRAŬLINO QINGFENG1

n Taiyuan2 estis Geng-familio, iam fame riĉa, kun pompa domo vastterena. Poste ĝi dekadenciĝis kaj duono de la konstruaĵoj interkomunikiĝantaj restis forlasita kaj dezerta. Tiel komencis okazi strangaĵoj en la domo. La pordoj de haloj malfermiĝis kaj fermiĝis per si mem, kaj la domanaro ofte tumultiĝis noktmeze vekiĝinte de teruro. La mastro multe ĉagreniĝis kaj transloĝigis la familion en alian vilaon, postlasante nur maljunulon kiel pordiston. Sekve de tio la domo fariĝis ankoraŭ pli forlasita kaj dezerta. De tempo al tempo aŭdiĝis tie gajaj interparolo, ridado, kantado kaj muziko.
La mastro havis nevon nomatan Geng Qubing 3. Li estis junulo senbrida kaj sentima. Li petis la maljunan pordiston tuj informi lin, kiam li ion strangan aŭdos aŭ vidos.Iun nokton la pordisto rimarkis lamplumojn flagrantajn en la supra etaĝo kaj tuj rapidis raporti al Geng Qubing. La junulo intencis aliri por esplori. La pordisto malkonsilis al li, sed li tute ne volis aŭskulti.Ĉar li bone konis la lokon. Li trahakis al si la vojon ŝirmitan de artemiziaj arbustoj kaj zigzage antaŭeniris.
Ascendinte la supran etaĝon, li trovis nenion neordinaran. Kiam li iris pli internen tra ĉambroj, li ekaŭdis mallaŭtan interbabiladon. Li kaŝrigardis kaj vidis ke du grandaj kandeloj lumigas la ĉambron tiel hele kvazaŭ en la tago. Maljunulo en intelektula kostumo sidis tie vizaĝe al la sudo kaj kontraŭ li sidis sinjorino. Ambaŭ aspektis kvardekkelk-jaraj. Frontante al la oriento estis junulo havanta la aĝon de ĉ. 20 jaroj. Dekstre estis knabino ĵus atinginta 15 jarojn. Ili sidis ĝoje babilanta ĉirkaŭ tablo plenkovrita de pladoj kaj vinoj.Geng Qubing entrudiĝis kaj laŭte sin anoncis kun rideto :“Jen venas gasto neinvitita !”Ĉiuj surpriziĝis kaj kaŝiĝis, escepte la maljunulo demandis kun riproĉa mieno :“Kiu vi estas ? Kial entrudiĝis en alies buduaron ?”
“Tie ĉi estas mia hejmo, sed nun vi okupas.” kontraŭdiris Qubing. “Vi regalas vin mem per bona vino sen inviti la mastron de la domo, ĉu tio ne estas tro avara ?”
La maljunulo pririgardis lin kaj neis :“Vi ne estas la mastro.”
“Mi estas spitema junulo Geng Qubing, nevo de la mastro.”
La maljunulo tuj salutis respektplene :“Mi jam delonge informiĝis pri via altŝatata nomo.”Sekve, li ĝentile invitis Geng altabliĝi kaj ordonis ŝanĝi la pladojn, sed Geng haltigis lin. Do la maljunulo prezentis vinon al la gasto.
Geng diris :“ Ni estas intimaj kiel samfamilianoj, kaj viaj familianoj ne bezonas eviti. Bonvole revoku ilin por kune drinki.”
La maljunulo do vokis :“Xiao'er4 !” kaj ĉe la voko eniris la junulo de ekstere.“Tiu ĉi estas mia filo.” prezentis la maljunulo. Ili reciprokis saluton kaj sidiĝis.Kiam Geng demandis pri la nomo kaj deveno, la maljunulo respondis :“ Mi estas Hu Yijun5.”
Geng estis gaja kaj sprita en konversacio, kaj ankaŭ Xiao'er estis ne sinĝenema. Dum la interparolo ili rapide intimiĝis unu kun la alia. Ĉar Geng estis 21-jara, du jarojn pli aĝa ol Xiao'er, li alparolis tiun ĉi kiel pli junan fraton.
La maljunulo diris al Geng :“ Mi aŭdis ke iu el viaj prapatroj verkis la 'Ekstra Biografio de Tushanklano',ĉu vi scias tion ?”
“Jes.” respondis Geng.
“ Mi ja estas posteulo de Tushan,” daŭrigis la maljunulo. “La genealogion de mia familio post Tang-dinastio mi ankoraŭ memoras, sed tiun antaŭ la Kvin Dinastioj mi ne konis. Ni estas feliĉaj, se vi bonvolus nin instrui.”
Sekve Geng Qubing lakone rakontis kiel la filino de Tushan edziniĝis al la reĝo Yu kaj kiel helpis lin en lia tasko de inundsubjugo. Lia rakonto estis ornamita per multaj belaj frazoj kaj ravaj priskriboj.La maljunulo ĝojegis kaj diris al sia filo :“Hodiaŭ ni estas feliĉaj aŭskulti multon kion ni neniam aŭdis antaŭe. Kaj la junsinjoro ne estas eksterulo. Venigu Panjon kaj Qingfeng por kune aŭskulti, ke ankaŭ ili sciu la meritojn de niaj prapatroj.”Xiao'er foriris malantaŭ la kurtenon.
Post nelonge, eniris la sinjorino kun la knabino. Geng avide pririgardis kaj trovis la knabinon tiel delikata kaj ĉarma kun klaraj okuloj plenaj de inteligenteco, ke oni nenie povis trovi similan belulinon en la homa mondo.Montrante la sinjorinon, la maljunulo diris :“Jen estas mia maljunulino.” Li ankaŭ montris la knabinon, dirante :“Jen esta Qingfeng, mia nevino. Ŝi estas tre saĝa kaj povas memori kion ajn ŝi aŭdis aŭ vidis. Tial mi venigis ŝin aŭskulti.”
Finrakontinte Geng rekomencis la drinkadon. Li fikse rigardis la knabinon, ne povante forturni de ŝi siajn okulojn. Tion rimarkinte, la knabino klinis sian kapon. Geng kaŝe surtretis ŝian delikatan piedon, ŝi rapide retiris la piedon tamen sen kolero. En raviteco Geng ne povis plu bridi sin en pasio kaj kriis frapante sur la tablo :“ Se iu havus edzinon kia tiu ĉi, li volonte rezignus eĉ tronon !”Rimarkinte ke li ebriiĝis kaj pli senbridiĝis, la sinjorino leviĝis kun la knabino kaj retiriĝis malantaŭ la kurtenon.
Geng deprimiĝis kaj adiaŭis la maljunulon, sed li neniel povis forgesi Qingfeng kaj ĉiam sopiris.En la sekva nokto, Geng refoje iris al la domo. Tie ankoraŭ bonodoras belŝmiraĵoj. Li atendis la tutan nokton, sed aŭdis nenian sonon.Li revenis hejmen kaj interkonsiliĝis kun la edzino por ke la tuta familio transloĝiĝu en la domon. Lia edzino malaprobis. Kun la espero revidi Qingfeng, Geng sola transloĝiĝis en la domon kaj legis teretaĝe.
Iun nokton, kiam Geng estis leganta ĉe la tablo, eniris fantomo kun hirte pendantaj haroj kaj karbe nigra vizaĝo. La fantomo fikse rigardis al Geng kun ronde malfermitaj okuloj. Geng ekridis, trempis sian fingron en la tuĉfrotujon kaj nigrigis sian vizaĝon. Li fikse rigardis al la fantomo rekte en ĝian vizaĝon. La fantomo hontiĝis kaj fortiriĝis.En la sekva nokto, kiam Geng pretis estingi la kandelon kaj enlitiĝi, li aŭdis malrigladon. Li tuj leviĝis, kaŝobservis kaj vidis ke la pordo jam estis duone malfermita. Baldaŭ aŭdiĝis delikata paŝbruo kaj eliĝis el la supra ĉambro kandellumo. Li atente rigardis kaj rekonis ke estis Qingfeng. Surprizite de lia apero, ŝi retiriĝis kaj tuj fermis la pordon. Geng genuiĝis kun peto :“Mi faras riskon ja por renkonti vin. Feliĉe nun neniu ĉeestas, kaj mi petas manpremi vin. Se vi promesos tion, mi ne bedaŭros eĉ se mi mortus.”
Qingfeng respondis post la pordo :“ Ĉu mi ne scias ke vi forte amas min ? Sed mia onklo estas tre rigora pri virinaj moraloj, kaj mi ne kuraĝas konsenti vian peton.”
Geng petegis en afliktiĝo :“Intertuŝiĝon kun vi mi ne kuraĝas revi, nur revidi vin jam estas granda kontento por mi.”
Ŝajne ŝi ŝanceliĝis. Ŝi malfermis la pordon kaj eliris. Geng ekstaze kaptis ŝin je la brako, kondukis ŝin al la malsupra ĉambro, kaj ĉirkaŭbrakumis sidigante ŝin sur siaj genuoj.“ La sorto destinis por ni la hodiaŭan renkontiĝon,” diris Qingfeng.“Sed post tiu ĉi nokto via sopiro restos senfrukta.”“Kial ?”“Via senbrideco malplaĉas al mia onklo, tial li aliformiĝis en teruran fantomon por fortimigi vin, sed vi ne estis terurita. Hodiaŭ li jam luis novan domon. Nun ili ĉiuj transportas havaĵon al la nova loĝejo kaj mi sola restos ĝis morgaŭ.”
Qingfeng intencis foriri, dirante :“Mi timas, ke baldaŭ revenos la onklo.”Geng baris al si la vojon kaj intencis kuŝi kun ŝi. Dum ŝia rifuza repuŝado subite eniris la maljunulo. En ekstrema hontiĝo Qingfeng klinis la kapon, staris sin apoge al la lito kaj subkonscie tordadis la rubandon de la vvesto.La onklo kriis en kolero :"Fi, malĉastulino ! Vi malhonoris mian familion ! Tuj iru for! Se ne, skurĝon vi ricevu!”Qingfeng haste eliris kun mallevita kapo kaj ŝin sekvis la onklo. Geng ŝtele sekvis ilin subaŭskulti kaj aŭdis ke la onklo senĉese riproĉis kaj Qingfeng ploris. Geng korŝire ĉagreniĝis kaj laŭte kriis :“La kulpo estas mia. Kial kulpigi Qingfeng ? Se vi indulgos ŝin, mi volonte akceptos ajnan punon eĉ je dispecigo de la korpo.” Post kelka tempo silentiĝis en la domo kaj Geng iris dormi. Post tio nenia bruo aŭdiĝis plu en la domo.
La onklo de Geng miris de la okazaĵo kaj volonte vendis al li la domon en favora prezo. Geng ĝoje aĉetis la domon kaj enloĝiĝis kun la familio. Li tie loĝis komforte pli ol unu jaron, sed ĉiam sopiris al Qingfeng.En la tago de Klaro kaj Helo, revenante de la vizito al la tomboj de antaŭuloj, Geng vidis, ke du malgrandaj vulpoj estis persekutataj de hundo. Unu el ili forkuris al sovaĝejo kaj la alia timplene kaŭris meze de la vojo. Vidinte Geng, la vulpo dolore blekis kaj klinis la kapon, kvazaŭ petante savon. Geng kompatis ĝin, malligis sian veston, envolvis ĝin kaj kunportis ĝin hejmen.Reveninte hejmen, li fermis la pordon kaj metis la vulpon sur la liton. La vulpo tuj aliformiĝis en Qingfeng. Geng ekstreme ĝojis kaj konsolis ŝin.“Ĵus mi kaj mia servistino distriĝis surkampe, kaj neatendite estis trafita de tiu fatalaĵo.” diris Qingfeng.“Se mi ne renkontus vin, mi certe estus formaĉita de la hundo. Mi esperas, ke vi ne abomenos min pro mia nesamspeculeco.”
“Ĉiumomente mi sopiras vin eĉ en sonĝo! Vidinte vin, mi kvazaŭ akirus raran trezoron, kial do mi malŝatus vin ?”
“Ĉio estas destinita!” Qingfeng diris.“Kiel ni povus revidiĝi sen la malfeliĉaĵoj ? Estas feliĉe, ke la servistino certe iris informi pri mia pereo, sekve mi povos resti ĉiam ĉe vi.”
Geng tre ĝojis kaj aranĝis por ŝi apartan loĝejon aliloke.Pasis pli ol du jaroj. Iun nokton, kiam Geng estis leganta, subite entrudiĝis Xiao'er. Geng ĉesis legi kaj demandis en miro, de kie li venas. Xiao'er kliniĝis ĝistere kaj petis malgaje :“Mian patron trafos danĝero, kaj krom vi neniu alia povos savi lin. Li intencis veni persone por peti vian helpon, sed skrupulis, ke vi rifuzos lin, tial li alsendis min.”
“Kio okazos ?”
“ Ĉu via sinjora moŝto konas Mo Sanlang, sinjoridon la Trian de Mo-familio?” demandis Xiao'er.
“Jes, li estas filo de mia kunlernanto.”
“Morgaŭ li preterpasos vian domon. Se li portos kun si ĉasitan vulpon, bonvolu peti de li la vulpon. ”
“Mi ne povas forgesi la ofendon de via patro, kaj mi ne entrudiĝos en lian aferon. Se vi nepre bezonas mian helpon, vi sendu Qingfeng al mi !” respondis Geng.
“Sed franjo Qingfeng mortis jam antaŭ tri jaroj !” kun larmoj diris Xiao'er.“Se tiel, pli profundiĝas mia malamo !” Tion dirinte , Geng rekomencis legi per laŭta voĉo, eĉ rigardon ne ĵetis al Xiao'er.Xiao'er leviĝis, laŭte ploris kaj foriris mankovrante la vizaĝon.
Geng iris al la loĝejo de Qingfeng, kaj diris al ŝi la okazintaĵon. Qingfeng paliĝis de maltrankvilo. “Ĉu vi ne permesis ?”
“Mi savos lin. Sed ĵus mi rifuzis doni promeson nur por venĝi min kontraŭ la antaŭa humiligo.”
“Mi orfiĝis jam en infaneco kaj min vivtenis la onklo. Antaŭe li ofendis min, sed tamen li nur intencis protekti la familian disciplinon. ” trankviliĝis Qingfeng.
“Vi diris prave,” Geng respondis.“sed la ofendo por mi estas malfacile tuj forigi el la memoro. Se vi vere mortus, mi certe ne savus lin.”
“Ha, senkompatema!” Qingfeng diris ridete.
La sekvan tagon, sinjorido la Tria de Mo-familio vere preterpasis sur ĉevalo lukse ornamita. Lin sekvis ĉaspelantoj en impona nombro. Geng bonvenigis lin antaŭ sia domo. Li trovis inter la amaso da ĉasaĵoj nigran vulpon sangantan. Li palpis ĝin kaj sentis ĝin ankoraŭ varmeta. Li do petis tion de sinjorido Mo Sanlang pretekste, ke li volas fliki sian peltaĵon. Mo volonte donacis ĝin al li. Geng transdonis la vulpon al Qingfeng kaj li mem akompanis la gaston al drinkado.
Kiam la gastoj foriris, Qingfeng tuj ĉirkaŭprenis la vulpon en siaj brakoj kaj post tri tagoj la vulpo rekonsciiĝis kaj transformiĝis en la maljunulon. Vidinte Qingfeng, li multe miris, pensante ke li jam ne estas en la homa mondo. Qingfeng rakontis al li la danĝeran okazintaĵon, kaj li tuj iris al Geng por danki, kaj peti pardonon pro la antaŭa ofendo.“Mi ĉiam dubis pri via pereo. Hodiaŭ konfirmiĝis mia juĝo.” diris la onklo al Qingfeng.“Se vi estas simpatia al mi, mi petas vin pruntedoni ĉambrojn al mia onklo, por ke mi povu iel rekompenci lian vivtenadon kaj edukadon al mi.” Qingfeng diris al Geng.Geng kapjesis. La maljunulo honteme dankis kaj foriris.Tiuvespere, la tuta familio de la onklo transloĝxiĝis ĉe Geng kaj ĉiuj vivis harmonie kiel samfamilianoj. Xiao'er ofte intime konversaciis kun Geng kaj manĝis ĉe li. Kiam la filo de Geng atingis lernoaĝon, Geng petis Xiao'er klerigi lin, kaj tiu instruis la knabon tre konsience kaj pacience, vere kiel kompetenta pedagogo.

Notoj:
1. QINGFENG (CXINGFENG)
2. Taiyuan (Tajjŭan)
3. Geng Qubing (Geng Ĉjubing)
4. Xiao'er (Ŝjaŭ'er)
5. Hu Yijun (Hu Jiĝjun)

青 凤
   太原耿氏，故大家，第宅弘阔。后凌夷，楼舍连亘，半旷废之，因生怪异，堂门辄自开掩，家人恒中夜骇哗。耿患之，移居别墅，留老翁门焉。由此荒落益甚，或闻笑语歌吹声。 耿有从子去病，狂放不羁，嘱翁有所闻见，奔告之。至夜，见楼上灯光明灭，走报生。 生欲入觇其异，止之，不听。门户素所习识，竟拨蒿蓬，曲折而入。登楼，初无少异。穿楼而过，闻人语切切。潜窥之，见巨烛双烧，其明如昼。一叟儒冠南面坐，一媪相对，俱年四十余。东向一少年，可二十许。右一女郎，才及笄耳。酒胾满案，围坐笑语。生突入，笑呼曰：“有不速之客一人来！”群惊奔匿。独叟出，叱问：“谁何入人闺闼？”生曰：“此我家闺闼 ，君占之。旨酒自饮，不一邀主人，毋乃太吝？”叟审谛，曰：“非主人也。”生曰： “我狂生耿去病，主人之从子耳。”叟致敬曰：“久仰山斗！”乃揖生入，便呼家人易馔， 生止之。叟乃酌客。生曰：“吾辈通家，座客无庸见避，还祈招饮。”叟呼：“孝儿！”俄少年自外入。叟曰：“此豚儿也。”揖而坐，略审门阀。叟自言：“义君姓胡。”生素豪， 谈论风生，孝儿亦倜傥，倾吐间，雅相爱悦。生二十一，长孝儿二岁，因弟之。叟曰：“闻君祖纂《涂山外传》，知之乎？”答曰：“知之。”叟曰：“我涂山氏之苗裔也。唐以后， 谱系犹能忆之；五代而上无传焉。幸公子一垂教也。”生略述涂山女佐禹之功，粉饰多词， 妙绪泉涌。叟大喜，谓子曰：“今幸得闻所未闻。公子亦非他人，可请阿母及青凤来，共听之，亦令知我祖德也。”孝儿入帏中。少时，媪偕女郎出，审顾之，弱态生娇，秋波流慧，人 间无其丽也。叟指妇云：“此为老荆。”又指女郎：“此青凤，鄙人之犹女也。颇慧，所闻 见辄记不忘，故唤令听之。”生谈竟而饮，瞻顾女郎，停睇不转。女觉之，辄俯其首。生隐蹑 莲钩，女急敛足，亦无愠怒。生神志飞扬，不能自主，拍案曰：“得妇如此，南面王不易也！”媪见生渐醉，益狂，与女俱去。生失望，乃辞叟出。而心萦萦，不能忘情于青凤也。
至夜，复往，则兰麝犹芳，而凝待终宵，寂无声咳。归与妻谋，欲携家而居之，冀得一遇。 妻不从。生乃自往，读于楼下。夜方凭几，一鬼披发入，面黑如漆，张目视生。生笑，拈指 研墨自涂，灼灼然相与对视，鬼惭而去。次夜，更既深，灭烛欲寝，闻楼后发扃，辟之閛然。急起窥觇，则扉半启。俄闻履声细碎，有烛光自房中出。视之，则青凤也。骤见生，骇而却 退，遽阖双扉。生长跪而致词曰：“小生不避险恶，实以卿故。幸无他人，得一握手为笑， 死不憾耳。”女遥语曰：“惓惓深情，妾岂不知？但吾叔闺训严，不敢奉命。”生固哀之，曰：“亦不敢望肌肤之亲，但一见颜色足矣。”女似肯可，启关出，捉之臂而曳之。生 狂喜，相将入楼下，拥而加诸膝。女曰：“幸有夙分，过此一夕，即相思无用矣。”问： “何故？”曰：“阿叔畏君狂，故化厉鬼以相吓，而君不动也。今已卜居他所，一家皆移什物赴新居，而妾留守，明日即发矣。”言已，欲去，云：“恐叔归。”生强止之，欲与为欢。 方持论间，叟掩入。女羞惧无以自容，俯首依床，拈带不语。叟怒曰：“贱辈辱我门户！不速去，鞭挞且从其后！”女低头急去，叟亦出。生尾而听之，诃诟万端，闻青凤嘤嘤啜泣。 生心意如割，大声曰：“罪在小生，与青凤何与！倘宥青凤，刀锯鈇钺，愿身受之！”良久 寂然，生乃归寝。自此第内绝不复声息矣。生叔闻而奇之，愿售以居，不较直。生喜，携家口 而迁焉。居逾年，甚适，而未尝须臾忘凤也。
会清明上墓归，见小狐二，为犬逼逐。其一投荒窜去；一则皇急道上，望见生，依依哀 啼，葛耳辑首，似乞其援。生怜之，启裳衿，提抱以归。闭门，置床上，则青凤也。大喜，慰问。女曰：“适与婢子戏，遘此大厄。脱非郎君，必葬犬腹。望无以非类见憎。”生曰： “日切怀思，系于魂梦。见卿如得异宝，何憎之云！”女曰：“此天数也，不因颠覆，何得相从？然幸矣，婢子必以妾为已死，可与君坚永约耳。”生喜，另舍居之。
积二年余，生方夜读，孝儿忽入。生辍读，讶诘所来，孝儿伏地，怆然曰：“家君有横难，非君莫拯。将自诣恳，恐不见纳，故以某来。”问：“何事？”曰：“公子识莫三郎 否？”曰：“此吾年家子也。”孝儿曰：“明日将过，倘携有猎狐，望君留之也。”生曰： “楼下之羞，耿耿在念，他事不敢预闻。必欲仆效绵薄，非青凤来不可！”孝儿零涕曰： “凤妹已野死三年矣。”生拂衣曰：“既尔，则恨滋深耳！”执卷高吟，殊不顾瞻。孝儿起，哭失声，掩面而去。生如青凤所，告以故。女失色曰：“果救之否？”曰：“救则救之；适不之诺者，亦聊以报前横耳。”女乃喜曰：“妾少孤，依叔成立。昔虽获罪，乃家范 应尔。”生曰：“诚然，但使人不能无介介耳。卿果死，定不相援。”女笑曰：“忍哉！” 次日，莫三郎果至，镂膺虎（左“韦”右“长”），仆从甚赫。生门逆之。见获禽甚多，中一黑狐，血殷毛革。 抚之，皮肉犹温。便托裘敝，乞得缀补。莫慨然解赠，生即付青凤，乃与客饮。客既去，女抱 狐于怀，三日而苏，展转复化为叟。举目见凤，疑非人间。女历言其情。叟乃下拜，惭谢前愆，喜顾女曰：“我固谓汝不死，今果然矣。”女谓生曰：“君如念妾，还祈以楼宅相假， 使妾得以申返哺之私。”生诺之。叟赧然谢别而去，入夜，果举家来，由此如家人父子，无复 猜忌矣。生斋居，孝儿时共谈宴。生嫡出子渐长，遂使傅之，盖循循善教，有师范焉。

antaŭa | sekva
 _


040 画 皮 La Pentrita Hauxto

Strangaĵoj de Liaozhai 聊斋志异 040

§ 40. Hua Pi 画 皮

LA PENTRITA HAŬTO

n Taiyuan1 vivis instruitulo Wang2 . Iumatene, li renkontis survoje knabinon, kiu kun pakaĵo iris sola malfacile. Wang plirapidigis siajn paŝojn al ŝi kaj trovis ŝin belulino ĉ. 16-jara.Kun ekamo, li demandis :“Kial vi iras sola frumatene ?”
   “Kiel vojiranto, vi ne povus forigi de mi la ĉagrenojn, je kio do utilas via pridemando ?"
  "Kiajn ĉagrenojn vi havas ? Mi volonte donu malavare mian helpon, nur se tio iel utilos al vi.”
  La knabino malĝoje respondis: “Pro monavido, miaj gepatroj vendis min kiel kromedzinon al riĉulo, kies unua edzino tamen estas ĵaluza megero. Ŝi furioze insultis aŭ batis min de tempo al tempo. Ne povante toleri ŝian tro oftan turmentadon al mi, nun mi fuĝis for.”
  “Sed kien ?”
“Kiel rifuĝanto, mi fakte ne havas antaŭfiksitan cellokon.”
“Mia hejmo ne estas malproksima, prefere vi iru tien.”
  La knabino ĝoje konsentis. Kaj Wang, anstataŭ ŝi, portis ŝian pakaĵon, kondukis ŝin hejmen reveni.
Trovante neniun en la domo, la knabino demandis :“Kial neniu via familiano troviĝas ĉi tie ?”
“Ĉar ĉi tie estas nur legoĉambro por mi.” Wang klarigis.
  “Ho, bonega loko. Se vi vere volas savi mian vivon, vi devas teni la sekreton kaj konfidenci al neniu alia homo.”Wang jesis, kaj ili kunkuŝis. Li kaŝis ŝin en tiu sekreta kabineto, neniu sciis tion eĉ post tagoj.Wang duondiris al sia edzino Cheng3, kiu, suspektante ŝin servistino aŭ konkubino de riĉa familio, admonis ke Wang forsendu ŝin, sed Wang rifuzis.
Okaze Wang vizitis al bazaro kaj tie renkontis taoiston. Ekvidante Wang, la taoisto kun miro demandis: “Ĉu vi renkontis iun novkonaton?”
  “Neniun.” Wang negis.
  “Jen, malica odoro ĉirkaŭvolvas vin,” la taoisto diris,“sed kial vi neas?”
  Wang ankoraŭfoje sin pravigis, kaj la taoisto foriris lun suspiro :“Ho, ve al stultulo en la mondo antaŭ sia morto !”
  Wang elflaris la aludon en lia parolo kaj multe suspektis pri la knabino, Sed li repensis, kiel ŝi, la belulino en efektiveco, povus esti monstro ? Kaj li opiniis ke la taoisto tre eble volas ion gajni sub preteksto de ekzorcaĵo.
Post nelonge, Wang revenis al la domo, sed la pordo estis riglita de interne kaj li ne povis eniri. Li ekdubis. Tra breĉo Wang transiris la muron kaj trovis ke la pordo de la ĉambro ankaŭ estis fermita. Li do katpaŝe iris al la fenestro, tra kies fendo li subrigardis. Jen feroca demono estis en la ĉambro ! kun verdblua vizaĝo kaj akra segildentaro. Ĝi sternis homan haŭton sur la lito kaj pentris per koloroj. Fininte la pentradon, ĝi forĵetis la penikon, levis la haŭton kaj elskuis kvazaŭ veston, kiun ĝi portis sur sin kaj tuj fariĝis belulino. Vidante tion, Wang ege teruriĝis kaj forrampis eksteren.Wang urĝe serĉis la taoiston, kiu jam foriris oni ne sciis kien.
Post longa serĉado Wang fine trovis lin sur kamparo kaj tuj surgenuiĝis antaŭ li por peti savon."Lasu min forpeli la demonon!" diris la taoisto. “Estas malfacile ankaŭ por ĝi trovi sian anstataŭanton, kaj mi ne volas pereigi ĝian vivon.”La taoisto donis viŝilon al Wang kun konsilo ke li pendigu ĝin antaŭ sia dormoĉambro. Kaj ĉe disiĝo ili mendis rendevuon ĉe la Templo de la Blua Imperiestro en la sekva tago.
Reveninte hejmen, Wang ne kuraĝis iri al la legoĉambro kaj kuŝiĝis en la interna dormoĉambro, antaŭ kies pordo li pendigis la viŝilon laŭkonsile. Ĉirkaŭ je la unua nokta gardoperiodo, aŭdiĝis ekster la pordo susuro. Wang ne kuraĝis observi per si mem, kaj petis ke la edzino gvatu. Ŝi vidis ke la knabino alvenis, sed haltis antaŭ la viŝilo, ne kuraĝante antaŭeniri. Ŝi staris, grincante per dentoj longan tempon kaj foriris, sed ŝi revenis post nelonge kun insulto :“ Fi al ĉi minaco de la taoistaĉo ! Tamen, ĉu mi volontus vomi kion jam en mia buŝo ?” Ŝi ekkaptis la viŝilon, dispecigis ĝin, kaj entrudiĝis en la dormoĉambron rompinte la pordon. Ŝi paŝis rekte sur la liton de Wang, disfendis lian bruston, elprenis lian koron kaj tenis ĝin forirante.La edzino terurite kriegis. Servistino venis kun kandelo kaj trovis ke Wang jam estis mortigita, kun freŝaj sangoj ĉebruste. La edzino Cheng en timego larmis, eĉ ne kuraĝis ellasi sian voĉon.
La sekvan tagon, Cheng sendis Erlang, la pli junan fraton de Wang, rapidi al la taoisto. Informiĝinte pri tio, la taoisto diris kolere :“Ho, kiel aŭdaca demono! Ne indas mia kompato !” kaj li sekvis Erlang veni al la hejmo de Wang. Sed jam malaperis la knabino. Poste, la taoisto levis sian kapon ĉirkaŭrigardi kaj diris : “Estas feliĉe ke ŝi fuĝis ankoraŭ ne malproksime.”“Kiu loĝas en la suda korto ?” demandis la taoisto.
“Tie estas mia hejmo.” respondis Erlang.
  “Nun la demono sin kaŝas en via hejmo.” la taoisto asertis.Aŭdinte tion, Erlang tre miris, opiniante tion neebla.“ Ĉu do venis nekonato al vi ?” demandis la taoisto.
  “Hodiaŭ matene mi iris al la Templo de la Blua Imperiestro, sekve ne scias.” respondis Erlang,“ lasu min hejmen reveni pridemandi.”
  Li foriris kaj revenis post nelonge, dirante:“Jes, vere. Hodiaŭ matene venis iu maljunulino, kiu volis dungiĝi en mia hejmo. Mia edzino jam restigi ŝin kaj nun ŝi ankoraŭ estas tie.”
“Ĝuste ŝi estas la demono.” diris la taoisto.
Ili do kune iris, kun ligna glavo en sia mano, la taoisto staris en la mezo de la korto kaj laŭte kriis :“Fidemono ! Redonu mian viŝilon !”
La maljunulino en la ĉambro ekpaliĝis, maltrankvile.Ŝi volis eskapi trans la pordo. Sed la taoisto persekute frapis. La maljunulino ekfalis teren. Kaj la homa haŭto demetiĝis subite. Jen montriĝis feroca demono, laŭte gruntante kiel porko. La taoisto eksvingis la lignan glavon kaj dehakis la kapon de la demono, kies korpo fariĝis densa fumo ruliĝanta sur tero. La taoisto elprenis legenarion, fortiris ĝian ŝtopilon kaj metis ĝin en la fumon, aŭdiĝis jen siblado kvazaŭ de enspiro kaj dum mallonga momento ĉiom da fumo estis enigita en la lagenarion. La taoisto ŝtopis ĝian aperturon kaj metis ĝin en sian sakon. Rigardante al la homa haŭto, ili trovis ĝin kun brovoj, okuloj, manoj, piedoj k.c.... La taoisto volvis ĝin kvazaŭ rulpentraĵon kaj ankaŭ metis en la sakon.Kaj la taoisto adiaŭis forironte.
Cheng kap-al-tere riverencis al li ĉe la pordo, plorante petis la revivigon de la edzo. Sed la taoisto rifuzis pro sia nekompetenteco. Ankoraŭ pli malĝoja, Cheng genuiĝis sur tero salutante al li sen leviĝo.Post meditado la taoisto diris :“Mi vere ne kapablas revivigi homon pro mia neperfekta arto, sed mi rekomendu al vi homon, kiu verŝajne povus. Do, petu al li kaj li savos.”
“Sed kiu ?” demandis Cheng.
  “En bazaro estis frenezulo kiu ofte kuŝis en malpuraĵoj. Vi petegu al li plore, kaj, se li ofendus vin pro frenezeco, sinjorino, nepre ne koleru !”Ankaŭ Erlang bone sciis pri la frenezulo, kaj, post adiaŭo al la taoisto, li ekvizitis kune kun sia bofratino Cheng.
 Ili vidis survoje almozulon, kiu freneze kantas, kun tri futojn longa nazmuko, kies malpureco sufiĉis por fortimigi ĉiujn rigardantojn. Cheng surgenue sin trenis al li. La almozulo ridis demande :“Ho, belulino,ĉu vi amas min ?” Cheng diris sian peton, sed la almozulo respondis: “Ba, kial necesas lin revivigi ? Ja ĉiu homo povas fariĝi via edzo !”Tamen Cheng insiste petegis lamente. “Ho, strange !” diris la almozulo, “Peti min revivigi mortinton, ĉu mi estas Jamaraĝo(reĝo de Hadeso) ?” kaj li kolere ekbatis per bastono al Cheng, kiu pene toleris la doloron.Ĉirkaŭrigardantoj iom post iom kolektiĝis kiel ringa muro.La almozulo elsputis manplenon da kraĉaĵo, kaj levis al la lipoj de Cheng, kriante :“Manĝu!”Cheng ruĝiĝis ĝis kolo, en embaraso, sed, memorante la admonon de la taoisto,ŝi kontraŭvole devigis sin manĝi. Tio en ŝia gorĝo krudas kiel malmola vatbulo malfacile englutebla, kaj fine restis en ŝia brusto kiel nodaĵo.
La almozulo ridegis , kriante:“ Ho, la belulino amas min!” Li ekleviĝis kaj foriris ignorante al ĉiuj. Cheng postsekvis lin en templon. Sed kiam Cheng postkuris, la almozulo jam malaperis tute senspure malgraŭ ŝia serĉado.Cheng revenis kun hontemo.
Ŝi kaj lamentis pri la malfeliĉa mortinta edzo, kaj pentis pri sia hontinda manĝo de kraĉaĵo. Ŝi dronis en dolora plorado kaj preferis tuj morti.Kiam ŝi preparis purigi la edzan kadavron, la familianoj nur rigardis de fore, ne kuraĝante alproksimiĝi. Tenante la kadavron, Cheng ordigis la inteston kaj malĝoje ploris. Pro troa ploradoŝia voĉo eĉ raŭkiĝis, kaj ŝi eksentis vomemon, kaŭzitan ĝuste de la nodaĵo, kiu subite ŝprucis kaj falis, sen ŝia apenaŭa ekrimarko, en la disfendita bruston de la kadavro. Ege surprizite, Cheng ekvidis ke tio estis homa koro, ankoraŭ ritme saltanta en brusto, kun varma vaporo kvazaŭ fumo. Cheng tre miris, kaj haste per siaj du manoj kunigis al edzan bruston, pene kunpremante. Sed, nur se ŝia kunpremo iom malfortiĝis, fumo ekŝvebis el la brustfendo. Ŝi do tuj ŝiris silkaĵon per kiu vindis.Kiam ŝi palpis al la kadavro, ŝi trovis iom post iom varmiĝon, kaj kovris per litkovrilo. Noktmeze, kiam ŝi observis, aperis jam spiroj kaj ĝis tagiĝo Wang fine reviviĝis. Li diris :“ Mi travivis kvazaŭ sonĝon kaj nur sentas malfortan ventrodoloron.” Aperis ĉe lia brustofendo cikatro kvazaŭ kupra monero, kaj post nelonge li resaniĝis.

Komentarias la verkanto de la strangaĵoj:

Ho, kiel malsaĝa estas la homo en la mondo, kiu prenis evidentan monstron belulino ! Kaj, kiel stulta estas la malsaĝulo, kiu prenis lojalan amikon falsa ! Tiu, kiu posedis aliulon pro amo al beleco, ankaŭ havus edzinon, kiu manĝos alies kraĉaĵon bongusta. La Ĉielo emis doni repagon, bedaŭrinde tamen ke la malsaĝulo tion ne konsciis. Ve!

Notoj:
1. Taiyuan (Tajjŭan)
2. Wang (Ŭang)
3. Cheng (Ĉeng)

画 皮
太原王生，早行，遇一女郎，抱襆独奔，甚艰于步。急走趁之，乃二八姝丽。心相爱乐， 问：“何夙夜踽踽独行？”女曰：“行道之人，不能解愁忧，何劳相问。”生曰：“卿何愁忧？或可效力，不辞也。”女黯然曰：“父母贪赂，鬻妾朱门。嫡妒甚，朝詈而夕楚辱之，所弗堪也，将远遁耳。”问：“何之？”曰：“在亡之人，乌有定所。”生言：“敝庐不远， 即烦枉顾。”女喜，从之。生代携襆物，导与同归。女顾室无人，问：“君何无家口？”答云：“斋耳。”女曰：“此所良佳。如怜妾而活之，须秘密勿泄。”生诺之。乃与寝合。使匿密室，过数日而人不知也。生微告妻。妻陈，疑为大家媵妾，劝遣之，生不听。
偶适市，遇一道士，顾生而愕。问：“何所遇？”答言：“无之。”道士曰：“君身邪气萦绕，何言无？”生又力白。道士乃去，曰：“惑哉！”世固有死将临而不悟者！”生以其言异，颇疑女；转思明明丽人，何至为妖，意道士借魇禳以猎食者。无何，至斋门，门内杜，不得入。心疑所作，乃逾垝坦，则室门已闭。蹑迹而窗窥之，见一狞鬼，面翠色，齿巉巉如锯，铺人皮于榻上，执彩笔而绘之；已而掷笔，举皮，如振衣状，披于身，遂化为女子。睹此状，大惧， 兽伏而出。急追道士，不知所往。遍迹之，遇于野，长跪求救。道士曰：“请遣除之。此物 亦良苦，甫能觅代者，予亦不忍伤其生。”乃以蝇拂授生，令挂寝门。临别，约会于青帝庙。 生归，不敢入斋，乃寝内室，悬拂焉。一更许，闻门外戢戢有声，自不敢窥，使妻窥之。但见女子来，望拂子不敢进；立而切齿，良久乃去。少时复来，骂曰：“道士吓我，终不然宁入口而吐之耶！”取拂碎之，坏寝门而入，径登生床，裂生腹，掬生心而去。妻号。婢入 烛之，生已死，腔血狼藉。陈骇涕不敢声。
明日，使弟二郎奔告道士。道士怒曰：“我固怜之，鬼子乃敢尔！”即从生弟来。女子已 失所在。既而仰首四望，曰：“幸遁未远。”问：“南院谁家？”二郎曰：“小生所舍也。”道士曰：“现在君所。”二郎愕然，以为未有。道士问曰：“曾否有不识者一人来？”答曰：“仆早赴青帝庙，良不知，当归问之。”去少顷而返，曰：“果有之。晨间一妪来，欲佣为仆家操作，室人止之，尚在也。”道士曰：“即是物矣。”遂与俱往。仗木剑，立庭心，呼曰：“孽魅！偿我拂子来！”妪在室，惶遽无色，出门欲遁。道士逐击之。妪 仆，人皮划然而脱，化为厉鬼，卧嗥如猪。道士以木剑枭其首。身变作浓烟，匝地作堆。道 士出一葫芦，拔其塞，置烟中，飗飗然如口吸气，瞬息烟尽。道士塞口入囊。共视人皮，眉 目手足，无不备具。道士卷之，如卷画轴声，亦囊之，乃别欲去。
陈氏拜迎于门，哭求回生之法。道士谢不能。陈益悲，伏地不起。道士沉思曰：“我术浅，诚不能起死。 我指一人，或能之，往求必合有效`。”问：“何人？”曰：“市上有疯者，时卧粪土中，试叩而哀之。倘狂辱夫人，夫人勿怒也。”
二郎亦习知之，乃别道士，与嫂俱往。
见乞人颠歌道上，鼻涕三尺，秽不可近。陈膝行而前。乞人笑曰：“佳人爱我乎？ ”陈告以故。又大笑曰：“人尽夫也，活之何为！”陈固哀之。乃曰：“异哉！人死而乞活于我，我阎罗耶？” 怒以杖击陈，陈忍痛受之。 市人渐集如堵。乞人咯痰唾盈把，举向陈吻曰：“食之！”陈红涨于面，有难色；既思道士之嘱，遂强啖焉。觉入喉中，硬如团絮，格格而下，停结胸间。乞人大笑曰：“佳人爱我哉！”遂起，行已不顾。尾之，入于庙中。追而求之，不知所在，前后冥搜，殊无端兆，惭恨而归。既悼夫亡之惨，又悔食唾之羞，俯仰哀啼，但愿即死。 方欲展血敛尸，家人伫望，无敢近者。陈抱尸收肠，且理且哭。哭极声嘶，顿欲呕，觉鬲中结物，突奔而出，不及回首，已落腔中。惊而视之，乃人心也，在腔中突突犹跃，热气腾蒸如烟然。大异之, 急以两手合腔，极力抱挤。少懈，则气氤氲自缝中出，乃裂绺帛急束之。以手抚尸，渐温，覆以衾裯。中夜启视，有鼻息矣。天明，竟活。为言：“恍惚若梦，但觉隐痛耳。”视破处，痂结如钱，寻愈。
异史氏曰：“愚哉世人！明明妖也而以为美。迷哉愚人！明明忠也而以为妄。然爱人之色而渔之，妻亦将食人之唾而甘之矣。天道好还，但愚而迷者不悟耳。哀哉！”


041 贾 儿 La Filo de Komercisto

Strangaĵoj de Liaozhai 聊斋志异 041

§ 41. Gu Er 贾 儿

LA FILO DE KOMERCISTO

injoro N de Hunan komercis fremdloke. Lia edzino, kiu loĝis sola, foje sonĝis sin koiti kun homo. Vekiĝinte, ŝi palpis kaj trovis etan viron, eksterordinaran ol homo, kaj konsciis, ke tiu estas vulpo-spirito. Post nelonge ĝi ellitiĝis kaj tuj malaperis jam antaŭ ol la pordo malfermiĝis.La sekvan vesperon ŝi venigis maljunan kuiristinon akompani ŝin. Ankaŭ ŝia dekjara filo, kiu ordinare dormis en aparta lito, estis alvokita por la sama celo.Kiam la nokto profundiĝis, la maljunulino kaj la filo ambaŭ endormiĝis, tiam revenis la vulpo. La edzino murmuris delire. Ekvekiĝis la maljunulino kaj ŝi ekkriis. La vulpo tuj malaperis.De tiam la edzino fariĝis nebulkonscia. Ŝi ne kuraĝis estingi kandelon dum nokto kaj admonis ke la filo ne tute endormiĝu.
Noktmeze, la filo kaj la maljunulino nur dormetis sin apogante al muro, sed, vekiĝinte ili trovis la virinon jam foresta. Supoze ke ŝi eble eliris al necesejo, ili atendis, tamen, post longa tempo ŝi ne revenis. Ili ekdubis. La maljunulino timemea ne kuraĝis serĉi. Sed la filo kun kandelo ĉie serĉis kaj en alia ĉambro li trovis ke la patrino tie kuŝis tute nuda. Li iris helpi ŝin stariĝi, tamen ŝi sentis neniom da honto, nek retiriĝis. Ekde tiam ŝi fariĝis freneza. Ŝi aŭ kantis, aŭ ploris, aŭ kriaĉis, ĉiutage faris milojn da frenezaĵoj ĉiamaniere. Dumnokte ŝi malinklinis kundormi akompanate kaj ŝi pretigis por si apartan liton. Ankaŭ la maljunulino kaj ŝia filo estis forsenditaj.Aŭdinte ridon, deliron de la patrino en nokto, la filo ĉiufoje bruligis kandelon esplori, tamen la patrino tion kolere riproĉis, sed la filo tenis sin trankvila. Do ĉiuj rigardis la filon sentima.
Sed li komencis okupi sin per senbrida ludo. Dum tagoj li amasigis brikojn kaj ŝtonojn al la fenestrokrado, imitante masoniston, malgraŭ la admono de aliaj homoj. Se iu provus forigi eĉ unu brikon, li ekruliĝis sur tero plorante.Sekve neniu kuraĝis lin inciti.Post kelkaj tagoj, la du fenestroj ambaŭ estis ŝtopitaj senlumaj. Tiam li preparis morteron kaj per tio alŝtopis la truetojn sur muro spite al tuttaga penado. Post tio, anstataŭ nenifarado, li komencis akrigi tranĉilon frotbrue. Ĉiu kun abomeno rigardis tion supertroa petolado.
Tiun nokton, la filo kaŝis la tranĉilon en sino kaj ŝirmis lampon per lagenaria ĉerpilo atentgvatante. Kiam la patrino ree deliris, li subite malkovris la lamplumon kaj laŭte kriis barante la pordon. Post longa momento, okazis nenio eksterordinara. Li do forlasis la pordon kun laŭta anonco ŝajnigante sin priserĉi. Tiam io simila al vulpo subite sin ĵetis al la pordo. La knabo tuj hakis sed dehakis nur ĝian voston ĉ. 2 colojn longan kun malsekaj sangoj.Kiam li eklumigis la lampon, la patrino jam kolere riproĉis, sed la knabo tion nur ignoris kvazaŭ nenion aŭdinte. Post la ne plena sukceso de hako, la knabo enlitiĝis kun bedaŭro. Tamen li konsolis sin per la penso, ke la vulpo, kvankam ne tuj mortigita, tre eble ne revenos.Post tagiĝo, li rimarkis ke la sang-spuro iris trans la muron kaj fine en ĝardenon de familio He.Tiun nokton, je lia granda ĝojo, la vulpo efektive ne aperis, sed la patrino kuŝis tiel stulte kiel mortinte.
Post nelonge, la komercisto revenis. Li demandis pri la farto ĉe ŝia lito, sed la virino kolere insultis, rigardante lin kvazaŭ malamikon. La filo rakontis ĉion. Tio tre surprizis la patron. Li venigis kuraciston ŝin kuraci, sed la virino forverŝis la medikamentojn insulte. Poste, ili sekrete miksis la kuracilojn en ŝian teon aŭ supon ke ŝi trinkis nerimarkinte. Post kelkaj tagoj, la virino montriĝis iom kvieta. La patro kaj filo ambaŭ ĝojis.Iun nokton, kiam ili vekiĝis, malaperis la virino. Nur en alia ĉambro la patro kaj filo retrovis ŝin, kiu jam refreneziĝis kaj rifuzis kunloĝi en sama ĉambro kun sia edzo. Vespere ŝi kuris al alia ĉambro. Al tiu, kiu provis ŝin deteni, ŝi insultis pli forte. Senrimede, la edzo ŝlosis ĉiujn pordojn, sed, kiam ŝi alkuris, la pordo malfermiĝis per si mem. Ege ĉagrenite, la edzo petis helpon de ĉia ekzorcaĵo, sed sen ajna sukcesa rezulto.
Vespere, la filo enŝteliĝis en la ĝardenon de familio He, embuskante sin inter sovaĝaj kreskaĵoj por gvati kie estas la vulpoj.Kiam la luno leviĝis, ekaŭdiĝis voĉoj. Kaŝe dispuŝigante herbojn li vidis du drinkantojn, al kiuj servas longbarba servisto kun vinkruĉo kaj en malhele flava vesto. La paroloj estis tre mallaŭtaj, malfacile distingeblaj. Post momento, iu el la drinkantoj diris :“Morgaŭ alportu al ni kruĉon da blanka vino!”Post nelonge, foriris la duopo, kaj restis nur la lonbarbulo sola, kiu, demetinte sian veston, kuŝis dormi sur ŝtono en ĝardeno.Atente observinte, la knabo trovis ĝin tute simila al homo sed kun vosto sur postaĵo.La knabo volis hejmen reveni. Sed, timante ke la vulpo rimarkus lin, li embuskis sin tutan nokton.Antaŭ la tagiĝo, li aŭdis ke la du drinkantoj revenis unu post alia enirante en bambauaron kun murmuroj.Post reveno de la knabo, la patro demandis kie li tranoktis.“En hejmo de la onklo.” li respondis.
Tiutage li sekvis la patron viziti al bazaro, kie li vidis en ĉapbutiko vulp-voston kaj petis la patron ĝin aĉeti. La patro ignoris, sed la knabo memdorlote petegis tenante la baskon de la patro. Ne povante lin rifuzi, la patro fine aĉetis tion. Dum la patro faris negocon en bazaro, la knabo sin amuzis apude. Profitante la okazon kiam la patro sin okupis de alia afero, la knabo ŝtelis de li iom da mono, per kiu li aĉetis blankan vinon, kiun li deponis aliloke.En urbo vivis lia patrinflanka onklo kiu estis ĉasisto. La knabo vizitis al lia hejmo. La onklo ne estis hejme. Kiam la onklino demandis pri la sano de la patrino, la knabo respondis:“Dum lastaj tagoj si fartas iom pli bone. Sed ŝi koleris pro tio ke ratoj rodas vestojn, kaj sendas min peti iom da ĉasvenenoj.” La onklino malfermis ŝrankon, prenis ĉ. dekonan taelon da veneno, pakis per papero kaj transdonis ĝin al la knabo.Sed li opiniis tion tre malmulta.La onklino volante lin regali per iom da manĝaĵoj eliris al kuirejo. Profitante la okazon kiam neniu alia troviĝis en la ĉambro, la knabo malfermis la ŝrankon, reprenis manplenon da veneno kaj kaŝis tion en sia sino. Li iris al la kuirejo por ke la onklino kuiru nenion, dirante : “Ĉar paĉjo nun ankoraŭ atendas min en bazaro, do mankas al mi tempo por ion manĝi.” kaj foriris. La knabo submetis la venenon en la vinon, kaj vagadis en la bazaro. Li revenis nur je vespero. Kiam la patro demandis kie li estis, li respondis ke li vizitis la hejmon de la onklo.
De tiam la knabo ĉiutage vagadis en bazaro ĝis iutage li ekvidis la longbarbulon ankaŭ en homamaso. Konstatinte la identecon per zorga observo, la knabo nerimarkite lin postsekvis kaj iom post iom alparolis. Al la demando kie li loĝas la longbarbulo respondis: “En norda vilaĝo” kaj li ankŭ demandis al la knabo, sed tiu respondis mensoge: “En kaverno.”
La longbarbulo miris kial loĝi en kaverno ? sed la knabo respondis kun rido:“Dum generacioj ni loĝis en kaverno, kial vi ne ?”
La longbarbulo sentis pli grandan miron kaj demandis pri la nomo.“Mi estas filo de familio Hu.” la knabo respondis.“ Kaj foje mi vidis vin ie kun du s-roj. Ĉu vi jam forgesis tion ?”
La longbarbulo atente observadis kun fido kaj suspekto. Tiam la knabo ete levis sian baskon por montri iomete da falsa vulpa vosto, dirante:“Dum ni miksis nin inter la homoj, estas granda bedaŭro ke tiu aĵo ankoraŭ restas.”
“ Sed pro kio vi vizitas la bazaron ?” demandis la longbarbulo.
“Mia patro sendis min aĉeti vinon.”
La longbarbulo diris ke li venas ankaŭ por aĉeti vinon.
“Do, ĉu vi jam aĉetis ?” demandis la knabo.
“Ne.” la longbarbulo diris. “ĉar plejofte ni estas malriĉaj, tial mi preferas ŝteli.”
“Ve! jen malfacila, ankaŭ danĝera laboro !” diris la knabo.
“Jes, sed la mastroj ja ordonis. Kion mi povas fari ?”
“Kiu estas via mastro ?” interesiĝas la knabo. 
“La du fratoj, kiujn vi iam vidis.” respondis la longbarbulo, “La unua el ili adultis kun virino de familio Wang en la norda urbo, la alia kun komercista edzino en la orienta vilaĝo. La filo de la komercisto estis ege malica, de li estas fortranĉita la vosto de mia mastro, kiu resaniĝis nur post dek tagoj kaj hodiaŭ li revizitos tien.”Tiam li volis adiaŭi, dirante :“Ho, ne prokrastu mian taskon !”
La knabo diris :“Ŝteli estas pli malfacile ol aĉeti. Mi jam aĉetis iom kaj deponis tie, kion mi volonte donacu al vi, ĉar nun mi ankoraŭ havas monon, mi ja povas aĉeti poste.”
La longbarbulo ne sciis kiel danki sed la knabo diris :“ Ni ja estas samfamilianoj. Do, ne menciu pri danko. Se mi havos liberan tempon, ni drinku kune ĝissate !”Li kondukis la longbarbulon al la vin-vendejo, donacis al li la vinon kaj mem hejmen revenis.
Tiun nokton la patrino dormis tre kviete kaj ne plu forkuris. La knabo sciis ke certe io okazis. Li diris tion al sia patro kaj ili kune ekzamenis. Jen mortis du vulpoj en la kiosko kaj unu en herbejo, ankoraŭ kun sangmakuloj ĉe siaj buŝanguloj. La vinkruĉo ankoraŭ restis tie. Svinginte la kruĉon ili trovis ke la vino eĉ ne elĉerpiĝis.Mire, la patro demandis kial li ne raportis pli frue.“ Tiu besto,” respondis la knabo,“ estas ege sagaca.Nur se vi iom malsekretigis, ĝi tuj informiĝis.”
La patro ege ĝojis :“ Ho, mia filo estas vera Cheng Ping1 por subigo de vulpoj !”
La patro kaj la filo kune portis revenen la vulpojn, el kiuj unu kun dehakita vosto kies vundo estas ankoraŭ klare videbla. De tiam oni ree vivis en paco, sed la patrino fariĝis tre magra, kvankam iom post iom konscia. Krome, ŝi suferis de tusado kaj vomis ofte litrojn da kraĉaĵo. Post nelonge ŝi resaniĝis .La s-ino Wang en la norda urbo, ĝenata de vulpo, ankaŭ resaniĝis depost la pereo de la vulpoj.La patro taksis sian filon do tre kara. Li instruigis al li rajdi kaj arkpafi. Poste, tiu fariĝis altranga komandanto.

Noto:
 1. Cheng Ping (Ĉeng Ping)
贾 儿
楚某翁，贾于外。妇独居，梦与人交；醒而扪之，小丈夫也。察其情，与人异，知为狐。 未几，下床去，门未开而已逝矣。入暮，邀疱媪伴焉。有子十岁，素别榻卧，亦招与俱。夜既深，媪儿皆寐，狐复来，妇喃喃如梦语。媪觉，呼之，狐遂去。自是，身忽忽若有亡。至夜， 不敢息烛，戒子睡勿熟。夜阑，儿及媪倚壁少寐。既醒，失妇，意其出遗，久待不至，始疑。媪惧，不敢往觅。儿执火遍烛之，至他室，则母裸卧其中。近扶之，亦不羞缩。自是遂狂，歌哭叫詈，日万状。夜厌与人居，另榻寝儿，媪亦遣去。儿每闻母笑语，辄起火之。 母反怒诃儿，儿亦不为意，因共壮儿胆。然嬉戏无节，日效杇者，以砖石叠窗上，止之不听。 或去其一石，则滚地作娇啼，人无敢气触之。过数日，两窗尽塞，无少明，已乃合泥涂壁 孔，终日营营，不惮其劳。涂已，无所作，遂把厨刀霍霍磨之。见者皆憎其顽，不以人齿。
儿宵分隐刀于怀，以瓢覆灯，伺母呓语，急启灯，杜门声喊。久之无异，乃离门扬言，诈作欲搜状。欻有一物，如狸，突奔门隙。急击之，仅断其尾，约二寸许，湿血犹滴。初，挑灯起， 母便诟骂，儿若弗闻。击之不中，懊恨而寝。自念虽不即戮，可以幸其不来。及明，视血迹 逾垣而去。迹之，入何氏园中。至夜果绝，儿窃喜；但母痴卧如死。
未几，贾人归，就榻问讯。妇谩骂，视若仇。儿以状对。翁惊，延医药之。妇泻药诟骂。 潜以药入汤水杂饮之，数日渐安。父子俱喜，一夜睡醒，失妇所在，父子又觅得于别室。由是复颠，不欲与夫同室处，向夕，竟奔他室。挽之，骂益甚。翁无策，尽扃他扉。妇奔去，则门自辟，翁患之，驱禳备至，殊无少验。
儿薄暮潜入何氏园，伏莽中，将以探狐所在。月初升，乍闻人语。暗拨蓬科，见二人来饮，一长鬣奴捧壶，衣老棕色。语俱细隐，不甚可辨。移时，闻一人曰：“明日可取白酒一瓶来。”顷之，俱去，惟长鬣独留，脱衣卧庭石上。审顾之，四肢皆如人，但尾垂后部。儿欲归， 恐狐觉，遂终夜伏。未明，又闻二人以次复来，哝哝入竹丛中。儿乃归。翁问所往，答：“宿阿伯家。”适从父入市，见帽肆挂狐尾，乞翁市之。翁不顾，儿牵父衣，娇聒之。翁不忍过拂，市焉。父贸易廛中，儿戏弄其侧，乘父他顾，盗钱去，沽白酒，寄肆廊。有舅氏城居，素业猎，儿奔其家。舅他出。妗诘母疾，答云：“连朝稍可。又以耗子啮衣，怒涕不解，故遣我 乞猎药耳。”妗检柜，出钱许，裹付儿。儿少之。妗欲作汤饼啖儿。儿觑室无人，自发药裹， 窃盈掬而怀之。乃趋告妗，俾勿举火，”父待市中，不遑食也”。遂径去，隐以药置酒中，遨游市上，抵暮方归。父问所在，托在舅家。
儿自是日游廛肆间。一日，见长鬣人亦杂俦中。儿审之确，阴缀系之。渐与语，诘其里居， 答言：“北村。”亦询儿，儿伪云：“山洞。”长鬣怪其洞居。儿笑曰：“我世居洞府，君固否耶？”其人益惊，便诘姓氏。儿曰：“我胡氏子。曾在何处，见君从两郎，顾忘之 耶？”其人熟审之，若信若疑。儿微启下裳，少少露其假尾，曰：“我辈混迹人中，但此物犹存，为可恨耳。”其人问：“在市欲何作？”儿曰：“父遣我沽。”其人亦以沽告。儿问：“沽未？”曰：“吾侪多贫，故常窃时多。”儿曰：“此役亦良苦，耽惊忧。”其人曰：“受主人遣，不得不尔。”因问：“主人伊谁？”曰：“即曩所见两郎兄弟也。一私北 郭王氏妇，一宿东村某翁家。翁家儿大恶，被断尾，十日始瘥，今复往矣。”言已欲别， 曰：“勿误我事。”儿曰：“窃之难，不若沽之易。我先沽寄廊下，敬以相赠。我囊中尚有 余钱，不愁沽也。”其人愧无以报。儿曰：“我本同类，何靳些须？暇时，尚当与君痛饮耳。”遂与俱去，取酒授之，乃归。
至夜，母竟安寝，不复奔。心知有异，告父同往验之，则两狐毙于亭上，一狐死于草中， 喙津津尚有血出。酒瓶犹在，持而摇之，未尽也。父惊问：“何不早告？”儿曰：“此物最灵，一泄，则彼知之。”翁喜曰：“我儿讨狐之陈平也。”于是父子荷狐归。见一狐秃尾， 刀痕俨然。自是遂安。而妇瘠殊甚，心渐明了，但益之嗽，呕痰辄数升，寻愈。北郭王氏妇， 向祟于狐，至是问之，则狐绝而病亦愈。翁由此奇儿，教之骑射。后贵至总戎。


042 蛇 癖 Lu Ling

Strangaĵoj de Liaozhai 聊斋志异 042

§ 42. She Pi 蛇 癖

EMO FRANDI SERPENTOJN

Lü1 Fengning, servisto de mia samlokano s-ro Wang2 Puling, emis frandi serpentojn. Ĉiufoje, kiam li akiris malgrandan serpenton, li ekmanĝis glutante kiel tubajlon. Se li akiris grandan serpenton, li unue tranĉis ĝin en colojn da pecoj kaj poste manprenis manĝi, krakmaĉante, kun vangoj plene makulitaj de sangoj. Kaj li havis bonan flarkapablon. Foje li flaris odoron de serpento trans muro. Rapide alkuris kaj efektive kaptis serpenton pli ol futon longan. Ĉar li ne kunportis tranĉilon, li mordis unue la kapon de la serpento, dum kies vosto ankoraŭ tordiĝas ĉe lia buŝangulo.

Notoj:
1. Lü (Lju)
2.Wang (Ŭang)

蛇 癖
予乡王蒲令之仆吕奉宁，性嗜蛇。每得小蛇，则全吞之，如啖葱状。大者，以刀寸寸断之，始掬以食。嚼之铮铮，血水沾颐。且善嗅，尝隔墙闻蛇香，急奔墙外，果得蛇盈尺。时无佩刀， 先啮其头，尾尚蜿蜒于口际。