Kovrilo

  Sopiro Trans Orienta Maro

Omaĝe al Kara Harada

Guozhu

eklegu!

eLibro far Guozhu


Enhavo

Sopiro Trans Orienta Maro . Enhavo

Enhavo de
Sopiro Trans Orienta Maro

Kovrilo
Enhavo
Enkonduko
§01. Legante
§02. Al Guozhu
§03. Hajkoj
§04. Akrostikaj Hajkoj
§05. Kun Ĉina Koro
§06. Novjara Tago
§07. Pu Songling
§08. Rim-enkonduko
§09. Rava Kunsido
§10. Kvazaŭstanco
§11. Kara
§12. Senvort'
§13. Dolĉa am'
§14. Ĵure
§15. Printempe
§16. Rava hor'
§17. Legi poemojn
§18. Trui, bori
§19. Do mi ĉesigu
§20. Ĉu en ŝo
§Ŝlosilo de ĉineskoj
§eLibroj de Guozhu

antaŭa | sekva


Enkonduko

Sopiro Trans Orienta Maro
§0 Enkonduko

Enkonduko

Mi eklernis Esperanton en 1956, kun aspiro pri amikeco inter popoloj de diversaj landoj. Sed mi multe suferis pro tiu bonkora aspiro de Esperantisto kaj mi trovis, ke la realo fakte ne permesis al mi tian revon. Do mi daŭrigis mian esp-istan vivon en intenca izoliteco.
Nur en 1980 mi havis la unuan ŝancon intervidiĝi kun unua fremda delegacio el Japanio, kiu vizitis mian hejmlokon Wuhan, kaj konatiĝis kun Hideki Harada. Kun miro mi trovis ke ni estis samaĝa (1938-), eklernis Esp-on en la sama jaro(1956) kaj same fervora en Esp-movado. Do mi rigardis lin mia unua japana amiko.
En Novjara Tago de 2002, Harada kun sia edzino Husako refoje vizitis al urbo Wuhan kaj intervidiĝis kun lokaj esp-istoj, escepte de mi, kiu tiam loĝis en Huangshi, 75 km for de Wuhan. Miaj s-anoj donacis al li, en mia nomo, libron "HU Parolas Mal-delire", kies 17-a peco ĝuste estis pri li.
En novjara ferio de 2003, Harada kun sia edzino refoje vizitis Ĉinion kaj restis en Hotelo de Blanka Cigno en Kantono ĉ. horoj. Guozhu do speciale veturis pli ol mil km por intervidiĝi kun ili kaj donacis al li manskriban libron, kiun nun mi faris eLibro por memoro.

Guozhu

2004-07-15


Legante

Sopiro Trans Orienta Maro

§1. Legante poemon...

● Legante poemon...

Post sia fondiĝo en la majo de 1979, la sekvantan jaron Hubei-a Esperanto-Asocio (HEA) jam oficiale akceptis du Esperantistajn delegaciojn el Japanio. Unue en septembro tiun estratan de s-ro Tokuda Rokuro, kies membroj aĝas relative pli junaj. I.a. troviĝas iu s-ano nomata Harada Hideki, kiu koincidas kun mi kaj je aĝo (naskiĝis en 1938), kaj je esp-isteco (eklernis Esp-on en 1956), sekve ni rapide amikiĝis; kaj dum nia kuna ekskurso al la pitoreska Orienta Lago en Wuhan, ni ambaŭ multe interbabilis. Vidante nian entuziasman interparolon tamen povante kompreni nenion, malserenis la sekciestro s-ro Wang, la japanlingva interpretisto sendita de la aŭtoritatoj kiel ĉiĉerono. Envio mordas lin, tamen li neniel povas ellasi sian nedecan malkontenton. S-ano Harada Hideki rakontis al mi, ke lia patro estis armea kuracisto kaj, dum la Dua Mondmilito, militservis en Anhui-provinco de Ĉinio. Tamen, post finiĝo de la milito, li ne revenis al Japanio kaj perdiĝis ĉia informo pri li. Nun en la hejmo en Japanio restis nur unu objekto, postlasita de li. Tio estas du poemoj, donacitaj de iu ĉino siatempe en Anhui. En la oktobro de 1980, kiam delegacio de JEI, estrata de s-ino Isobe Jukiko, vizitis al Wuhan, Harada petis ke ŝi transdonu al mi kopion de kaligrafaĵo, do, la kara memoraĵo por la Harada-familio. La kaligrafaĵo estis verkita sur altkvalita papero de Xuanzhou (la fama Xuan-papero), kaj pretigita per arta enkadrigo. Kvankam post kopiigo, la belaj desegnoj sur la brokato-kadro ankoraŭ estas klare videblaj.Ĝia enhavo estas du poemoj seppiedaj ,kun mallonga prefaco, kiuj legiĝas jene:

"Kun s-ro Harada, la eminenta personulo el Japanio, mi intimiĝis jam je la unua foja ekkonatiĝo kaj poste, en la tempo milit-kaosa, li donis al mi multfoje favorajn prizorgojn. Informiĝinte ke li baldaŭ forveturos okcidenten laŭrivere, mi donacas al li du poemojn por peti erudojn:

1.

Dankon! ĉar via skribo protektis min sekura
en mond' milita. Raras bonkoro tiel pura!
Pro la babiloj kun vi, klera doktor' japana,
mi eĉ forgesis pri l' longdaŭro de nokt' obskura.

2.

Post la kunesto kurta, venas disiĝ' rapida.
Mi timas melodion de adiaŭo strida.
Vi forveturos pere de l' vento sur rivero.
En la kaosa urb' nur restas mi sen-egida."

la tempo subskribita estis "en la lutusa monato 1938", kaj la loko estis "ĉe rivero de Anhui", la donacinto nomiĝis Wang Yinwu.

Evidente, la verko kreiĝis nek por kontribui al ĵurnalo nek por publikiĝi en revuo.Kaj, en plej ofta okazo, la verkoj ne por publikiĝo montriĝas pli verdiremaj. Al tiu ĉi kaligrafaĵo akompanis nenia japana traduko; do, tio aludas, ke la ricevinto scipovis legi la originalon kaj kompreni ties subtilan enhavon. En Japanio, la plejparto el tiuj, kiuj scipovis apreci tiajn poemojn laŭ ĉina antikva stilo kaj en ĉinaj ideogramoj, ofte estis ĉinologoj-kleruloj aŭ grandaĝuloj. Ili, kun admiro pri ĉina kulturo kun historio de 5000 jaroj, tenis sin imunaj de siatempe kurantaj misfuroroj kaj konservis ĉe si amikan senton al ĉina popolo. Kredeble s-o Harada estis unu el tiuj "eminentaj personuloj el Japanio". Lia interamikiĝo kun iu ĉino s-ro Wang dum la milita tempo inspiris al mi multe da liberaj pensoj. En mia koro, estis tri specoj da japanoj en la nomita milito. La unua — malbelaj demonoj, ekz. murdemaj mortigistoj en la Nankina masakro. La dua — belaj anĝeloj, ekz. Verda Majo, kiu estas, laŭ mia opinio, neniom malpli inda ol la granda internaciisma batalanto Norman Bethune. Kaj, la tria — ordinaraj popolanoj. Simile, ankaŭ estis tri specoj da ĉinoj: La malbelaj — naciperfiduloj; la belaj — elitoj de ĉina nacio kaj ordinaraj — popolanoj.

La komuna sorto por popolanoj estas malfeliĉo al bonkoraj homoj, kiuj ofte estis trafita de neatendita misfortuno.

La supremenciita kaligrafaĵo ne donis, nek povis doni, al ni pli multe da materialoj pri la koncernatoj. Tamen, ĝuste pro tio, ĝi postlasis al ni tre grandan spacon por libera galopo de niaj imagoj. Kiel legantoj, ĉiu el ni ja povas libere elfari per sia propra interpreto iun kortuŝan historion de translima amikeco, aŭ, eĉ serion da televidaj filmo-rakontoj.La tempo: en la Dua Mondmilito. La loko: en ĉina urbo sub okupo de japana armeo.La figuroj, kiaj ? Sur nia retino tuj aperis iu osteca ĉina naciperfidulo, kiu humile klinis sin, sekvante post aroganta oficiro de Mikada armeo kaj senĉese flatis per jesado " Haj, via moŝto!" Sed tiel naŭza sceno ja estas tro malkonkorda al la etoso kreita de la poemoj en la kaligrafaĵo. Do, tute neeble okazi ! Ĉar ni ja legis en la prefaco

"intimiĝis jam je la unuafoja ekkonatiĝo" kaj la versojn:

"Pro la babiloj kun vi, klera doktor' japana,

mi eĉ forgesis pri l' longdaŭro de nokt' obskura."

Kia estis la temo por iliaj babiloj? Laŭ mia supozo, plej verŝjne estis la ĉina kulturo, impone brila, granda kaj profunda. Kaj, tiaj korverŝaj noktbabiloj jam kreis kaj donis al ili ambaŭ fidon kaj amikecon trans fosaĵoj-baroj. Sekve, profitante sian oficiran statuson, s-ro Harada ankaŭ donis al s-ro Wang (kaj lia tuta familio) ian protekton . Ekz. li donis dokumenton en japana skribo, deklarante ke ĉi tie, la domo de s-ro Wang, jam estis sub lia rekvizo, tiel por ke la aliaj japanaj soldatoj ne plu entrudiĝu kaj sekve reduktiĝu iagrade katastrofoj al la malfortuloj. Tio vekis la suspiron de s-ro Wang ke " en mond' milita raras bonkoro tiel pura!" Ĉar finfine ili ne estis malnovaj amikoj de jardekoj. Por diri la veron, ili estis nur hazardaj novkonatoj. Bedaŭrinde, tia protekto daŭris ne tre longe. Ĉar, la japana armeo militos okcidenten, kaj, nature, la armea kuracisto s-ro Harada devis foriri kune kun sia trupo. Pensante pri la estonteco, certe plena de kruelaj militoj kaj la sorto de mizera homo en kaosa urbo, s-ro Wang ne povis antaŭscii kiom da kaj kiaj malfeliĉoj falos al li. Li dronis en vere granda melankolio, senhelpeco kaj aflikto. Tamen li ne forgesis laŭ kutimo de ĉinaj intelektuloj donaci poemojn al amiko je adiaŭo. Li estis serioza, sincera, kaj, ni povas aserti, kun neniom da celo de profitĉaso. En lia verko odoris neniom da servila flataĉo. Tial oni ne rajtas nomi lian poemon verko de naciperfidulo. Kaj, proprasence, li versis tion ja ne por publikiĝi. Nun tiu verko finfine estas konservata en Japanio kiel trezoro de familio, do, ĝi vere trovis sian indan lokon!

antaŭa / unua/ sekva

   Intima amiko transmara proksimiĝas kvazaŭ najbara


Al Guozhu

Sopiro Trans Orienta Maro

§2. De Harada al Guozhu

● 2002-01-14 de Harada al Guozhu

Kara mia malnova amiko Guozhu,

Multajn dankojn pro tio ke vi lasis al ili transdoni viajn verkojn al mi. Mi bone ricevis ilin kaj tralegis. Via felietono traktanta pri mi kaj mia patro tute korkuŝis min, kaj mi ne povis trovi kiel esprimi miajn dankajn vortojn. Sed mi sentas vin kun kiel varma, amikeca kaj pozitiva koro ĝis profunde.

Ili diris ke vi loĝas 100km for de la urbocentro, estas granda distanco por veni vespere. En la venonta fojo, mi esperas ke mi nepre renkontiĝos kun vi.

Sed, la interreto ligas nin tablon apud tablo, do mi deziras korespondi kun vi pli intime.

Vian verkon mi transdonos al s-roj Mine kaj Kurisu.

Kore kaj amike,
Hideki Harada


Hajkoj

Sopiro Trans Orienta Maro

§3. Hajkoj

Antaŭparolo

La delegacio de Japana-Ĉina Amikeca Societo, kun s-ro Tokuda Rokuro, kiel la ĉefo kaj 6 membroj vizitis Ĉinion de la 9-a ĝis la 23-a de sept., 1980. Ni amikiĝis kun multaj esperantistoj de Pekino, Ĉongkino, Wuhano kaj Ŝanhajo. En Wuhano ni havis kunsidojn trifoje kun tieaj samideanoj. S-ro Guozhu, membro de Hubeja Esperanto-Asocio donacis al nia delegacio la subajn hajkojn por la memoraĵo, ĉe la adiaŭa kunsido (20 sept,.1980)
 H.Harada

● Hajkoj
--- al la geamikoj de la delegacio de la Japana-Ĉina Amikeca Societo Esperantista ---

Samideano,
vin kore bonvenigas
verda Vuhano !

Al veterano
Tokuda akompanu
eterna sano !

Ho, Saĝa Ŝtono
pompe disfloru via
saĝa fruktdono !

( F-ino 只石智津子 ĝoje diras ke ŝia familia nomo signifas Saĝa Ŝtono. )

Sinjor' Harada,
frate mi dankas vin pro
l' amikec' frata.

( kun granda surprizĝojo S-ro Harada trovis ke li kaj mi, Guozhu, estas samaĝa, lernis E en la sama jaro kaj funkcias samrole en E-movado de sia urbo.)

Ginekologo
ĉu indas la vojaĝ' pro l'
roman-allogo ?

( al S-ro 国井兵太郎 tre plaĉas ĉina romano "Tri Regnoj" kaj ĝuste pro kies allogo li vizitas Ĉinion.)

Ĉarma aŭtuno,
benu fraŭlino Sato
kun la fortuno !

En televido,
Sinjoro Mijaŝita,
ĝis la revido !

Nur akvostrio
inter ni, do revenu
brava Miĉio !

( 12-jara amiketo 白井道朗 unuafoje vizitas Ĉinion sen akompano de siaj gepatroj, kaj kun admiro ni emas nomi lin Brava Miĉio.)

Kvankam transmara,
tamen, vi proksimiĝas ，
 kvazaŭ najbara !

(hajkigo de ĉina klasika verso el poemo de Tang-dinastio.)

kun sincera amikeco dediĉas
Guozhu
1980-09-20

--- aperis en la adiaŭa numero de L' OMNIBUSO (oktobro
decembro, 1980),17-a jaro n-ro 4(90), p.12 sen ĉinigo.


Akrostikaj hajkoj

Sopiro Trans Orienta Maro

§4. Akrostikaj hajkoj

En la Novjara Tago de 2002, kiam japana esp-ista amiko s-ro Harada Hideki kune kun sia edzino refoje vizitis al urbo Wuhan, Guozhu versis en Esperanto du hajkojn por donaci al li:

● Akrostikaj Hajkoj

al japana amiko s-ro Harada Hideki

(2002-01-01)

Hajko multjarA
Rememorigas pri lA
Delico karA

Hodiaŭ benI
Deziras akrostikE
Kaj vin poemI

La akompana ĉinigo legiĝas ankaŭ en formo de hajko, sed ĝi neniel povas redoni la mirindan econ de la originalo: se vi legu la unuan kaj lastan literojn de ĉiu verso kunlige, vi ricevus la nomon en latinaj literoj HARADA HIDEKI.


Kun Pia Cxina Koro

Sopiro Trans Orienta Maro

§ 5. Kun Pia Ĉina Koro

● Kun Pia Ĉina Koro

(1998-02-03)

Guozhu — kun pia ĉina koro,
teksas sindone kaj fidele,
en ambaŭ lingvoj paralele
verkas, tradukas kun fervoro,

transdonas gemojn de trezoro,
kiuj allogas sorĉe bele.
Guozhu — kun pia ĉina koro,
teksas sindone kaj fidele,

“Kia labor’, tia valoro.”
instruas Majstroj jam modele:
Simpulo luktas noblacele,
por homar’, por patria gloro.

Guozhu — kun pia ĉina koro.

(La portreton pentris Ĉinson)


Sojle cxe l' Novjara Tago

Sopiro Trans Orienta Maro

§ 6. Sojle ĉe l' Novjara Tago

● Sojle ĉe l’ Novjara Tago

(2003-12-31)

Kiel rapida tempkuro!
ĉu ni nur veas kun krio
post ŝir’ de lasta folio
de kalendaro sur muro?

Jaroj forglitis sen spuro.
Grizis jam nia tempio.
Kiel rapida tempkuro!
ĉu ni nur veas kun krio?

Sojle ĉe l’ nova futuro,
vokas nin sankta misio.
Luktu ni kun devkonscio
spite al leĝ’ de Naturo

malgraŭ rapida tempkuro!


Pu Songling

Sopiro Trans Orienta Maro

§7. Rimportreto de Pu Songling

● Pu Songling

(1640-1715)

Pu Songling kun aspir’ al lumo
verkis sub la cenzur’ rigora,
damnis al mandaren’ notora
indigne li ĝis maksimumo.

Majstre per fantazia plumo
pri feo, vulp’, fantom’ bonkora.
Pu Songling kun aspir’ al lumo
verkis sub la cenzur’ tigora.

Li nin ĝuigas per volumo,
sed ofte en la rid’ humura
ne mankas sanga larm’ dolora.
Ĉu vi komprenos post gustumo ?

Pu Songling kun aspir’ al lumo.


Rim-enkonduko

Sopiro Trans Orienta Maro

§8. Rim-enkonduko

● Rim-enkonduko

(2000-01-01)

Notoj de LIAOZHAI 1— frukto de genio,
verko kun sankta indigno justama2,
kiel "Reĝ' de noveloj en Ĉinio
antikva", dum jarcentoj brilis fama,

skribis pri vulpoj, monstroj kaj fantomoj,
kiuj virtas ol homoj pli superaj.
Al koruptiĝaj regantoj kaj fi-homoj
ĝi skurĝas per pikadoj plej severaj3.

Ne velkas lande kaj monde l' furoro.
Rekord' mirinda, rara, senkompara.
Traduk' en plena teksto — jen laboro
benediktana, penado multjara.

Nun aperigu ĝin en Esperanto,
por via apreco, kara leganto !

1. Notoj pri Strangaĵoj de Liaozhai (ĉine: Liao Zhai Zhi Yi), majstra verko el ĉ. 500 mirrakontoj far Pu Songling (1644-1715).
2. En Aŭtora Prefaco s-ro Pu Songling nomis sian libron "verko kun just-ama indigno".).
3. La tuta dua strofo estas ĉitaĵo de surskribo far Guo Moruo (1892-1978) al la Muzeo de Pu Songling).
vd. http://www.elerno.net/liaozhai/liaozhai_index.html


Rava Kunsido

Sopiro Trans Orienta Maro

§9. Rava Kunsido de Esp-istoj

●RAVA KUNSIDO DE ESPERANTISTOJ

(1997-07-12)

Ni vivas ĉiutage izolita
pelate de vivritmo tro rapida.

Kvankam ni — nur plebanoj tre banalaj
sen ŝarĝo de aferoj specialaj,

tamen ja mankas al ni temp’ feria,
por renkontiĝi unu kun alia.

Donghu-a Esperanto-Domo kara,
ĉe verdaj montoj, apud akvo klara.

En bela loko kie lago ondas,
esperantistoj propran hejmon fondas.

Ĉiumonate ni kunsidon havas
regulan, kiu por mi ja plej ravas.

Tiam malnovaj amikoj revidas
sin, kaj elkore ĉiuj ĝoje ridas;

tiam vizitas nin jen gast’ intima
trans montoj akvoj, el lok’ malproksima;

tiam surprizas nin mirind-persono,
kiu inspiras pri ver’, bel’ kaj bono;

tiam povas intime per babiloj
diskuti ni pri lerno-malfaciloj;

tiam ni povas nin ekzerci buŝe,
ke ni interparolu ne plu fuŝe;

tiam ni povas aŭskulti novaĵojn,
revui novajn Esp-ajn eldonaĵojn;

tiam ni povas senigi soifon
al ni, glutante Esp-aperitivon.

Temppason preskaŭ ĉiam ni forgesas,
babil’ ankoraŭ daŭras kaj ne ĉesas.

Bedaŭre ni disiĝas kun invito,
kaj diras reciproke: “Ĝis revido !”

---- Guozhu


Kvazauxstanco

Sopiro Trans Orienta Maro

§10. Kvazaŭstanco

● Kvazaŭstanco

(1988-02-13)

Dand' ĝuas promocion,
doktulo malsatmortas.
Malsaĝo regas scion,
inon apaĉ' perfortas.
Mono korodas ĉion,
idealon deportas.

La mond' ne ĉiam justas,
ne ĉio en ĝi ĝustas.


Cxineskoj

Sopiro Trans Orienta Maro

§11. Ĉineskoj Tiaoxiaoling

● Ĉineske

—laŭ melodio TIAOXIAOLING

I

Fia, fia
negoc sensacia.
Korupto al homo,
skandalo al nomo.
Mono, mono,
fonto de malbono!

II

Granda, granda
pekin-anas’ frandan;
al gasto honora
invito plej mora.
Arom’, arom’
veka al gastronom’!

III

Kara, kara
amatin’ florjara!
Lip’ ĉe lip’ intimi,
dum kor’ ĉe kor’ rimi.
Miri, miri,
kio pli inspiri?

* TIAOXIAOLING: ĉina fiksforma poemo al ses versoj de 4, 6, 6, 6, 4, 6 silaboj, laŭ rimaranĝo de a, a, b, b, c, c. La 4 silabaj versoj konsistas el du ripetaj vortoj. Kaj la unua vorto de la kvina verso devas esti el palindrome ordigitaj silaboj de la lasta vorto de la kvara verso. ekz. rimi-miri; mora-arom; nomo-mono’ roso-soro.

el W.Auld, Anglio

…
Ankaŭ la unuan numeron de PENSEO mi ricevis, kaj mi dankas kaj varme gratulas vin. Mi deziras al via revueto longan vivon kaj daŭran sukceson. Aparte miriĝas kiu la poemformo tiaoxiaoling, kun ties kvar elstare sukcesaj ekzemploj. Kiel la poetoj ŝatas turmenti sin, ligante sin per ĉiam pli striktaj katenoj! Mi ne konas pli rigoran formon ol tiaoxiaoling! Sed tamen, kiel trafaj! Mi eble represos ilin en LA BRITA ESPERANTISTO, por iomete pli diskonigi la formon. Gratulon vere sinceran al Guozhu kaj Lu Jixin. Entute PENSEO ŝajnas al mi tre interesa legaĵo.(1990-07)


Nokta Krio de korvo

Sopiro Trans Orienta Maro

§12. Senvorte

●Nokta Krio de Korvo

(2001-11-13)

Sen vort'. Tur-ascendo.
Krescento.
Aŭtun' ŝlosiĝas per silento

enkorta.
Senorda
turmento---
disiĝbedaŭra violento!

—Laŭ ĉinesko Nokta krio de Korvo


Dolcxa am'

Sopiro Trans Orienta Maro

§13. Dolĉa am'

● Dolĉa am'

(1979-06-03)

Dolĉa am',
juna flam',
lulis sin feliĉa gam'.
Ni ja tre
dubis ke
kiuj folis
pli ol ni ge?
Ne, ne, ne!

Kurta am'
pasis jam.
Estingiĝis juna flam'.
Min ja tre
ĝenis ke
ĉio iĝis
morta pase'.
Ve, ve, ve!

---Laŭ ĉinesko Chaitoufeng (Feniksa Harpinglo)


Jxure

Sopiro Trans Orienta Maro

§14. Ĵure

● Ĵure

(1987-07-21)

Ni fosis kun verda kor'
kaj kredo, fervor'.
La mond' aliiĝos,
la tempo pasos for.

Sed ni restos
fidela al
li ĝis lasthor'
kaj vivos eterne
pri l' Majstro la memor'.

---Laŭ ĉinesko Chaozhongcuo


Printempe

Sopiro Trans Orienta Maro

§15. Printempe

●Printempe

(2001-03-11)

Pluveto
nun gazas.
Sur la ondoj amasas
persikfloraj petaloj.
En akvo fiŝoj grasas.

--- Laŭ ĉinesko Daolianzi (Lavantino)


Rava hor'

Sopiro Trans Orienta Maro

§16. Rava hor'

● Rava Hor'

---laŭ ĉinesko Ruanlanggui

Ho, ĉi tiu rava hor'
de volupt', dolor',
gaja rid' kaj plor'

kaj verva
amfervor'
ĝis ekkrev' de kor'
kaj sekve post ĝi langvor'
dolĉa rememor'.

---el Amekstaz' de Hendrik Adamson reversis Guozhu


Legi poemojn

Sopiro Trans Orienta Maro

§17. Legi Poemojn

●Legi Poemojn

(2002-10-15)

Legi ĉe verando,
droni en felando
de Poezio,
ĝui pri versfrando.
Frando, frando,
pli ravas ol brando!

---Laŭ ĉinesko Rumengling (Kvazaŭsonĝe)


Trui, bori

Sopiro Trans Orienta Maro

§18. Trui, bori

● Trui, bori

---laŭ ĉinesko Shaonianyou

Por l' unua
dolĉa fojo:
nupti, deflori,

karnon miksi,
kaj geĝui,
trui, amori,

kaj interne
intervjui,
groton esplori,

glavon karnan
ingi, farĉi,
kunkuŝi, bori.

---el Sekreta Soneto xxxv reversis Guozhu


Do mi cxesigu

Sopiro Trans Orienta Maro

§ 19. Do mi ĉesigu

● Do mi ĉesigu

(2002-12-13)

Kun sopiro mi
dronas en pensflu'.
Vere mi volas
skribi tiel plu.

Sed mi timas ke
vin ĝenas enu'.
Do mi ĉesigu
leteri tuj, ĉu?

---Laŭ ĉinesko Shengzhazi


Cxu en songxo

Sopiro Trans Orienta Maro

§ 20. Ĉu en Sonĝo

● Ĉu en Sonĝo

(1980-09-19)

Lumigu!
ke mi refoje
konstatu: ĉu ni vere
revidas nin, aŭ foje
nur sonĝas ĝoje?

Nenio
en sonĝ' min bridas:
Trans pont' jen mi denove
al via dom' vizitas,
serene ridas.

-Laŭ ĉinesko Sopir-al-Sudo


Sxlosilo de cxineskoj

Sopiro Trans Orienta Maro

§ 21. Ŝlosilo de ĉineskoj

● Ŝlosilo de ĉineskoj

  1. Poemo, verkita laŭ skemo de ĉina fiksforma poemo(ekz-e: ci-oj), estas nomata Ĉinesko.
  2. En ĉina poezio, la skemoj de la fiksformaj poemoj estas tiel multaj, ke la sumo eĉ superis 2000, tamen, el kiuj la plej ofte uzataj, nombris ĉ. 50.
    por apreci aŭ versi ĉineskon, vi devas ekkoni unue tiujn skemojn.
  3. Ĉiu ĉinesko havas sian propran nomon, kiu servas ĉefe (aŭ nur) por indiki la fiksforman skemon, sed ne kiel titolo de la poemo.
    Tial, diversaj poemoj, verkitaj laŭ la sama ĉinesko, devas havi tute saman fiksformon, sed, samtempe, tute povas havi la plej diversaj malsamajn enhavojn.
  4. Nomon de ĉinesko ni skribas per Hanlingva Fonetika Alfabeto(HFA). Ĝi aperas ofte en la (vic-)titolo de la poemo, sube de la poemtitolo, kiu ankaŭ tre ofte tute ne aperis.
    ekz-e: Laŭ ĉinesko Shiliuziling
    Uzo de laŭsence esp-igita nomo estas permesata, sed libera, ne deviga.
    Laŭ ĉinesko Dekses-silabo
    Do ni enmeti ĉitie en nia ŝlosilo ankaŭ la originalan nomon de ĉinesko en ĉinaj ideogramoj, por eventuala esp-igo laŭ bontrovo de verkantoj.
  5. Esperanta ĉinesko redonas jenajn form-karakterizaĵojn de la originala samnoma ĉina fiksforma poemo:
    (1)Nombro de strofo(j).
    (2)Nombro de versoj.
    (3)Nombro de silaboj en ĉiu verso.
    (4)Nombro de rimoj.
    (5)Rimaranĝo.
  6. La skemon ni skribas jene:
    (1)Per ciferoj, kiuj indikas la nombron de silaboj en verso.
    (2)unu cifero por unu verso.
    (3)ciferoj por senrimaj versoj estas kune skribitaj.
    ekz-e: 43 signifas
    ne kiel “kvardek tri silaboj en unu verso”,
    sed kiel “du versoj senrimaj, el kiuj
    la unua verso enhavas 4 silabojn,
    la dua verso enhavas 3 silabojn.”
    (4)ciferoj supre/malsupre skribitaj indikas elekteblajn variantojn.
    ekz-e 43 la verso enhavas aŭ 4 aŭ 3 silabojn.
    (5)post cifero de kunrima verso estas komo [    ，]. Tamen, ĉar la lasta verso de ĉiu strofo ĉiam estas kunrima, tial, ne estas tie superflua komo.
    (6)per punktkomo [;], kiu indikas rimŝanĝiĝon.
    (7)per /, kiu dividas forme malsamajn strofojn, dum la du samajn strofojn ni indikas per ( )x2
    (8)per asterisko[*], kiu indikas ripeto de la vorto(j).
    (9)per du asteriskoj [**], kiu indikas palindromon.
    (10)per literoj sub ciferoj, kiuj indikas rimaranĝon, rimŝanĝiĝon.
    (11)per litero x por senrima verso.
    (12)per majusklo, kiu indikas ripeto de la rimo.
    ekz-e: signifas la skemo de shiliuziling: 1,7,35
    la cifero 1 signifas ke la unua verso estas 1 silabo kunrima;
    la dua verso estas 7 silaboj kunrima
    la tria verso estas 3 silaboj senrima
    la kvara verso estas 5 silaboj lastvice kunrima.
  7. Aperis en la eLibro Sopiro Trans Orienta Maro resume 10 malsamaj ĉineskoj(vd §n-ro)
    • CHAITOUFENG (§13):
      skemo: (3,3,7;3,3,44,1,1*,1*)x2
      ĉina fiksforma poemo el du strofoj po ok versoj de 3,3,7,3,3,4,4,3 silaboj, laŭ rimaranĝo de a,a,a,b,b,x,x,b,b, (x-senrima) kaj la lasta verso estas tri samaj silaboj.
    • CHAOZHONGCUO(§14):
      skemo:(7,5,66,/444,66)
      ĉina fiksforma poemo el du strofoj kun naŭ versoj de 7,5,6,6,4,4,4,6,6 silaboj, laŭ rimaranĝo de a,a,x,a,x,x,a,x,a. (x-senrima)
    • DAOLIANZI(§15):
      skemo:33,7,77
      ĉina fiksforma poemo kun kvin versoj de 3,3,,7,7,7 silaboj, laŭ rimaranĝo de x,a,a,x,a. (x-senrima)
    • NOKTA KRIO DE KORVO(§12):
      skemo:6,3,9;/3,3;3,9
      ĉina fiksforma poemo el sep versoj de 6,3,9,3,3,3,9 silaboj, laŭ rimaranĝo de a,a,a,b,b,a,a.
    • RUANLANGGUI(§16):
      skemo:7,5,7,5/33,5,7,5
      ĉina fiksforma poemo el du strofoj kun naŭ versoj de 7,5,7,5,3,3,5,7,5 silaboj, laŭ rimaranĝo de a,a,a,a,x,a,a,a,a.(x-senrima)
    • RUMENGLING(§17):
      skemo:6,6,56,22,6
      ĉina fiksforma poemo el strofo kun sep versoj de 6,6,5,6,2,2,6 silaboj, laŭ rimaranĝo de a,a,x,a,A,A,a. (x-senrima)
    • SHAONIANYOU(§18):
      skemo:(445,445)x2
      ĉina fiksforma poemo el du strofoj po ses versoj de 4,4,5,4,4,5 silaboj, laŭ rimaranĝo de x,x,a,x,x,a. (x-senrima)
    • SHENGZHAZI(§19):
      skemo:(55,55)x2
      ĉina fiksforma poemo el du strofoj po kvar versoj de 5 silaboj, laŭ rimaranĝo de x,a,x,a.(x-senrima)
    • SOPIR-AL-SUDO(§20):
      skemo:35,77,5
      ĉina fiksforma poemo kun kvin versoj de 3,5,7,7,5 silaboj, laŭ rimaranĝo de x,a,x,a,a.(x-senrima)
    • TIAOXIAOLING(§11):
      skemo:2,2*,6;6,6;2**,2*,6
      ĉina fiksforma poemo el ok versoj de 2,2,6,6,6,2,2,6 silaboj, laŭ rimaranĝo de a,A,a,b,b,c,C,c. La unuaj 2-silabaj versoj estas ripetaj vortoj (kaj ili ofte skribiĝas kiel unu 4-silaba verso), same ankaux la sesa kaj sepa versoj estas du ripetaj vortoj. Kaj la unua vorto de la sesa verso devas esti el palindrome ordigitaj silaboj de la lasta vorto de la kvina verso, ekz-e: roso-soro,vako-kova.


eLibroj de Guozhu

enretigitaj de Don J. Harlow

http://www.esperanto.org/literaturo/huguozhu/

eLibroj de Hu Guozhu

Noto: Ĉar temas pri CHM-dosieroj, prefere ŝutu al via maŝino aŭ malfermu per Internet Explorer

Enhavo
Bela sonĝo sub verda stelo
Omaĝe al la 89a Universala Kongreso okazonta en Pekino, de HU Guozhu.
Ilustritaj folioj

El ĉina poezio
Dek poemoj de Tang-dinastiaj poetoj, tradukitaj de HU Guozhu, SHI Chengtai kaj S.-J. ZEE. Ilustrita. Kun ĉinaj originaloj.

Hu laŭdas verdakore
Kolekto de eseoj kaj poemoj de HU Guozhu, pliparte pri gravaj ĉinaj esperantistoj kaj pri Esperanto en Ĉinio.

Kuriozaĵoj de ĉina EM
Ses historiaj poŝtkartoj, klarigitaj en elektronika libro.

Matenaj floroj kolektitaj en vespero de Lusin (elĉinigis HU Guozhu)
Diversaj eseoj de la konata ĉina novelisto kaj eseisto. Ilustrita. Kun ĉinaj originaloj.

Notoj pri Mia Vojaĝo en Hubei de TAN Xiuzhu (elĉinigis HU Guozhu)
Skizo pri tritaga vojaĝo inter la esperantistoj de provinco Hubei. Ilustrita. Kun ĉina originalo.

Kvin Noveloj de Tang-dinastio , unua kajero
Elĉinigis HU Guozhu.

Kvin Noveloj de Tang-dinastio , dua kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Kvin Noveloj de Tang-dinastio , tria kajero
Elĉinigis HU Guozhu. Bele ilustrita.

La senfina bedaŭro
Ampoemo de BAI Juyi, riĉe ilustrita, elĉinigis HU Guozhu. (2.9 MB)

Strangaĵoj de Liaozhai
La unua volumo, plena, de PU Songling, elĉinigis HU Guozhu. Kun ilustraĵoj. (1.65 MB)

antaŭa / unua/ sekva

   Nia diligenta kolegaro En laboro paca ne laciĝos