Kovrilo

说 项 集
Hu Laŭdas Verdakore

2003 Ĉinio

eklegu!

eLibro de
Guozhu


Enhavo

Hu Laŭdas Verdakore . Enhavo de Hu Laŭdas Verdakore

Enhavo de

Hu Laŭdas Verdakore

说 项 集

Kovrilo
Enhavo
Kun Pia Ĉina Koro
Li Sen: Antaŭparolo
Aŭtora Prefaco
§01. Granda Malsaĝulo, Enkorpiĝo de Verdkoreco
§02. Eterna Modelo, Eterna Memoro
§03. Daŭrigu Nian Aferon Per Verda Koro
§04. Granda Saĝulo, Esp-movada Pioniro
§05. Rimgratulo al Honorinda Paro
§06. Gratula Letero de Hubei-a Esperanto-Asocio
§07. Rara Vers-gemo,Senprecedenca Akrostiko
§08. Senkompara Talentulo kun Infane Pura Koro
§09. Nova Talento en Nova jarcento
§10. Jariĉ—Heroo Legenda
§11. Malkovro de DAN QISHENG
§12. Akirebla Nur Dank' al Hazarda Ŝanco
§13. Sinoferema Lukto far la Verda Lampiro
§14. Eligante Bonodoron
§15. Pri Rejna de Jong
§16. Kolekto Bunta, Rikolto Abunda
§17. Karmemore pri Verda Majo
§18. Verdkora Pli Sanktas ol Furora
§19. Plie Verdiĝu Nia Guangdong
§20. La Unua Libro en la Ĉina Esperanto-movado
§21. La unua Adresaro en la Ĉina Esperanto-movado
§22. Paŝbruoj en la Vakanta Valo
§23. Verdkora MIĈINO
§24. Postredaktado
Suplemento
§25. Mia Prefero aŭ Hamleta Demando
§26. Ni Iru La Vojon Celitan
§27. Cent Mirrakontoj de Liaozhai Surrete
§28. Paĝo Lasta, Sed Ne Fina

antaŭa | sekva


Kun Pia Cxina Koro

Hu Laŭdas Verda kore · Kun Pia Ĉina Koro
  Kun Pia Ĉina Koro

Guozhu—kun pia ĉina koro
teksas sindone kaj fidele
en ambaŭ lingvoj paralele
verkas, tradukas kun fervoro,

transdonas gemojn de trezoro,
kiuj allogas sorĉe bele
Guozhu—kun pia ĉina koro
verdas sindone kaj fidele

"Kia labor', tia valoro."
instruas majstroj jam modele:
Simplulo luktas noblacele,
por homar', por patria gloro.

Guozhu—kun pia ĉina koro.

la portreton pentris Ĉinson

antaŭa sekva


Antauxparolo de Li Sen

Hu Laŭdas Verdakore . Antaŭparolo de Li Sen

Lernu,Stimulu
kaj Progresu

—Antaŭparolo al la libro HU Laŭdas Verdakore

     Tio okazis en 1942, kiam mi lernis en la Pekina Universitato. Foje, en la Ŝtata Pekina Biblioteko mi hazarde trovis broŝuron pri Esperanto. Tio estis aboco kaj elementa legaĵo de Esperanto. Por lerni la novan lingvon mi mankopiis ĝin. Post 60 jaroj, mia mankopio jam estas ne plu retrovebla. Tamen Esperanto enradikiĝis profunde en mia koro.

Poste, mi vere kontaktis Esperanton, kaj ankaŭ havis veran kontakton kun esperantistoj, kiuj arde amas Esperanton kaj persiste luktas por la lingvo. Kvankam ne ĉiuj el ili estas granda saĝulo, granda malsaĝulo aŭ granda erudito, kiel nomis s-ano Guozhu; tamen multaj el ili ja estas vere meritaj esperantistoj, kiuj kondutas iom malsaĝe kun nenia egoisma celo por ĉaso de famo aŭ profito. Ili vere estas la spino, kiu heredis la brilan tradicion kaj malfermas la novan estontecon de nia granda afero.

Esperanto-movado disvolviĝis en Ĉinio jam pli ol cent jarojn, kaj travivis prosperan disvolviĝon en lastaj jaroj dum ĉ. duona jarcento. Ĉijare, 2003, okazos la 5-a Ĉina Esperanto-Kongreso. Kune kun la efektivigo de la gvida spirito de la 16-a kongreso de KPĈ kaj praktiko de la plenampleksa konstruado de la bonhava socio en Ĉinio, Esperanto-movado en nia patrujo certe marŝos en pli vasta vojo. Esperanto kiel nobla idealo de homaro ami pacon kaj lukti por la pli belan estontecon bezonas partoprenon de vastaj popolamasoj, kiuj memkonscie lernu la modelon de pioniroj, lernu la decidemon de grandaj saĝuloj, lernu la spiriton de grandaj eruditoj; tiel ili konas la historion, vidas paŝojn de niaj pioniroj kaj penadon de malsaĝuloj ĉe si. Dank' al la reciprokaj lernado, stimulado kaj progresigoj ni povos antaŭen marŝi ŝultro-ĉe-ŝultroj.

Antaŭ nelonge en Interreto mi vidis tri librojn de s-ano Guozhu, mi tuj elŝutigis ilin. Poste el ceteraj retpaĝoj kaj pere de goole.com mi traserĉe akiris multe da informoj de Esperanto-movado, inkluzive verkojn kaj poemojn de Guozhu. Mi ĝoje sentas ke la epoko de informoj vere estas bona ŝanco facile utiligebla por nia propagando pri Esperanto; kaj ke retumado estas grava rimedo por rapida interfluado de spertoj, ĝustatempa konado pri internaciaj aferoj kaj lernado de Esperanto. Tamen, kiam mi rekomendas al membroj de nia Esperanto-Asocio verkojn de s-ano Guozhu, necesas la procedo, ke mi devas presi la elŝutaĵojn je dekkelkaj ekzempleroj kaj donaci tion al ili. Nur tiam ili povas facile lerni per la presaĵoj. Tiel mi venas al la penso, ke, por propagandi Esperanton, por ke pli multaj s-anoj povas legi bonajn artikolojn, por ke la kolekto kiu sonas kiel "Paŝbruoj en Vakanta Valo" venu al ĉies manoj por libera ĝuo de legado en ajna tempo, necesas papera eldono, ĉar nun ankoraŭ ne venas al ni la erao kiam ĉiu homo havas ĉe si porteblan komputilon. Sekve ni komencis elŝutigi de la Interreto la verkojn "HU Laŭdas Verdakore". "HU Parolas Maldelire" kaj multajn aliajn placajn al legantoj. Ni volonte servu kiel instrumento de paroloj kaj skriboj. Tio estas nemankebla rimedo por plivastigi la influon de Esperanto kaj propagandi Esperanton al vastaj popolamasoj.

Mi konis s-anon Guozhu jam pli ol 20 jarojn. Mi estas ĉiam kortuŝite impresita de lia fidela obstineco kaj persistema penado por ĉina Esperanto-movado. Ke ni, Esperanto-Asocio de Interna Mongolio kaj Ĉina Fervojista Esperanto-Asocio eldonas tiun ĉi libron, servas nur kiel duona briko por nia Esperanto-laboro. Tamen, la libro "HU Laŭdas Verdakore" valoras ne nur kiel unu briko aŭ tegolo por nia domego, ĉar la libro registris pri grandaj faroj de niaj pioniroj, pri penado de niaj samgeneraciuloj kaj pri meritoj de niaj daŭrigantoj. Tio estas kontribuo fare de s-ano Guozhu kaj niaj karaj kolegoj per spitema, senlaca kaj peniga laborado.

Karaj s-anoj, ni kune luktu por Esperanto-movado!
Eĉ guto malgranda, konstante frapante,
Traboras la monton granitan.
 Ni kore salutas al la s-anoj kiuj senlace kaj sindone luktas por Esperanto-movado.
Longe vivu Esperanto!

Li Sen
Prezidanto de EAIM kaj ĈFEA
2003-03-21

antaŭa | sekva


Auxtora Prefaco

Hu Laŭdas Verdakore . Aŭtora prefaco

Aŭtora Prefaco

    Ĉi tie kolektiĝas malnovaj verkoj de Guozhu sporade aperintaj en diversaj Esperantaj revuoj. Kvankam nur en nombro de 20 pecoj, tamen la daŭro por ilia kreiĝo ja spanas ĉ. 20 jarojn. Origine ja ne ekzistis ia zorge antaŭpreparita plano por ke ili poste formiĝu ĝuste tia kia nun estas. Fakte ĉiuj pecoj naskiĝis ja responde al iu okazo aŭ afero en nia Esp-movado. Siatempe ili aperis aŭ kiel prelego en Esp-ista kunveno aŭ en paĝoj de Esp-a revuo. La komuna trajto, kiun ili havas, estas verdkora laŭdo pri persono aŭ afero en nia Esp-movado, precipe en la ĉina. Sekve mi uzis la nomon "HU laŭdas verdkore" (ĉine: shuo xiang ji) por la kolekto. La tiel nomata "shuo xiang" estas ĉina aludo deveninta el poemo de Yang Jingzhi, poeto de Tang-dinastio:

Min frapis jam bono de viaj poemoj,

sed via persono superis desplie.

Ignori alies bonecojn neniam mi scias,

vin kore mi laŭdas al ĉiu kaj ĉie.

Tamen, kiel ni ankaŭ konis, ke foje s-ro Liu Yazi versis al Mao Zedong, ke "por mi estas malfacile laŭdi...". Tio sugestis al ni: kvankam "shuo xiang" estas laŭdi alies bonojn, tamen ankaŭ ago nefacile plenumebla. Rigardu al la stato de nia ĉina Movado, ni ja facile trovas ke estas tro oftaj intencaj ignoradoj al meritoj anstataŭ laŭdadoj. Tiel la verkoj kun verdkora laŭdado eĉ fariĝis io rara. Kio rara, tio kara.Do estas ne senutile ke ni rezervu tiujn verkojn, ĉar, verŝajne ĉu pli aŭ malpli frue, iuj s-anoj ankoraŭ ŝatus ilin legi.

KORAJ DANKOJ
 Dum kompilado de tiu ĉi modesta broŝuro, Guozhu ricevis subtenadon kaj kuraĝigon de multaj Esperantistaj amikoj. Nelonge post sia legado pri tiu ĉi libro, s-ano Shi Chengtai sendis al mi varman Postlegadon. Nigra Okulo, juna esp-isto de Pekino elfaris elektronikan libron HU Laŭdas Verdakore kaj metis ĝin enrete, tiel ke ĝi povas atingi legantojn en plej rapida maniero. S-ano Ĉinson (Huang Qisheng), mastro de la akademia paĝo de Hubei-a Esperanto-Asocio, fondis por ĝi specialan rubrikon en sia retpaĝo kun speciala art-aranĝo. Esperanto-Asocio de Interna Mongolio kaj Ĉina Fervojista Esperanto-Asocio per malavara helpemo produktigis la paperan eldonon de la libro por ke tiuj s-anoj, kiuj nun ankoraŭ ne havas ŝancon retumi, ankaŭ povas legi ĝin. Kaj nia estimata veterano s-ano Li Sen favore donacas Antaŭparolon al la papera eldono. Al ĉiuj subtenantoj kaj legantoj kiuj favoras ĉi modestan libreton mi esprimas mian plej profundan koran dankon!

antaŭa | sekva


Granda Malsaĝulo

Hu Laŭdas Verda kore · § 01 Granda Malsaĝulo

Granda Malsaĝulo,
Enkorpiĝo de Verdkoreco

—Memore al la 90-jara Jubileulo Tikos

  Tikos (Fang Shanjing, pseŭdonime Jiao Feng) naskiĝis je 1907-12-21，forpasis je 1983-11-06. Ĉijare(1997) okazas la jubileo de lia 90-jariĝo. Ni spontanee okazigas aktivadon je lia honoro, por rememori liajn eminentajn kontribuojn por la ĉina Esp-movado, ripetigi al ni liajn edifoplenajn instruojn, lernante lian brilan modelon, por ke ni luktu kaj sinoferu pli devkonscie por la ĉina Esp-movado.

  Esperanto, ekde la unua tago post sia naskiĝo, bezonas movadon por sia disvastigo. Sen tia movado Esperanto restus nur vanta papero kuŝanta en tirkesto en kabineto, kiun komprenis neniu alia krom ĝia aŭtoro D-ro Zamenhof mem, kaj konsekvence kun nenia utilo por la socio.

Esperanto havas noblan idealon por feliĉo aŭ feliĉigo de la tuta homaro. sed, same kiel ĉiuj aliaj novnaskitaj aferoj, en periodo de sia komenco kaj disvastigo, ĝi povas doni al siaj unuaj adeptoj plej kredeble nenian profiton je utilismo.Fakte ĝi pli ofte postulas ke oni faru kontribuon kaj sinoferon por ĝi. Ĝuste dank' al tiu karakterizaĵo Esperanto povas kolekti multe da noblaj homoj en sian vicaron, kaj, ĝuste dank' al tiu karakterizaĵo, Esperanto havas grandan forton de altiro.

Esp-movado bezonas disvolviĝon je tri dimensioj de alteco, vasteco kaj profundeco. La reprezentantoj de la tri dimensioj respektive estas la granda sagxulo, granda malsaĝulo kaj granda erudito. Ili povas reciproke kompletigi sed neniel anstataŭigi unu la alian.

La saĝulo lertas juĝi cirkonstancon, trakti kondiĉojn, kaj antaĵen puŝi nian Esp-movadon, akomodante ĝin al la situacio.

La malsaĝulo kondutas ofte tiel, ke li luktas sentime en malfavora situacio, eĉ bone konsciante la nekalkueblajn malfacilegojn kaŭze de malhelpoj; li luktas, malgraŭ sia nealta socia pozicio kaj negranda forto, sen konsidero ĉu danĝeroj minacos al lia sekureco aŭ ĉu okazus malsukcesoj aŭ damaĝoj. Lia rolo kiel fortika ĉefsubtenilo en drasta torento aŭ spino de grandioza afero ja profunde kortuŝas kaj inspiras nin.Veterano Tikos ĝuste estas tia granda malsaĝulo, en kiu ni vidas la enkorpi ĝon de verdkoreco.

Estis iuj personoj, kiuj havas multflankajn talentojn, aktivis en multaj kampoj kaj rikoltis multflankajn sukcesojn.

Ankaŭ estas aliaj personoj, kiuj, kvankam kun multflankaj talentoj, tamen absorbiĝe oferis sian energion eksluzive nur al unu sfero kaj akiris sukcesojn kiuj kovris la fakte nemalgrandajn meritojn kaj sukcesojn en aliaj kampoj.

En siaj fruaj jaroj veterana Tikos aktivis en artista rondo de ligna-gravurado. Kaj li estis la unua homo kiu enkondukis la Projekton de la Latiniga Skribado de la Nordĉina Parollingvo (PLSN) en Ĉinion.

Li estas pioniro de Esp-movado en Hubei-provinco, kaj viciĝis inter la plej aktivaj ĉefroloj en la historio de la Esp-movado en Hubei, kiuj kunfondis la Hankou-an Esperantistan Asocion fine de la 20-aj jaroj en la pasinta jc.Li esp-igis la faman verkon de s-ro Lusin "La Vera Historio de A-Q", kies kvalito atingis senprecedencan superecon. Tamen lia plej grava kontribuo estis en la Ĉina Esp-movado, pro kio li estis famkonata kiel "dumviva movadulo kiu movadis tutan vivon por Esperanto". Pro Esp-movado li suferis areston kaj malliberigon far reakciuloj, sed li tenis sin kun senŝanĝa verda koro travivinte ĉiajn malfeliĉojn.

La tiel nomata "Verda Koro", sub nia kompreno, estas la sumiga kolekto de ĉiaj bonvirtoj de esperantistoj: devkonscio, preteco pri misio, fidelo, obstineco, persistemo, amikeco, sentimo, senegoista oferemo...ktp.

La bonvirteco de homoj ofte pli reliefiĝis en malfacilaj cirkonstancoj, kiel ĉinoj kutime diris: "Mizera jaro malkovris noblan bonvirton" kaj "Drasta vento montras fortikan herbon ".

Kvankam tagon post tago jam malproksimiĝis la paseo ( je du aŭ tri jardekoj), tamen ni ankoraŭ ne povas forgesi la doloran tempon kun profundaj mizeroj nomatan de ĉinoj kiel "Katastrofan jardekon"(1966-1976), jen vere severa tempo silentiga kaj mutiga por la publiko! Homoj suferis kritiko-punadon nur pro tiaj bagateloj ekz-e ke vi havas anglaliteran tajpmaŝinon, aŭ foton de terglobo, aŭ internacian korespondon kun fremdaj esp-istoj...ks. Armand Su estis kondamnita je 15 jaroj da malliberigo ja ĝuste pro tio.

Tiam ĈEL troviĝis en fakta morto kvankam sen oficiala malpermeso.Ĝi jam ne povis labori eĉ por tiel simpla afero sendi respondan leteron al siaj membroj aŭ sendintoj de leteroj.

Estis estimata veterano Tikos, kiu plenumis, pelate de la esp-ista devkonscio, sub la kondiĉo sen superula ordono, devigo kaj repago,gigantan laboron, origine plenumendan de tuta landa organizo.Per maniero de "privata korespondo" Tikos interligis aron da ĉinaj esp-istoj. Ili eldonis (subtere) malgrandan revuon "El Ĉinaj Esperantisoj" (EĈE) kaj serion da Esperantaj lerno-materialoj mimeografitaj. Tikos organizis la aktivadon esp-igi poemojn de Mao Zedong kaj diskuti pri la tradukitaj tekstoj(fakte studo pri esp-igo de ĉinaj malnovstilaj poemoj) . Tikos iniciatis landskalan "Tradukan Ekzercon" (por trejni novulojn).Li eldonis mimeografe multobligitajn kaj numeritajn leterojn sub individua nomo, kiu fariĝis fakte interligilo de ĉinaj esp-istoj. Dank' al senlaca kaj persistema laboro de Tikos, ĉina Esp-movado, en tia speciala erao, restis en historio ne nur nevakanta, eĉ kun brilaj rekordoj, kiuj vekis fieron de posteuloj kaj admiron de fremdaj s-anoj.

La libro "Studnotoj en Lernado de Tradukarto" verkita de Tikos, ja estas unu el tiuj mimeografitaj lerno-materialoj de Tikos. Ĉijare ni, Esperanto-Asocioj de Hubei kaj Guangdong, kune (re)eldonis ĝin libroforme per moderna preso kaj inaŭguris ĝin en Donghu-a Esperanto-Domo. Siatempe Tikos eldonis tiujn lerno-materialojn tute sen profitĉasa celo, kaj, la tuta eldonado kaj distribuado estis laŭ maniero "ĉiu (kun)laboru laŭ sia povo kaj prenu kiom laŭ sia bezono".

En sia vespera aĝo,post repensado pri la ĉina Esp-movado, Tikos iam diris tri spertojn en sincere seriozaj vortoj, kio fakte fariĝis lia edifa testamento por ni ĉinaj movadanoj posteuloj:

unue. Ni agu nepre ne laŭ okulsignoj de la oponantoj de Esp-o;

due. Afero de Esperanto devas dependi de niaj propraj laboroj, de esp-istoj mem;

trie. Neniam lasu la tempon forfluga en neniofara atendado.

(Pli poste, estimata veterano Honfan resumis la tri spertojn de Tikos en unu frazon, ke Esp-laboro kaj Esp-movado ne devas iri kaj disvolviĝi nur dank' al ies eventuala favor-dono.)

Tiuj tri spertoj, relegate hodiaŭ, ankoraŭ sonas tre aktualaj.Kurantjare, en revuo Legado,n-ro 1997/5, aperis artikolo oponanta Esp-on.

La aŭtoro havis vidpunkton plenamplekse negi la modernan ĉinan Esp-movadon, kalumniante ke tio fariĝis nur vanta printempa sonĝo sen spuroj. Fakte tiu aŭtoro montriĝas ege senscia eĉ analfabeta sed kun evidenta antaŭjuĝo pri Esp-movado.

Tiaj oponantoj ekzistis, ekzistas kaj ekzistos ĉiam, do tute nemirinda kaj neĝena fenomeno.

La pli grava problemo kuŝas en tio, ke ni esp-istoj devas senĉese fortiki nin, plivastigante niajn sciojn kaj fidele persisti je nia afero. Se ni atente legis koncernajn artikolojn verktiajn de D-ro Zamenhof kaj William Auld en la Fundamenta Krestomatio kaj Nova Fundamenta Krestomatio ni certe trovas la paradoksojn, oponantajn kontraŭ Esperanto, neglektindaj.

Kion ni devas pli atenti, estas ke ni ne perdu nian orientiĝon sub la novaj kondiĉoj de historio, kaj forigu la miskonduton fari nenion anstataŭ atendi ies eventualan (mon-)helpon kun nerealisma revo. Jes, hodiaŭ ni havas apartajn malfacilojn, kaj multe da ĉinaj Esp-Asocioj ankoraŭ ne liberigis sin el la malfacilo de "tri sen"( sen domo, sen homo, sen mono).Nia preferinda sinteno estu "faru kion ni nun povas fari, sed ne veu pro kion nun ni ankoraŭ ne povas fari". Nur kun tia konduto de agemo ni sukcesos fari ion, kaj ne hontos inter niaj meritaj antaŭuloj kaj posteuloj.

(1997-11 Guozhu verkis ĉine kaj 2003-01 reverkis esperanten por elektronika libro)


Eterna Modelo

Hu Laŭdas Verda kore · § 02 Eterna Modelo

Eterna Modelo, Eterna Memoro

—Memoro al Instruisto Honfan

    Veterano Honfan(1910-1989) por mi estas favoranta mentoro, al kiu mi konservis en mia koro ĉiam plej grandan respekton; ĉar, ĝuste dank' al liaj gvido kaj helpemo mi fariĝis esp-isto kaj ekiris sur la vojo min dediĉi al Esperanto.
    La rilato inter estimata Honfan kaj mi komenciĝis en la jaro 1956. Tiam mi unuafoje aŭdis la nomon Esperanto kaj sentis grandan miron. Mi sendis leteron al redakcio de la Popola Tagĵurnalo peti informon, kaj la redakcio transsendis mian leteron al Ĉina Esperanto-Ligo.
    Siatempe mi aĝis 18-jara. Al tiel malsaĝa, senscia, senrenoma kaj nekonata junulo, kia mi estis, ĈEL tamen pacience respondis per tri grandaj paĝoj, plene kaj dense manskribitaj kun detalaj informoj! Nur post multaj jaroj mi sciis ke tiu, kiu respondis al mi en la nomo de ĈEL, ĝuste estis estimata veterano Honfan. El la sama responda letero mi informiĝis, ke ĈEL samtempe sendis al mi per aparta poŝtaĵo ankaŭ alian broŝuron titolitan "Kio Estas Esperanto?" (kiu bedaŭrinde perdiĝis sur la poŝta vojo kaj neniam atingis min ĝis hodiaŭ!)
    Ege kortuŝite, mi sendis mian duan leteron, kun iom da senĝentila trudiĝemo, al ĈEL. Mi esprimis mian firman volon lerni Esperanton kaj petis ilian helpon. Ĉifoje la responda letero venis ne tiel rapide kiel lastfoje. La kaŭzo estis: tiam en librejo vendiĝis nenia Esp-aj libroj, kaj, por kontentigi mia deziron lerni Esp-on, la s-ano de ĈEL rondvizitis al la libro-brokantejoj en Pekino.
    Post pli ol unumonata pacienca serĉado, s-ro Honfan fine trovis en iu libro-brokantejo malnovan lernolibron, La Plena Kurso de Esperanto, verkita de Sheng Guocheng (K.C.Ŝan, fama pioniro de ĉina Esp-movado)) kaj eldonita de Kaiming-eldonejo. Li pagis anstataŭ mi, aĉetis la libron kaj sendis ĝin al mi. Samtempe li sendis al mi tre varman kaj afablan leteron, kuraĝigante ke mi ellernu la lernolibron. Tiu afero donis al mi animskuon pli fortan ol la lastfoja detala respondletero, kaj estigis en mi elkoran admiron kaj respekton al Esperantistoj,kaj deziron ke mi mem fariĝu homo tiel nobla kaj bonvirta kia ili estas.
    Dum libertempo en tri monatoj mi soife memlernis la Plenan Kurson, plenumis ekzercojn de ĉiuj lecionoj, kaj fine, mi eĉ skribis en Esp-o dankleteron al ĈEL. Siatempe s-ano Honfan respondecis pri la redaktado de EPĈ. En la nomo de EPĈ li unue invitis alilokajn s-anojn ekster redakcio partopreni en la traduka laboro por la revuo; kaj due li organizis la aktivadon Traduka Ekzerco por ni komencantoj. Tiuj du aferoj montris la prudentan antaŭvidon de s-ano Honfan kaj ankaŭ lian zorgoplenan atenton por elkulturi novicojn por la ĉina Esp-movado. Por li, kiu majstras nian lingvon, traduko de multaj manuskriptoj estas vere malgrandaj taskoj se li mem tion farus; tamen, li preferis serĉi malproksimen, pagi kelkoblojn da energio, organizi, interkomuniki, varbi kontribuojn kaj inviti ke ni novicoj esp-igu kaj pli poste li mem per pli grandaj penoadoj korekti, komentarii, resumi kaj ĝustigi. Fakte li donis senpagan korespondan instruadon al ni. Tiam la favoratoj nombris ja aro da s-anoj sed ne nur mi sola. Tiel, sub la gvido de estimata Honfan, de tempo al tempo mi faris esp-igojn por EPĈ kaj tio daŭris ĝis la komenco de la Granda Kultura Revolucio en 1966.Dum la katastrofa jardeko 1966-1976, miaj interkomunikoj kun esp-istaj s-anoj ĉu enlandaj aŭ eksterlandaj senescepte estis interompigitaj.Mi povis ricevi nenian informon de estimata Honfan. Venis al mi nur maltrankviligaj onidiroj pri li, ke li fariĝis ĉefa celtabulo de kritiko-punado kun severa demando "Kia revuo Zhang Honfan faris EPĈ-n? Dum tiu periodo, mi mem ankaŭ suferis, pro Esp-a aktivado, ekzamenadon kaj turmentadon, mi perdis kaj sanon kaj stomakon. Dum du jaroj mi estis tiel malbonfarta ke kuracistoj eĉ malpermesis min fari korplaboron en fabriko. Tamen, utiligante la malfacile akireblan libertempon de forpermeso pro malsaniĝo, mi ellaboris la libron "Esperanta Metriko", kiu poste estis mimeografite eldonita je 100 ekzempleroj kaj dissendita, pere la reto de estimata Tikos, tra la tuta Ĉinio. I.a. unu ekz-ero de tiu ĉi libro atingis
    post zigzagaj transsendoj al manoj de estimata Honfan. Kaj la fakto, ke iu, fone de tiel severa tempo de historio, tamen ankoraŭ persiste daŭrigis laboron de Verda Donkiĥoto, donis grandan konsolon al la estimata veterano Honfan en malfavora situacio.
    Post multaj jaroj, mi informiĝis ke estimata veterano Honfan finfine estis "liberigita". Mi sentis grandan ĝojon por li, kaj, en ekscitiĝo mi skribis ĉinan fiksforman poemon laŭ melodio Yiqin'e (Rememoro pri Knabino en Qin) kaj sendis al li.
          Konkure turmentis
          senkaŭze vento, pluvo, glacio, prujno kaj neĝo;
          glacio, prujno kaj neĝo!
          Seniĝis informo ĉia.
          Pli fortas mia sopiro.

          Pli noblas bonvirta pino post neĝdegelo.
          kaj ni fortikan trapasejon nun marŝas denove,
          marŝas denove,
          kun pli da bravo ĝoje,
          kaj vigla ard' survoje!
    Responde li donacis al mi manskriban poemon Responde al S-ano Guozhu, kun mallonga prefaco ke " Dum la dekjara disigo,ni ambaŭ falis en kaptilojn. Eklegante vian poemon, mi sentas duoblan intimecon de bonkonanto. Do reciproke mi ankaŭ versu laŭ la sama rimaranĝo por repagi al via favora amikeco. Rilate al la ritmo aŭ vortbeleco mi tamen ne povas tro multe atenti. / Honfan. / junio 1979."
    Lia fiksforma poemo legiĝas rigore laŭ la originala rimaranĝo:
          Nur vane turmentis.
          Pino bambuoj digne spitas al la prujno, neĝo;
          spitas al la prujno, neĝo!
          Elsub la rego glacia
          nun ekas printempa spiro.

          Malaperis nuboj. Pli puras la Ĉielo.
          Por kvar modernigoj la klarion' pli laŭtas blove,
          pli laŭtas blove.
          Ni man-en-mane ĝoje
          kantu marŝe trifoje!
    Nur en la vintro de 1981 mi ekhavis ŝancon por la unuafoja vizito al mia mentoro la estimata Honfan en Pekino. Post serĉado tra stratoj mi venis al lia hejmo. Sed s-ro Honfan ankoraŭ estis en laboro kaj ne revenis hejmen, do min akceptis la estimata S-ino. Post mia sinanonco, la s-ino mastrino tamen montris ke ŝi jam delonge konis mian nomon kaj diris:"Ho, vi estas Hu Guozhu el Hubei!" Kaj ŝi diris al mi, ke, kiam s-ro Honfan ricevis la mimeografitan libron Esperanta Metriko, li prenis vinon esceptokaze kaj pro ekscitiĝo falis en sendormecon tiunokte. Tio estis tre ĝoja vespero por li, malofte havebla en la malfacilaj tagoj de la katastrofa jardeko.
    En la sekvantaj jaroj, mi havis ankoraŭfojajn ŝancojn renkontiĝi kun estimata Honfan. Nun, kvankam la estimata veterano Honfan jam foriris de ni, tamen liaj heroaj nomo kaj meritoj restos ĉiam kiel impona monumento kaj eterna modelo en la historio de la ĉina Esp-movado!
-------
    Originale la supra artikolo estis en la ĉina lingvo, aperis en la n-ro 12/1989 de La Mondo, ilustrita per la faksimilo de la manskribita poemo de s-ro Honfan "Responde al S-ano Guozhu". Samptempe Guozhu versis ankaŭ serion da ĉineskoj kun zorge elektitaj titoloj "Sopiro pri Fora Homo", "Korverŝo", "Nokta Krio de Korvo" kaj "Lanta Son-treniĝo", kiuj konkordas al la enhavo de la ĉineskoj kaj efike reliefigis la funebran atmosferon. La serio aperis en p. 9~10 de Preludo, japana beletra revuo, n-ro 24 (1989/11). Nun oni povas legi sube:

    1.SOPIRO PRI FORA HOMO
    Laŭ ĉinesko Siyuanren

          Fulmotondra informo!
          ŝokas min ĝis plor'
          Mi ne povas
          kredi, ke vi
          Honfan pasis for!

          Restas en mia memor'
          vi ĉiam mentor'
          via EĈV
          kaj EPĈ
          kronas vin per glor'!

    2..KORVERSXO
    Laŭ ĉinesko Shuzhongqing

          Estimata veteran'
          spite al malsan'
          iniciatis pri
          grandioza plan'

          nova marŝ'
          al lontan'
          per elan'
          sed kial vi
          subite for
          pasis, Honfan !

    3.NOKTA KRIO DE KORVO
    Laŭ ĉinesko Wuyeti

          Forpas' pionira
          ĉes' spira.
          Nin vundis nekrolog' rapira.

          Tenebro.
          Funebro
          korŝira.
          Eternas memor' vin sopira !

    4.LANTA SON-TRENIGXO
    Laŭ ĉinesko Shengshengman

          Veas vento
          Ploras pluvo
          Moroza momento.
          La sun' kaŝas sin post
          okcidento.
          Al ĉina Movado
          fatala
          akcidento.

          Dolora lamento
          sed digne
          staras monumento
          la impona
          frukt' de diligento
          "Esperanto-ĉina
          vortaro"
          sen pretendo
          nin gvidas
          per Majstra
          kompetento.

     (1989)

(1997-11 Guozhu verkis ĉine kaj 2003-01 reverkis esperanten por elektronika libro)


Prof. Lu Jianbo

Hu Laŭdas Verda kore · § 03 Karmemore pri Prof. Lu Jianbo

Daŭrigu Nian Aferon
Per Verda Koro

—Karmemore pri la Dekjara Datreveno
de Forpaso de Prof. Lu Jianbo

Prof. Lu Jianbo forpasis la 8-an de decembro 1991. La tempo flugas rapide. En palpebrumo fulme forglitis jam dek jaroj. Panorame rigardante al la ĉina Esp-movado, mi ne povas deteni min de emocio pri la okazintaj ŝanĝiĝoj en nia movado.Veterana Prof. Lu Jianbo estas unu el la pioniroj de la ĉina Esp-movado. Li merite viciĝis inter la dojenoj kiuj gajnis per sia nobla bonvirteco kaj erudicia scio la admiron, respekton kaj eternan karmemoron de posteuloj ĉinaj esp-istoj. Ĝuste kiel oni diris je lia honoro: nobla bonvirtulo kun alta prestiĝo. Ĉitie la nobla bonvirteco estas la kaŭzo, dum la alta prestiĝo estas konsekvenco. Nur la nobla bonvirteco povas rikolti altan prestiĝon. Miaopinie, la bonvirtoj de veterana Prof. Lu Jianbo, kiuj vekis nian admiron kaj respekton, almenaŭ estas jenaj:

Unue.Senvelka verda koro
Veterana Prof. Lu Jianbo komencis lerni Esp-on ekde 1920, kiel 16-jara junulo, kaj li dediĉis sin al la Esp-movado dumvive en longaj 71 jaroj. Lia "aĝo de esp-isteco" eĉ superis tiom kiom ĉinoj kutime nomis per la esprimo "rara aĝo 70-jara". En nia ĉina Esp-movado tiuj, kiuj atingis tian aĝon, estas nombreblaj per niaj fingroj; kontraste, tiuj kiuj forlasis lernadon de Esp-o duonvoje, ja estas tiel multaj, kiel oni kutime esprimas per la parolturno ke oni povas ŝarĝi per ĉaroj kaj mezuri per vazegoj.

Due.Senĉesa plum-plugado
 Pri la rekordoj de verkado de Prof. Lu Jianbo kiel klerulo kaj erudito, retrorigardante ni povas trovis la plej fruan noton ke jam en 1920 li kontribuis al la Revuo Yujiang-rivero; kaj, malsupren rigardante ni povas trovi ke ĝis 1991,je vespero de lia vivo, li ankoraŭ verkas por multaj Esp-revuoj en Ĉinio. La tempa spano de lia verkado do ankaŭ atingis pli ol 70 jarojn. Enhavo de liaj verkoj ampleksis multajn temojn ekz-e pri socio, kulturo, eduko, politiko, leĝo, historio, filozofio, fremdaj lingvoj ktp; kaj, la lingvoj kiujn liaj verkoj tuŝis aŭ uzis, inkluzivis la ĉinan, anglan, germanan, grekan, hispanan, Esperanton kc. Eĉ en tiel malfacilaj jaroj de la Granda Kultura Revolucio, Prof. Lu Jianbo ankoraŭ elfaris ĉinigon de la fabla poemaro Ezopa Saĝo, kiun Kalocsay originale versis en Esperanto; kaj, post la Katastrofa Jardeko 1966-1976 lia traduko estis libroforme eldonita de la Popola Eldonejo de Sichuan-provinco. Antaŭ la tiel diligenta plum-plugado far Prof. Lu Jianbo, multaj neniofarantoj ja devas senti sin hontindaj.

Trie.Amplenaj zorgoj al posteuloj
 kiel instruisto, profesoro, veterana Prof. Lu Jianbo donis edukadon al junuloj dum sia tuta vivo, verŝajne tio neniom mirindas. Tamen, bonvole rimarku la fakton, ke en sia grandaĝo kaj malbonfarto, kiel pli-ol-80jara maljunulo li ne nur ankoraŭ donis fakajn lecionojn al tri studentoj de postdiplomiĝa studo en universitato, en sia postlabora libertempo Prof. Lu Jianbo ankaŭ volontule funkciis kiel instrua gvidanto de preskaŭ ĉiuj korespondaj Esp-kursoj aŭ Esp-lernejoj tra la tuta Ĉinio. Plenumante tiujn taskojn, li ne nur ricevis nenian honorarion, male, li eĉ foj-refoje mem pagis la lernopagojn por nekonataj gejunuloj, kiuj deziras lerni Esp-on, aŭ aĉetis Esp-librojn aŭ abonis Esp-gazetojn por ili. Laŭ mia certe nekompleta scio, per poŝtmandatoj prof. Lu Jianbo multfoje sendis monojn al la Koresponda Esp-Kurso (KEK) en Huangshi kiel lernopagon de kursanoj en elementa kaj mezgrada kursoj, ne nur de lia hejmloko urbo Chengdu aŭ Sichuan-provinco, sed de multaj aliaj provincoj. Kursanoj, kiuj ricevis helpojn de Prof. Lu Jianbo per privata korespondo, dissemiĝas tra la tuta Ĉinio kaj nombris centojn, i.a. el kiuj aperis Zhang Haidi, kiu poste fariĝis lande famkonata modelo de gejunuloj. Kial ĉinoj admiras kun respekto al Bole, la akravida bonkonanto de eminentuloj, ĝuste pro tio, ke li kapablas koni la heroojn kiuj troviĝis ankoraŭ en senfameco aŭ eĉ en ŝimado. Nur tia antaŭtempa malkovro montras la akravidecon de la bonkonanto de eminentuloj. Tre frue, en la 1960-aj jaroj Prof. Lu Jianbo jam akceptis la intervjuon de Armand Su, kaj en la 1980-jaroj li jam subtenis al Vejdo ke li esp-igu la romanon FAMILIO de Bakin kaj, ke Bakin verkis antaŭparolon por la esp-a eldono de la nomita romano, tio venis ankaŭ dank' al peto de Prof. Lu Jianbo en sia persona letero al Bakin. Kompare al ies konduto ofte "ne vidi okulharojn kvankam tuj antaŭ siaj okuloj", la malavara dono de siaj amzorgoj de Prof. Lu Jianbo al novicoj estas vere admirinda kaj dankinda!

Kvare.Ĉina komplekso
 Dum sia agado por propagandi kaj disvastigi Esp-on, veterana Prof. Lu Jianbo tre atentas pri la diskonigo pri ĉinaj kulturoj kaj esp-igo de la elstaraj verkoj de la antikva ĉina literaturo. En la 21-a de junio 1985, Prof. Lu Jianbo verkis artikolon "Babili ekde la Esp-igo de LISAO far Licius", i.a. legiĝis jenaj vortoj:
"Esp-igi senmortajn famajn verkojn de nia lando Ĉinio, por ke miloj kaj dekmiloj da alilandaj Esp-istaj s-anoj ankaŭ ĝuu la delikatajn literaturon kaj arton kaj samtempe kompreni la kulturon de nia lando, ĉu tiu laboro estas nura disvastigo de Esp-o!"
Ĉar estimata veterano Prof. Lu Jianbo parolis en tiu ĉi artikolo plurfoje pri la esp-igo de LA STRANGAJXOJ DE LIAOZHAI, kaj nomis tiun laboron afero; sekve ĝi fariĝis unu el la movfortoj por ke mi traduku la verkon LIAOZHAI, tial mi ofte legis ĝin de tempo al tempo por stimuli min ne maldiligenta.
Supre ni karmemoris pri la kvar bonvirtoj de Prof. Lu Jianbo. Rigardante al la vicaro de nia ĉina Esp-movado, tiuj, kiuj havas unu, du, aŭ tri el tiuj bonvirtoj, ankoraŭ ne estas ne tro malofte videblaj; tamen tiuj, kiuj samtempe havas la kvar bonvirtojn kune, estas vere malofte videblaj. Se ni pripensu profunde aŭ detale pri la kialoj, ni devas veni al la konkludo ke la decida faktoro por tio ĉu iu havus bonan virton aŭ ne, ja kuŝas en tio ĉu li estas kun aŭ sen la egoismo. Virto de homo estas ne ĉiam aŭ absolute je la pozitiva proporcio kun ties talento, riĉaĵo aŭ potenco. De tio ni povas scii, ke malfacile estas fari aferon, sed ankoraŭ malfacile estas havi bonvirtan personecon. Nur tiu senegoisma estas sentima kaj povas vivi digne kiel vera homo. Ĝuste pro sia bonvirto, Prof. Lu Jianbo, senegoisma kaj sentima, kuraĝas funkcii kiel la plej frua respondeculo de ILEI en Ĉinio, fordankinte la deadmonon far siaj bonkoraj amikoj. Ĝuste pro sia bonvirto, Prof. Lu Jianbo, senegoisma kaj sentima,kuraĝas senŝanĝe publikigis sian artikolon en kompleta teksto je funebro pri la forpaso de veterano Tikos, ĉar la du okazoj ambaŭ tre eble alvenigus malagrablajn sinĝenojn. La fono estis tia: la 7-an de majo 1983, en sia surskribo al vizitanto de Lanzhou-a Esp-Asocio, veterano Tikos skribis ke "(Nun estas necese ke) lokaj movadanoj donu akcelon al la Centron." Jesigo pri tiu ĉi surskribo de Tikos estis facile interpretita kiel sinteno kun kritiko al la "Centro" de la ĉina Esp-movado. Kaj, se laboro de la Centro estas kontentiga, neniu rajtas kritiki ĝin. Aŭ, eĉ se ĝia laboro estas ne tiom kontentiga aŭ ankoraŭ plibonigenda, en plej ofta okazo, la saĝaj homoj kutime prenus sagace la sintenon de "prudenta silentado."

Okaze de la forpaso de veterana Prof. Lu Jianbo, Guozhu iam versis funebran poemon, kies dua strofo legiĝis jene:
 Kiom multfoje
okazas la forpasoj malĝoje
de niaj pioniroj!
Kiel posteuloj ni
daŭrigu la aferon per verda koro!
 Jes, kvankam la pioniroj foriris jam malproksimen, tamen ilia bonvirteco ankoraŭ gvidas nin sur la marŝa vojo. Se mi povas diri ion por konsoli al la estimata veterano Prof. Lu Jianbo, tio estas, ke, spite al miloj da malfaciloj, mia benediktana laboro esp-igo de LIAOZHAI en ĝia plena teksto neniam ĉesis dum pasintaj tridek jaroj, kaj, ekde la komenco de la nova jarcento, nova jarmilo, mi eĉ komencis aperigi miajn tradukojn en la interreto; kaj, ĝis hodiaŭ, rete aperis jam 167 esp-igitaj mirrakontoj de LIAOZHAI,t.e. triono de la tuta libro. Kaj tiu surreta maratono certe ankoraŭ daŭros, ĉar, kiel posteuloj ni daŭrigu la aferon per verda koro! Nur tio estas la plej bona rememoro pri niaj estimindaj pioniroj.

(2001-12 Guozhu verkis ĉine kaj 2003-02 reverkis esperanten por elektronika libro)


Granda Sagxulo

Hu Laŭdas Verda kore · § 04 Granda Saĝulo

Granda Saĝulo,
Esp-Movada Pioniro

—Memore al la Centjara Jubileulo Hujucz

Hujucz naskiĝis je 1896-09-09 kaj forpasis je 1986-01-16. Ĉijare okazas ĝuste lia centjara jubileo kaj la dekjara datreveno de lia forpaso.Kun respekto kaj estimo ni karmemoras tiun ĉi grandan saĝulon kaj pioniron de la ĉina Esp-movado.

Laŭ sia propra memoro, Hujucz diris ke li komencis lerni Esp-on en la jaro 1914 (sed, laŭ nia esplorado, fakte en 1913). Ekde sia 18-a jaraĝo ĝis forpaso, dum 73 jaroj Hujucz tenis fortan amon al Esp-o ĉiam fidele kaj senŝanĝe.

Estimata s-ano Hujucz estas tia eminenta persono, kiu aktivadis en multaj terenoj kaj akiris grandajn sukcesojn en multaj flankoj. Por li Esperanto ne estas ĉio. En lia vasta agado Esperanto okupas nur parton, eĉ tre malgrandan parton. Tamen, ĝuste dank' al lia enviciĝo, la ĉina Esp-movado havas tute malsaman fizionomion. Trarigardante la historion de la ĉina Esp-movado inter la tempo de la 20-aj ĝis la 80-aj jaroj, ni povas trovi liajn elstarajn kontribuojn preskaŭ en ĉiuj gravaj landrangaj rekordoj, ekz-e:

En la 1920-aj jaroj, kune kun s-ro Bakin li refondis la Ŝanhajan Esp-Asocion (SEA,1920);
En la 1930-aj jaroj, li verkis la faman libron IMPRESOJ PRI MOSKVO, li iniciatis la organizon Ĉina Proleta Esp-ista Unio (CPEU) kaj gvidis ties laboron.(1931)
En la 1950-aj jaroj. Inaŭguro de EPĈ(1950). Fondiĝo de ĈEL(1951). Revivigo de EPĈ kaj ĈEL en 1956. En la sama 1956, sendis ĉinan delegacion (tripersonan) ĉeesti al la 41-a UK. Tio estas la unuafoja sendo de reprezentantojn al UK depost la fondiĝo de la Ĉina Popola Respubliko. Reveninte enlanden, la reprezentantoj verkis artikolojn propagandi Esp-on, kaj la tiama semado por la ĉina Esp-movado ja donas utilojn eĉ ĝis hodiaŭ.
En la 1960-aj jaroj, okazigo de la ekspozicio pri Esp-laboroj dum la unua tutlanda kunveno pri Esp-laboro(1963), invito al vic-ĉefministro Chen Yi, kiu donis tre gravan parolon kun iniciato ke invitu UK-on al Ĉinio. Inaŭguro de Esp-disaŭdigo en Ĉinio (1964). Klopodoj por sendi s-anojn al la 50-a UK en Tokio (1965), peti instrukcion de ŝtataj gvidantoj Liu Shaoqi(la ŝtata prezidanto) kaj Zhou Enlai(ĉefministro) kc.Ellaborigo de la unua Esperant(e dublit)a filmo de Ĉinio(1965).
En la 1970-aj jaroj, revivigo de la Esp-laboro en (1973) la "Granda Kultura Revolucio". Okazigo de la dua tutlanda kunveno pri Esp-laboro(1979).
En la 1980-aj jaroj, interligigo de la ĉina Esp-movado kun la internacia Esp-movado, levi la pozicion de la ĉina Esp-movado internacie. Aliĝo de ĈEL al UEA(1980). Gajno de la Trofeo Fyne(1983). Okazigo de la tria tutlanda kunveno pri Esp-laboro(1984). Gastigo de la 71-a UK en Pekino(1986).

Jes, la supremenciitajn rekordojn kreis ne Hujucz sola, tamen, sen lia partopreno multaj rekordoj tre eble neniam povis aperi aŭ realiĝi.
En ĉiuj tiuj gravaj eventoj, estimata s-ano Hujucz montris sian personecon kiel saĝulo. Kiel la eminenta gvidanto de la ĉina Esp-movado, estimata s-ano Hujucz faris neforviŝeblajn kontribuojn je tri punktoj de fondo, revivigo kaj pligrandigo.

Hujucz havis altan pozicion en Ĉinio ( li funkciis kiel vic-prezidanto de la Konstanta Komitato de la Tutlanda Popola Kongreso) kaj gvidis ĈEL plej longan tempon (prezidis dum 1951-1986). Li staris alte, sekve rigardis malproksimen. Li tre lertis kapti la trajton de la epoko kaj de strategia alto elmetis por la ĉina Esp-movado en malsamaj periodoj prudentajn decidojn kaj saĝan instrukcion pri "kion fari" kaj "kiel fari".

Troviĝante en malfavora ekstera cirkonstanco, kiun ni ne povis mem elekti aŭ eviti laŭdezire, estimata s-ano Hujucz lertis, en la ŝlosilaj momentoj, savi, revivigi kaj reprosperigi nian Esp-movadon ke ĝi liberiĝu de minaco de danĝeroj kaj revenu al sekureco. La plej tipaj kazoj estis ke li revivigis ĈEL kaj EPĈ en 1956 kaj savis ĈEL el perea danĝero en la Granda Kultura Revolucio kaj rekomencis aktivadon internacian.

Li tre lertis juĝi cirkonstancon, trakti kondiĉojn, ne forlasi sed kapti bonajn ŝancojn, utiligante sian influon kaj avantaĝon (li havis vastajn sociajn rilatojn inter la superuloj) por krei novan situacion por la ĉina Esp-movado.

Li semadis, kultivis, vojgvidis sed lasis ke aliaj rikoltu.
Tial Chen Yuan nomis lin senlaca propagandanto, organizanto, praktikanto kaj granda saĝulo.

Estimata s-ano Hujucz gvidis nin kiel propagandi Esp-on per ĝusta maniero teorie. Ĝis hodiaŭ, ĉiufoje kiam mi donas parolon pri abocon de Esp-o, je la komenco mi nepre citis lian faman diron ke "Esp-o estas la internacia komuna parollingvo." kaj ĉiam bone efikis.

Mi havis la feliĉon vidi estimatan s-anon Hujucz unufoje. Tio okazis 1984, en la tria tutlanda kunveno pri Esp-laboro. Siatempe Hujucz aĝis jam 88-jara. Li persone ĉeestis nian kunvenon kaj persitis doni malferman parolon en Esp-o, kio forte impresis nin, ĉar inter la ĉeestantoj troviĝis neniu fremdlanda esp-isto.

La plej granda feliĉo por homo estas tio ke vi ankoraŭ povos servi al posteuloj per via kontribuo eĉ post via forpaso. Estimata s-ano Hujucz ja atingis tiel altan staton de personeco.

Karmemorante pri Hujucz, ni devas lerni de lia modelo: kun senŝanĝa fidelo, nobla idealo kaj lerta agado, estu vera esp-isto kia li estis, ĉiam fidela je Esp-a afero kaj faru kontribuojn por la ĉina Esp-movado.

Historio estas longa rivero. Afero iras dank' al stafeta maratono de generacio post generacioj. Neniu el ni estas la lasta stafetisto, tamen ĉiu el ni devas bone plenumi nian propran kuradon por doni la pli bonan lokon al la sekvontaj posteuloj. Ni klopodu por ne senti honton kaj antaŭ niaj pioniroj kaj antaŭ niaj posteuloj.

(1996-09-09 Guozhu verkis ĉine kaj 2003-02 reverkis esperanten por elektronika libro)


Rimpratulo

Hu Laŭdas Verda kore · § 05 Rimpratulo

Rimgratulo

— al Honorinda Paro Gejubileuloj Li Sen 80-jaraj

Kiel ĉiujare, ankaŭ ĉijara aŭgusto odoras Esperante, abundas en la monato diversaj E-nova&309;oj, pri 87-a UK ( Fortaleza. Brazio) CRI akurate raportis, pri la 3-a Azia Kongreso de Esperanto (Seulo, Koreio) kaj, dum la tuta monato en la forumo de Verda Reto konĉertas belaj mesaĝoj , kelkaj eĉ en versformo, far ĉinaj movadanoj por gratuli la 80-jariĝon de veterano Li Sen kaj lia edzino s-ino Li Jingyan. Kun respekto kaj amikeco Guozhu ankaŭ partoprenis en la verda koruso per sia Rimgratulo al Honorinda Paro Gejubileuloj Li Sen 80-jaraj .

四海齐贺 Benas loke fake persone
 李总八旬 al Li Sen --- dojen' okdekjara
 白首伉俪 kaj kara Sinjorin' blankhara
 相伴终身 ĉina Movado unisone

中华世运 gratulas jubileul-krone
 闪亮绿星 pro lia merit' senkompara
 四海齐贺 benas verda-stepe vagone
 李总八旬 al Li Sen --- dojen' okdekjara.

生日敬祝 Samideanoj hxoras bone:
 海内知己 "Intima amiko transmara
天涯比邻 proksimiĝas kvazaŭ najbara.
 福康寿永 Feliĉon ! Sanon mil-sezone !"

贺电纷呈 Benas rete, skribe, per-sone !

Laŭ Esperanta metriko, rondelo kutime postulas ke la 1-a, 7-a kaj 13-a versoj estu tute samaj. Tamen, en la supra rondelo Rimgratulo, Guozhu intence faris la tri versojn ne rutine ripetaj kiel
Benas loke fake persone,
benas verda-stepe vagone,
Benas rete, skribe, per-sone !
Ĉiuj legantoj ja scias ke "loke/ fake/ persone" estas furora rubriko en , la organo de UEA. la tri adverboj kune esprimas plenan amplekson.

Benas loke fake persone,
benas verda-stepe vagone,
Benas rete, skribe, per-sone !

Estimata s-ano Li Sen estas Prez. de Esperanto-Asocio de Interna Mongolio , kaj EAIM havas organon nomatan Verda Stepo. Do, "benas verda-stepe" aludas benon de Interna Mongolio, aŭ sinonime, beni loke.
Estimata s-ano Li Sen estas Prez. de Ĉina Fervojista Esperanto-Asocio. Kiam li funkcias kiel la ĉefinĝeniero de la Huhhota Fervoja Buroo, laŭ lia iniciato, ĉiuj trajnoj sub la nomita fervoja buroo disaŭdigas al siaj pasaĝeroj programerojn pri nia kara lingvo Esperanto. Do, "benas vagone" aludas sinonime beni fake.
Gratuloj al Li Sen amasiĝas en forumo de Verda Reto , ĉina surreta Esp-ujo, dum dekoj da tagoj, kaj multaj s-anoj ankaŭ gratulas skribe aŭ per-sone (telefone), ĉitie la streketo rolas vortlude.
Por respeguli la varman etoson mi malobservis metrikan regulon, sed ĉu tio eble ankaŭ donus ian varianton de rondelo, laŭ leĝo ke formo adaptu sin laŭ enhavo ?

Guozhu 2002-08-28(La 20-an de la sepa monato, lunkalendara naskiĝtago de s-ano Li Sen)


Gratula Letero de HEA

Hu Laŭdas Verda kore · § 06 Gratula Letero de HEA

Gratula Letero
de HEA

—al Honorinda Paro Gejubileuloj Li Sen 80-jaraj

Estimataj S-ano Li Sen kaj S-ino Li:

Okaze de la jubilea 80-jariĝo de Via honorinda paro, en la nomo de HEA kaj ĉiuj esp-istoj de Hubei, ni sendas al vi varman gratulon !
Vi estas dojeno , kiu ĝuas ĉies respekton en la ĉina Esp-movado, ĉar en via persono koncentriĝis la plej laŭdindaj bonvirtoj de la ĉinaj esp-istoj.
Vi havas la prudenton de saĝulo, kiu lertas en ĝusta trakto de cirkonstanco por kapti la bonajn &349;ancojn kaj krei favorajn kondiĉojn, gvidante amason antaŭenpu&349;i nian Esp-movadon al unu post aliaj novaj etapoj.
Vi havas la Esperanto-manion de malsaĝulo, kiu sindone, serioze kaj senĉese fosas nian sulkon sen profitĉasa celo.
Ĉiufoje, en gravaj tutlandaj kunvenoj de Esperanto, vi ĉiam kun honesta malka&349;emo donas sanigajn paroladojn, oferante al ĉina Esp-movado sagacajn ideojn kaj valorajn proponojn.
Vi havas akademian frukton de erudito. Aŭtentikigo vidiĝas en via Ĉina-Esperanta-Angla Fervoja Terminaro, volumo kun 600 fajne presitaj paĝoj , jen kristalo de via solida laboro dum 15 jaroj, kiu &349;topis fakan blankon internacie.

Vi estas la plej konfidinda s-ano kaj fidinda amiko de ĉinaj esp-istoj. Vi rilatas kun ni amasoj koro ĉe koro. Sub via gvido eldoniĝis la renoma libro kun modesta titolo "20-jara Esp-movado en Interna Mongolio", kiu , kun tiel sincera gastamo kiel de Duko Zhou kaj tiel vasta amplekseblo kiel de maro, kolektis plej abundajn materialojn de nuntempa ĉina Esp-movado. Per spaco de 600 miloj da ideogramoj la libro memkonfese "servas nur kiel Suplemento " al iu historia verko pri centjara ĉina Esp-movado, akcente respegulis la nenial neglektindajn viglajn aktivadojn de amasoj en ĉina Esp-movado.

Vi ofte donis al multaj s-anoj malavarajn helpojn, kiuj efikis kiel ĝustatempa pluvo en trosekeco kaj karbohejta&309;o en frosta neĝvetero. Vi , kun nobla karaktero kaj alta prestiĝo, tamen kondutas ĉiam facile alirebla. Vi , kun sen&349;anĝa verda koro, tamen progresas kun la tempopaso. En grandaĝo vi ankoraŭ lernas la manipuladon de komputilo, tiel ke vi povas partopreni en la moderna Esp-movado ĉiudirekte tra malsamaj kanaloj ĉu vidalvide, aŭ skribe aŭ interrete. Nia asocio HEA ja ricevis viajn grandajn subtenojn kaj senegoismajn helpojn tra ĉiuj kanaloj.

Ĉio farita de vi por Esperanto dum pli ol duona jarcento, faris vin imitinda modelo por ĉiuj ĉinaj esp-istoj , ĉu junaj, mezaĝaj, aŭ nejunaj; ĉu profesiaj aŭ neprofesiaj. Vi imponas kiel ĉiamverda hedero kaj neniam maljuniĝonta pino en ĉina Esp-movado.

Nun, en la tempo, kiam Ĉinio gastigos UK en 2004, venas la jubilea 80-jariĝo de vi, la honorinda paro. Ni sendas al vi korajn bondezirojn, ke vi estu la verda stelo ĉiam brilanta; aŭ antikva porcelano jade brila; aŭ multjara nektaro sorĉe aroma. Ni sincere esperas, ke vi, per viaj saĝo, bonvirto, scioj, prestiĝo, influoj, faru novajn kontribuojn por ĉina Esp-movado ! Sanon kaj longvivecon al via kara edzino ! Feliĉon al vi honorinda paro en ĉiuj jaroj !

Hubei-a Esperanto-Asocio
(2002-08-28. lunkalendare la 20-an de la sepa monato)


Rara Vers-gemo

Hu Laŭdas Verda kore · § 07 Rara Vers-gemo

Rara Vers-gemo

—Senprecedenca Akrostiko far Saŭkio

La 9-an de aŭgusto, 2002, mi, Guozhu, legis en forumo de la Verda Reto poemon, verkitan de Saŭkio por gratuli la 80-jariĝon de la estimata veterano Li Sen (kaj de S-ino Li, samaĝa). Mi estas tuj allogita de la neordinara vers-gemo:

LI estas stelo norde
SEN-lace lumas forte
LONGE la akvo gutas
VIVU la pino verde

Kiel ĉino, mi facile kaj rapide ellegis la bondeziron en la lasta versparo, nome:

Feliĉon abundan kiel la ĉiamflua akvo en la Orienta Maro
Longan vivon kiel la ĉiamverda pino sur la Suda Monto

sed tion la aŭtoro esprimis nur per sepsilabaj versoj, kiel lakone !
Kaj, uzante en la 4-a verso agordan rimon, la aŭtoro ellaboris veran robajon, kun rim-aranĝo de aaxa (norde/ forte/ x/ verde).
Plej surpriza ĝojo venas el la bondeziro aranĝita laŭ akrostiko. En ĉina akrostiko la kasxita frazo konsistiĝas ĉiam el ideogramoj , dum en Esperanta akrostiko — el literoj. Tamen. Saŭkio uzas nek ĉinajn ideogramojn, nek unuopajn literojn, sed uzas (de mi majuskligitajn) vortojn, tiel, kreante precedencon por la venontaj versantoj de akrostiko kaj riĉigante al Esperanta metriko. En vera ĝojo (kaj ĝuo) mi unuspire versis soneton

Al Saŭkio

Jen rimgratulo de Saŭkio
min frapis per formo mirinda.
Arto de ĉina poezio
kun Esperanta sorĉas linda.

Ĉu ĝi "jam konata" impresas ?
Fakte senprecedenca faro.
Modela robajo sukcesas
kiel sepsilaba verskvaro.

En tipa akrostiko rolas
nun ne literoj sed la vortoj.
"Li Sen Longe Vivu" ja volas
jubili la verdaj kohortoj

al estimata veterano
kaj paro en eterna amo !
(2002-08-10)


Senkompara Talentulo

Hu Laŭdas Verda kore · § 08 Senkompara Talentulo

Senkompara Talentulo
Kun Infane Pura Koro

— Pri Armand Su laŭ mia kono

Armand Su estas homo,sur kiu konverĝis samtempe kaj glorado kaj kalumnioj, en draste frapantaj kontrastoj.

Tiuj,kiuj malamis lin,volis ke lin forprenu Parco. Ili ne kontentiĝis pri siaj plej diversaj malicaj kotĵetadoj al li,sed iris tiel malproksimen,ke ili ne nur arestis Armand Su,fermis lin en karceron,kaj eĉ enpremis al li kaj per manaj kaj per piedaj katenoj. Ili kondamnis lin al superfluaj malliberigoj aldonitaj al la malnovaj,kaj ili traktis lin tiel severe kvazaŭ malliberulon inter malliberuloj,fine Armand Su estis trafita de paraplegio,devigita kuŝi senmove en lito kaj forpasis en sia meza aĝo.

Tiuj,kiuj amis lin,benis ke li vivu ! Ili aklamis,jubilis,preskaŭ adorante,precipe ardis eksterlande. Oni publikigis liajn verkojn,manuskriptojn en pli ol 50 landoj kaj en dudek kelkaj lingvoj. Oni dediĉis al li poemojn,donis al li premiojn kaj honorigis lin tiel alte kvazaŭ poeton inter poetoj,kaj en la Internacia Esperanto-Muzeo en Wien (Vieno) estis starigita busto de Armand Su. Kvankam forpasinta,tamen Armand Su ankoraŭ ĝuas vivadon por eterne.

Mi havis personan kontakton kun Armand Su nur unufoje. Sed mi konis lian nomon sufiĉe frue. En la 60-aj jaroj mi jam aŭdis ke oni menciis lin. La tiam cirkulanta onidiro verŝajne ofertis tian aserton: ke tiu nomata Armand Su,kvankam ankoraŭ tre juna,tamen jam estas kun tre fiaj pensoj. Tamen mi kutimas ne facilanime kredi je onidiro. Mi prefere mem konsideru ĉion laŭ propra prijuĝo,kaj,laŭ mia opinio,la kaŭzo,kial Armand Su suferis de tiel forta malamo kaj tiel multaj malfeliĉoj,kuŝas en liaj paroloj aŭ kondutoj, kiuj, kvankam ne povas esti nomataj eraraj,tamen,fakte ofte ne akomodiĝis al la aktuala cirkonstanco siatempe.

Resume,la "kulpoj" de Armand Su estis nenio alia ol tio ke multe da liaj verkoj kaj poemoj publikiĝis en fremdaj landoj. La poemoj en lia juneco plejparte temis pri la personaj sentimentoj malkaŝeme priskribitaj. En 1984,mi kaj s-ro Sceto kune kompilis la poemaron de Armand Su,kiu enhavis resume 123 tiajn poemojn,kiuj konsistigis la plejparton de lia poemaro. Tamen,ĉar ili ĉiuj publikiĝis eksterlande,kaj estis en fremdaj lingvoj,sekve apenaŭ iuj legantoj en Ĉinio sciis pri tio.

Ĝis antaŭ la jarfino de 1979, mi legis nur 3 poemojn de Armand Su. Tion mi vidis de iu esperanta revuo pruntita trans multaj s-anoj. Mi bone memoris,ke tio estis la n-ro 1/1963 de La Espero,la organo de Sveda Esperanto-Federacio. Sur la kovrilo vidiĝis foto de juna Armand Su,kiu,en eŭropstila kostumo,kun kravato,radias gracia,bela kaj senĝena. Vesti sin per eŭropstila kostumo,kvankam ne povas kondamnita kiel ia kulpo,tamen,laŭ mia opinio,sur strato de Ĉinio en la 60-aj jaroj,homo en tia vestado ja fariĝis celtabulo de mirrigardoj de gapaj surprizitoj.

En la revuo estis konciza konigo pri Armand Su. Kvankam nur en kelke da mallongaj linioj,tamen min forte impresis la frua ekspono de lia mirknabeco. 4-jara li komencis lerni legi,9-jara lernis la unuan fremdan lingvon,13-jara komencis versi.

La tri poemoj estis Al Mia Koro,Pri Mi kaj Jen Estas la Lasta Fojo. La poemoj ĉiuj estis mallongaj,kunrimaj kaj facile voĉlegeblaj. La komuna karakterizaĵo estis plena je sincero kaj tute sen tabuo,ekz-e la unua poemo:

Aĥ,ne ŝvelu en senlarma kor',
Pro l' pasinto,pro la memor',
Estu preta por sufero plia,
Kiu venos unu post alia.

Oni devas diri,ke tio estas natura sento de homoj, aŭ,ekscese dirite,nur la kanto de sentimentala poeto. Tamen,siatempe,la lastaj du versoj estis sufiĉe okulfrapaj. Imagu,ke homo,vivanta en Ĉinio,tamen publikigis siajn veojn en fremda lando. Kiel oni interpretus pri tio ? Malgraŭ tio ke oni povis ellegi de la tria poemo fiaskon en amo kaj ankaŭ la dua poemo temis pri bedaŭro de malsukceso por trovi floran amatinon,tamen mi neniel povis liberiĝi de maltrankvilo,kaj,mia maltrankvilo pri li multe superis la ĝojon "legi malpermesitan libron en fermita kabineto".

Post nelonge,ekleviĝis ŝtormo de la kaosa "Granda Kultura Revolucio". Mi ,kaj same ankaŭ multaj esperantistoj-amikoj,ĉiuj suferis,ĉu nur pro tio ke ni havis internacian korespondon,ĉu pro havi unu skribmaŝinon aŭ unu foton de terglobo. Neniu el ili sukcesis eskapi el la malfeliĉoj esti traserĉita,kritikitaj,ekzamenitaj kaj senditaj al punlaboro. Tamen Armand Su ankoraŭ ne scias iom singarde bridi sian agadon. Li ankoraŭ daŭrigis versi siajn poemojn,kaj ankoraŭ dissendis siajn kontribuojn al fremdaj landoj. Malgraŭ tio,ke li verkis poemojn kia "Mi Amas Vin,Bela Ĉinio! ",sed li finfine ne povis eviti la fatalon esti enkarcerigita kaj kondamnita al malliberigo de 15 jaroj. En prizono,pro la senĉesa versado kaj malkaŝa malkontento pri Jiang Qing,Armand Su estis punita per aldono de ankoraŭ pli 5 jaroj da malliberigo. Tio estas la kosto de liaj agoj nekonvenaj al cirkonstanco. Sed li ankoraŭ ne pentis,nek korektiĝis. Li daŭrigis sian versadon per vivo. Tio rezultiĝis la "poemoj en prizono",unu el la plej brilaj ĉapitroj en lia poemaro,kiujn ni poste povis legi. La 19-an de januaro,1979,la miskondamno al Armand Su estis oficiale nuligita.

La 29-an de aprilo,la ĵurnalo Guangming (Lumo) per la spaco de la tuta 3-a paĝo publikigis longan raporton pri la vivo kaj kariero de Armand Su. Tio vekis sensacion ĉe la publiko. Kaj,oni povas tiel diri,ke en la daŭro de unu nokto Armand Su fariĝis furora famulo en fokuso de ĉina ĵurnalismo. Diversaj sociaj aktivadoj,intervjuoj,akceptoj,kunvenoj kaj paroladoj faris lin tre okupataj. Interalie li ankaŭ ĉeestis la 2-an Tutlandan Esp-laboran Kunvenon,okazintan de 27 ĝis 31 de aŭgusto en Pekino. Por Armand Su tio estis la unua kaj ankaŭ la lasta fojo kiam li ĉeestis landskalan Esperantan kunvenon.

Armand Su parolis en fremdaj lingvoj tre flue,sed mi aŭdis de aliaj s-anoj,kiuj revenis de Pekino ĉeestinte la saman kunvenon,anekdotojn pri Armand Su,kaj mi havis la impreson ke verŝajne li ankoraŭ ne scipovis pri kio estas konvenaj al la cirkonstancoj. Ekz-e,antaŭ ĉies rigardoj,Armand Su publike iris kun knabino brakon ĉirkaŭ brako. Kvankam neniu rajtas diri ke tio estas kulpa,tamen fakte tia intim-ekspono siatempe ankoraŭ ne estas tre populara.

Do,estas supozeble,ke Armand Su faris kion li volis. Aŭtune de 1979,li faris Esp-vojaĝon al la suda Ĉinio. Liaj tagordoj estis plenplene vicigitaj. la 26-an de septembro veturi al Zhenjiang,viziti tie s-anon Wang Chongfang. La 27-an sammonate viziti veteranon Zenston en Suzhou. La 30-an al Ŝanhajo viziti s-aninon Ŝijiming. La 1-an de oktobro li ĉeestis la bonvenigan kunvenon en la Popola Parko,kiun Ŝanhajaj esp-istoj honoris al li. la 2-an vizitis veteranojn Bakin kaj Pandiŝon (li ankaŭ vizitis al profesoro S.J.Zee,sed ne renkontis). Laŭ lia originala plano,li ankaŭ volis ŝipveturi al urboj Huangshi kaj Wuhan,sed poste li ŝanĝis la planon,ĉar li devis ĉeesti la 4-an Tutlandan Kongreson de Reprezentantoj de Literatura kaj Arta Rondoj.

Do li veturis revenen al Tianjin antaŭ la limdato.

Mi sendis la unuan leteron al Armand Su nur je 1979-11-15,kiam la landskala furoro pri li jam iom malflusas. Mi dankis lin pro la 5 poemoj,kiujn li sendis al la legantoj de Traduka Ekzercado prezidata de mi. 1979-11-21,li rapide respondis al mi. Tial mi bone memoris tiun daton,ĉar ĝuste post du jaroj en la sama tago mi havis la unuan intervidiĝon kun li. Letero de Armand Su estis ne tre longa,kiu legiĝis jene:

"Kara Guozhu:
Koran dankon pro via letero. Pro troa okupiteco mi sendis al vi ĉi tiun karton.
Vi estas nia talentulo,kaj mi legis vian libron pri Esperanta Metriko.
Vi ja povas legi pri mi en Verda Lampiro kaj EPĈ.
Pro mia malforta malsano mi ne veturos al Changsha,sed ni certe renkontiĝos. Mi veturos al Wuhan en majo venontjare.
Kun koraj salutoj
Via Armand Su"

Li skribis,ke li legis la libron Esperanta Metriko verkitan de mi. Tio tre mirigis min. Ĉar tiu libro neniam havis la ŝancon eldoniĝi,kaj en la komenco aperis nur je 100 ekzempleroj mimeografitaj,kiun ni certe ne povis sendi al li en prizono.

La 20-an de aprilo de la sekvanta jaro (1980) li geedziĝis kun Wang Ruixi. Ĉu eble pro tio ne realiĝis lia plano veturi al Wuhan. Lian nuptan foton mi vidis sur la paĝo de esp-a revuo Heroldo de Esperanto eldonita fremdlande,eble tio estas alia afero ankaŭ ne konvena al cirkonstanco,ĉu ?

Poste,li faris vojaĝon al provincoj Anhui kaj Jiangsu,kaj mi refoje aŭdis novajn anekdotojn pri liaj kondutoj nekonvenaj al cirkonstancoj. Tamen,li mem verŝajne tute ne konsciis pri la nekonveneco. male,li eĉ verkis tion en siaj poemoj kaj ĉie serĉis lokon publikigi. Poste,kiam ni kompilis lian poemaron,ni grupigis tiajn poemojn ĉiujn en apartan parton Ekster la Poemaro. Sed la poeto mem verŝajne neniam povis kompreni kial tiuj poemoj ne taŭgis eniri en la ĉefan parton de la poemaro. Tiam iu biografo intencis verki Biografion de Armand Su kaj pro tio intervjuis lin. La biografo sciigis al mi: "Dum nia interparolo li parolis plej ofte pri vi kaj ankaŭ plej konfidis vin." Tiel,Armand Su fine konsentis la enhavon kiun ni redaktis por la poemaro.

Vintre de 1981, mi unuafoje havis la ŝancon vojaĝi norden. Mi prenis la linion veturi tra Nankino,de kie mi speciale vizitis nepretervoje al Zhenjiang,kaj nur poste mi veturis al Tianjin,tiel mi sukcese havis la unuan intervidiĝon kun Chongfang kaj Armand Su,kvankam nur respektive en du malsamaj urboj sed ne en unu sama loko kiel la fama renkontiĝo ĉe Anser-lago en la historio de ĉina literaturo sopirata de ni originale.

Tamen,finfine tio por mi ankaŭ estas neniam forgesebla dum la tuta vivo.

Posttagmeze de la 21-a,novembro,1981,spite al frosta vetero,mi rapide trovis la loĝejon de Armand Su sur la tria etaĝo de la domo n-ro 89 en strato Machangdao. Tiu,kiu malfermis la pordon por mi,estis la patrino de Armand Su. Laŭaspekte la maljunulino ankoraŭ havis bonan sanon dum Armand Su havis nur malsane flavan vizaĝon kaj li jam delonge ne povis libere moviĝi.

Mi salutis Armand Su en Esperanto,kaj je la unua minuto li jam rekonis min kaj tre ekscitiĝis. Spite al sia malsano li malfacile almoviĝis al mi,manpremante la randon de mebloj.

Ni komencis strangan interbabilon. Mi parolis ĉiam en Esperanto kaj babilis pri poezio,beletro kaj diversaj informoj de Esp-movado kiujn mi sciis. Armand Su havis sufiĉe bonan aŭd-kapablon. Li povis kompreni ĉion,kion mi parolis,tamen li jam perdis la kapablon libere paroli. Li prononcis malklare kaj salivoj de tempo al tempo elfluis nedeteneble. Spite al sia malfacila moviĝo,li pene elprenis de kesto multajn Esperantajn eldonaĵojn kaj fremdajn revuojn,kiujn li montris al mi. Plejparto de tiuj materialoj enhavis liajn verkojn,ĉu originalajn aŭ tradukajn,en tre multaj fremdaj lingvoj,inkluzive tiujn rarajn,kiaj rumana,sveda kaj nederlanda,kiujn ni ordinare tre malofte povis vidi. Mi tre miris pri tio,kiel tiuj materialoj sukcesis rezerviĝi tra la katastrofoj de la kaosa jardeko. Responde al mia miro,Armand Su sciigis al mi,ke dum la Granda Kultura Revolucio,li kaŝis tiujn materialojn en hejmojn de siaj parencoj. Tial,kvankam okazis kelkfoje traserĉadoj al lia propra domo,la karaj esperantaĵoj ankoraŭ povis konserviĝi ĝis hodiaŭ.

Mi demandis pri lia vivo,kaj informiĝis ke li jam havis filineton kiu estis nomata Ina kaj aĝis 3-monata. Post nelonge,lia edzino eta Wang revenis hejmen por mamnutri la bebinon kaj la etoso fariĝis ankoraŭ pli varma. Eta Wang estis kompleza,gastama,serena kaj babilema. Ŝia prapatro havis naskiĝlokon en Hubei-provinco. Ŝi rakontis al mi pri tio,ke dum pli ol unu jaro kiel vivis Armand Su en la tendo kontraŭ tertremo,,kiel li sub lumo de petrola lampo persiste tajpis,verkante manuskriptojn. Ŝi ankaŭ komencis prepari vespermanĝon por regali min. Dum ni kune vespermanĝis,ŝi sciigis al mi,ke,kvankam Armand Su multe kontribuis,tamen li ricevis nenian honorarion,dume li devis mem elspezi ĉiom da internacia poŝtpago. Tio estas ne malgranda sumo. Pri ĉio aliaj homoj ne sciis nek povis imagi al si.

Tempo forglitis rapide dum ni ĝoje kaj intime interbabilis. La vespero fariĝis pli kaj pli malluma. Por ne tro ĝeni al ripozo de Armand Su,mi devis diri al li ĝis-revidon. Sed Armand Su ankoraŭ estis en plena vigleco,ne volante fini nian ĝojan intervidiĝon. li eldonis memorkajeron,ke mi skribu ion por li. Ankaŭ mi faris la samon. Bedaŭrinde li jam ne plu havis la kapablon manskribi kaj li kun granda malfacilo pene donis al mi nur aŭtografon,kiu tre similis al stenografia signo. Kaj li mem iniciatis kunfoti kun mi. Do

ni ambaŭ sidis respektive en sofo kun malgranda tableto inter ni kaj lia edzino eta Wang faris la fotadon por ni. Vidante ke mi kunportas malgrandan verdstelan flagon,Armand Su petis ke eta Wang donu al li ankaŭ saman flagon kaj li ĝoje tenis ĝin en sia mano. Mi donacis al li verdstelan insignon eldonitan de nia Esp-Asocio kaj propramane kroĉis tion sur lia vesto. Armand Su tre ĝojis,kun rido radianta sur lia vizaĝo ni kune fotiĝis kaj tiu kara foto ĉiam restis sub la vitro sur mia skribtablo kaj akompanas min ĝis hodiaŭ.

1983,kiam fondiĝis nia Koresponda Esperanto-Kurso,ni petis Armand Su funkcii kiel instruisto de nia daŭriga kurso,skribi kontribuaĵojn al nia lernilo-bulteno,kaj prefacon por mia libro Esperanta Metriko,Armand Su ĉiam laŭpete faris ĉion kontentigante nin spite sia pli kaj pli malboniĝanta sanstato sen ajna rifuzo. En la prefaco li ankaŭ refoje menciis pri nia lasta intervidiĝo,kiu,laŭ lia diro,profunde impresis lin.

1984,komisiite de KEK,mi kaj Shi Chengtai komencis kompili poemaron de Armand Su. Tio estis jaro kiam ni havis la plej oftan korespondadon kaj ankaŭ la vere pli profundan konon pri Armand Su. Ni havis la ŝancon legi preskaŭ ĉiom da poemoj kiujn Armand Su persone liveris al ni. Fine ni redaktis ilin en 6 ĉapitrojn,el kiuj 5 konsistigis la ĉefan parton el 192 poemoj kaj la ceteraj 14 poemoj estis ekster la ĉefa parto.

Leginte tiujn poemojn,mi havis du plej profundan impresojn pri Armand Su,t.e. unue: talenta poeto kaj due: kun infane pura koro.

Ke li estas talenta poeto,tion pruvis liaj verkoj aperintaj en pli ol 50 landoj.
Ke li estas kun infane pura koro,tio montriĝis en lia konduto. Kaj,miaopinie,liaj diversaj agoj malkonvenaj al cirkonstancoj ankaŭ povis havi respondojn en tio.

En sia verko Renjian Cihua (Komentarie pri Poezio) erudito s-ro Wang Guowei (1877-1927) diris,ke en la mondo estis poetoj en du kategorioj,el kiuj la unua estis tiuj poetoj objektivaj. Ju pli profunde konis la mondon,ili havis des pli multe da materialoj por riĉigi sian verkon,ekz. la aŭtoroj de la romanoj "Ĉe la Akvorando" kaj "Ruĝdoma Sonĝo". Dume,la dua estis tiuj poetoj subjektivaj. Ju pli malprofunde konis la mondon,ili tenis ĉe si des pli veran sinceran naturon,ekz. la fama imperiestro-poeto Li Yu (937-978).

Armand Su ĉiam restis "junulo atendanta laboron". Mankis al li laborposteno,nature mankis al li ankaŭ la ŝanco koni la mondon kaj sperti la socian vivon. Sekve ekzistas tabuoj nek por lia konduto nek por lia parolo. Li agis gvidate nur de sia infane pura koro,per kiu li kantis pri la Patrolando,pri amo. Li kuraĝas malkaŝe diri amon kiam li amas kaj malamon kiam li malamas. Laŭ tiu persona karakterizaĵo lia avantaĝo kaŭzis al li malfeliĉon kaj,samtempe,lia malfeliĉo elfaris lian avantaĝon.

1984,85,86 estis jaroj kiam leviĝis unu post aliaj altaj tajdoj en la ĉina Esp-movado. Okazis sinsekve du kongresoj en urbo Kunming,unu simpozio en Wuhan kaj unu UK en Pekino,ĉiufoje kolektiĝis esp-istoj el la tuta Ĉinio. Sed,pro la tro malbona sanstato Armand Su ne povis ĉeesti,tiel ke oni sentis grandan bedaŭron pro la malkompletiga manko de lia foresto. Ĉiufoje,okaze de la inaŭguro de la kongresoj,ni ĉiam sendis al Armand Su la unuatagan koverton aŭ p.k. kun densaj subskriboj de intimaj s-anoj por ke li sentu sin ĉiam en varma amikeco.

1986 ankaŭ okazis la Jubileo de 50-a naskiĝtago de Armand Su,s-ano Shi Chengtai versis por li rimgratulon,kiu poste estis publikigita en la februara n-ro (1987) de la japana literatura revuo Preludo,kaj,ankoraŭ pli poste,ĉinigita de s-ano Yang Yanben en 4 normalaj kvinideogramaj verskvaroj.

1987,s-ano Jariĉ mempage veturis al Varsovio por ĉeesti la Centjaran Jubileon de Esperanto. Kiam li estis en Pekino atendanta vizon,li speciale veturis al Tianjin viziti Armand Su kaj sendis al mi koloran foton kiun li faris en la hejmo de Armand Su. Ho veinda sceno ke Armand Su jam fariĝis tiel malgrasa kiel skeleto,kaj la floraĝa bela junulo antaŭ la Ĉiela Altaro jam ne plu restis.

1988,okaze de la naskiĝtago de Armand Su,mi sendis donace rondelon al li. Li ne faris respondon,nek povis faris tion.

Fine,en la tago kiam malfermiĝis la Azia Sportkunveno,Armand Su forpasis kaj lia edzino sendis la nekrologon al mi. Ke tiu malfeliĉa informo flugu al mi,tio okazis kaj en kaj ekster nia atendo.

Kial ni diru ke tio okazis sensurprize en nia atendo,ĉar la sanstato malboniĝis kun ĉiu tago al Armand Su,iom post iom perdis al li la kapabloj iri,paroli,skribi kaj tajpi?

Kial ni diru ke tio okazis ekster nia atendo,ĉar finfine Armand Su aĝas nur 54-jara,?uste en la ora sezono aŭtuno de la homa vivo kiam ja devas vidiĝi aro kaj aroj da fekundaj fruktoj.

Armand Su certe estas la plej elstara talentulo el inter ni la samgeneraciuloj,tamen,tre bedaŭrinde,li ankaŭ estas la unua kiu foriris viziti al D-ro Zamenhof.

Scenoj de paseo fulme transflugis antaŭ miaj okuloj. Kun tajdantaj emocioj en mia koro,mi pensas pri liaj maljuna patrino,milda edzino kaj tro juna filineto. Ho,kiel korŝira disiĝo por eterne ! Mi verkis en la ĉina lingvo fiksforman poemon Jiangchengzi kaj du ĉineskojn Kvazaŭsonĝo en Esperanto por funebri pri lia forpaso kaj,mi senprokraste informis al ĉiuj miaj esp-istaj geamikoj,unue al Sceto kaj Lin Liyuan,tiel eldoniĝis specialaj n-roj de Penseo kaj Verda Spiko. Tio estas la unika karmemoro kiun ni povas oferi al Armand Su.

Dum sia tuta vivo Armand Su ne scipovas tabui. Li neniam tabuis diri pri "morto". Li opiniis ke "morto estis ne fino sed alia komenciĝo". Do de kio ? Laŭ mia opinio,ĉu eble komenciĝo de eterna vivado ?

Armand Su per siaj versoj,ĝuste kiel diris Puŝkin,la granda rusa poeto: "konstruis la monumenton nemankrean" kaj "en liro testamanta / eskapis putron kaj pereon".

Mi ankaŭ rememoras pri la famaj versoj de Ŝekspiro:

"Dum homoj spiros kaj okuloj vidos
Vivante en vivanta vers' vi sidos. "

Armand Su ja meritas tiujn versojn.
Ripozu en paco Armand Su !
Eternan gloron al Armand Su !

(En la tago renkonti kun Armand Su. La ĉina versio aperis en Verda Spiko,n-ro 3/1990. La esperanta versio aperis sur la Verda Reto je 2000-09-23, la dekjara datreveno de forpaso de Armand Su)


Nova Talento en Nova jarcento

Hu Laŭdas Verda kore · § 09 Nova Talento en Nova jarcento

Nova Talento
en Nova jarcento

— Parolado en la Simpozio pri Verkado de Mao Zifu
(2000-08-15)

1. Simpozio pri Verkado de Mao Zifu，senprecedenca en la historio de ĉina Esp-movado

La nomita simpozio okazigata je la 15 ĝis 17 aŭguste en urbo Changde havas daton oportunan por tiuj s-anoj, kiuj ĉeestis la 56-an IJK en Hongkongo kaj volontas ĉeesti ankaŭ la simpozion, kaj lokon, oportunan por nia poeto mao zifu en rulseĝo, ke li povus ĉeesti sen malproksima vojaĝo.

Se ni rigardas al kalendaro, ni povas rimarki, ke nun esperantaj kunvenoj okazas preskaŭ ĉiutage tra la mondo. Tamen nia tiu ĉi simpozio ja havas sian apartan signifon. Ĉar, kiel konate, ĉina Esp-movado (1909-) havas sian historion jam de ĉ. jarcento, kaj , post fondiĝo de ĈEL en 1951, forpasis jam ĉ. duonjarcento. En la pasinta jarcento, nature aperis tre multaj eminentaj personoj en la ĉina Esp-movado. Ekz-e, estis grandaj saĝuloj , grandaj malsaĝuloj kaj grandaj eruditoj , respektive kun Hujucz, Tikos kaj S.J.Zee kiel siaj reprezentantoj, kiuj antaŭen puŝis ĉinan movadon en tri dimensiojn al alto, vasto kaj profundo. Tamen, ke ni okazigas simpozion speciale por unu esperantisto, tio estas je senprecedence unua fojo. La proponon pri okazigo de tiu ĉi simpozio oni iniciatis en la kunveno vintre 1997 en Conghua. Kaj dum la pasintaj du jaroj , multaj s-anoj konkeris neimageblajn malfacilojn, tiel ke la simpozio finfine realiĝas hodiaŭ. Ĉi-momente mi inspirate ekmemoris la vortojn de D-ro Zamenhof en la Unua UK："Modesta estas nia kunveno; la mondo ekstera ne multe scias pri ĝi ...ne brilas luksaj vestoj kaj multego da imponantaj ordenoj en nia salono, ne bruas pafilegoj ĉirkaŭ la modesta domo, en kiu ni troviĝas...." Sekve, kiel ĉeestanto de senprecedenca okazo, mi sentas honoron. Kaj, mi ŝatus demandi kaj mem respondi : kial oni ĝuste elektis mao-n kiel la protagoniston de la simpozio ? Tre eble ĉar validas la principo "Kio rara, tio kara". Rigardu:

1). El ĉinoj, tiuj , kiuj lernis Esperanton, estas malmultaj ( eĉ se la nombro estus 400 mil )
2). El la ĉinaj Esp-lernintoj, tiuj, kiuj ellernis la lingvon kaj fariĝis esperantisoj, estas malmultaj ( ĉu 40 aŭ 4 mil ?)
3). El ĉinaj esp-istoj, tiuj, kiuj sin okupas per beletro, estas malmultaj ( ĉu 40 ?)
4).El ĉinaj esp-istaj beletristoj, tiuj, kiuj sin okupas ĉefe per originala verkado, estas malmultaj.( ĉar multaj nur tradukis)
5).El la supre nomitaj ĉinaj originale-verkistoj, tiuj, kiuj publikigis grandkvanton da verkoj ekster Ĉinio kaj vekis atenton internacie, estis tre malmultaj (Antaŭe eble nur unika Armand Su)
6). El la fame konataj ĉinaj esp-istoj, tiuj, kiuj akiris internaciajn premiojn, estas ankoraŭ pli malmultaj ( eble malpli ol 4, ĉu ?) Jen,post tiom multfoja kribrado tamen ankoraŭ vidiĝas la nomo mao zifu,ĉu tre rara/kara ?jes.

2. vivo kun drasta kontrasto

2.1 koncize: mao zifu havas esperantan plumnomon Zefo , kaj
1963-01-14 naskiĝis en vilaĝo de Lixian-gubernio, Hunan-provinco,
1980 (17-jara) eklernis en la matematika fakultato de la Hunan-a Normala Universitato,
1984 (21-jara) eklaboris en la Changde-a Gonĝiao-lernejo de Hunan-provinco,
1985-03-21 (22-jara) trafita de neatendita trafika akcidento kun sekvo de preskaŭ tutkorpa paralizo, poste li verkis "13 jarojn sur rulseĝo" pri sia vivo.
1987 (24-jara, aŭ 1985) komencis memlerni Esperanton,
1990 (27-jara) komencis publikigi poemojn,
1994 (31-jara) komencis aperi sur paĝoj de renomaj Monato, Heroldo de Esp-o k.c.,
post unu jaro, komencis akiri premiojn;

2.2 premioj al mao zifu

1995（32-jara）en BK de UEA akiris la premion“Nova Talento”（de 1950 ĝis 1997 , en la 47 jaroj resume nur 37 premiitoj, inter kiuj mao estis la 37a, sed la unua ĉino）,
1996 (33-jara) la trian lokon en poemo-konkurso de Esperantista Tribuno (Bulgario), kaj tio ripetiĝis en 1997,
1997 (34-jara) akiris la premio Grabowski ( la unua ĉino, individua premiito),
1999 (36-jara）en la 4-a Ĉina Kongreso de Esperanto estis honorigita per premio en literatura branĉo ( kiel la unua kaj ĝis nun unika premiito dum 48 jaroj post fondiĝo de ĈEL).

2.3 drasta kontrasto

la plej okulfrapa trajto en la vivo de mao zifu estas drasta kontrasto, kun
juna aĝo ( naskiĝis 1963)，
 nefrua komenco (1987) :kiam mao komencis lerni nian lingvon, Esp-o jam estis 100-jara,
malbona san-stato: paraliziĝis jam en 1985
sed liaj rikoltoj en lernado kaj laboro multflanke eĉ superis tiujn de la sanaj homoj. kun
diligenta lernado: li legis multegon da librojn, riĉigante sin per diversaj scioj
rapida progreso: tri jarojn post kiam li eklernis Esp-on（1987-1990）, li komencis publikigi verkojn, kiuj iris al la mondo post ankoraŭ 4 jaroj （1990-1994）; premioj venis post ankoraŭ unu jaro.
fekunda rikolto: li verkis, versis, recenzis, kontribuis ( al multaj famaj Esp-revuoj ), redaktis (elektronikan eldonon de Penseo), retumis ( fari sian hejmpaĝon kaj tiun de Liaozhai esp-igita de guozhu), instruis ( komputilon, anglan lingvon) ktp.,
granda influo: en Ĉinio (ekster rondo de esp-istoj) kaj eksterĈinio translimen.
En la internaciaj konkursoj , kiujn mao partoprenis, oni kalkulis la poentojn nur sendiference malgraŭ la malsamaj aĝo, kompetenteco aŭ san-satato; tio signifas ke mao devas sturmi ekde malpli favora startolinio por gajni la sukceson kaj gloron por patrujo. Kaj, miaopinie, ĝuste tiu luktemo estas plej lerninda por ni ĉiuj.

3. Verkoj de mao zifu, facile, nefacile kaj malfacile kompreneblaj

Dank' al la senlaca laborado, nun la verkoj de mao jam sumiĝis je rimarkinda kvanto, kiu sendube sufiĉas por kompletigo de pluraj volumoj. Bedaŭrinde tamen ĉinaj esp-istoj malfacile havas la bonŝancon eldoni siajn verkojn en Ĉinio kaj la verkojn de mao eldonis nur dank' al favora helpo far framdaj esp-amikoj. Ekz-e , la gravajn verkojn de mao "Ho Amy!", la poemciklo Ŝanĝado kaj la longa poemego "Ekspliko de sonĝoj" ĉiuj aperis ekster Ĉinio, kaj, konsekvence, ĉinaj legantoj malfacile povus havigi tion al si por legi.
Verkoj de mao zifu impresis al ni trispecaj, nome: facile, nefacile kaj malfacile kompreneblaj.

3.1. Facile komreneblaj, ĉu enhave kaj forme, estas ĉiuj prozoj ( noveloj , recenzoj ) kaj la poemoj laŭ tradicia metriko verkitaj de mao zifu, ekz-e la Majo Suda, Vojo Kurba kaj Vojaĝ-impresoj pri vidindaĵoj, ktp;

3.2. nefacile kompreneblaj estas parto da poemoj en libera formo, kun ne tro mistika enhavo aŭ fakaj terminoj, ekz-e la premiitaj poemoj "La Tuta Vivo" kaj "Fendo" kc.,

3.3. malfacile kompreneblaj estas la elitoj el poemoj de mao zifu, ekz-e la poemciklo "Ŝanĝado"(64 poemoj), la longa poemego "Ekspliko de sonĝoj" ( en 736 versoj ), kiuj ne nur estas en tre avangarda formo, sed ankaŭ kun profunda enhavo; sen scio pri la Biblio, Budhismo aŭ Konfuceanismo oni malfacile komprenas.

Sen kompreno nature oni ankaŭ malfacile komentarias. Kiam Penseo (n-ro 42, 1993) unuafoje enkondukis la esp-igon de Ruĝdoma Sonĝo, Shi Chengtai rimarkigis:"Por paroli pri Homero necesus esti alia Homero." Feliĉe nun ni havas vortojn de Aldo de 'Giorgi pri maozifu, do prefere ni citu tion ĉi tie, por konigi la karakterizaĵojn de versoj de mao zifu:

* totala forlaso de interpunkcio kaj de frazkomencaj majuskloj ；
 * subtilo de la puraj aludoj.(ĝisfunda kono de la prikantitaj homoj) ；
 * denso kaj senco de konceptoj.
* originaleco (foje eĉ aŭdaca hermetikeco) de la metaforoj.
* malkliŝa kunmeto de la vortoj.
* riĉo kaj precizo de la leksikono.
* simbiozo de la orienta imagpovo kun la okcidenta versteknikoj.
* resume: ege modernismaj, generacia salto, verkstila revolucio .

4. Pensoj aŭ esperoj okaze de la simpozio pri verkado de mao zifu

ĉar ni parolis pri la simpozio, la poeto kaj la verkoj, mi ekhavas pensojn aŭ esperojn pri la kunveno/ talentuloj/ eldonado en ĉina Esp-movado, eble kun nenecesa pesimismo.

4.1. kunveno ĉiu koneveno konsistiĝas el tri partoj antaŭ-dum-post-kunvenaj. Do mi esperas, ke nia laboro ne ĉesu je fermiĝo de la simpozio. Rilate al tiuj bonaj, gravaj , signifoplenaj kunvenoj en nia ĉina movado, mi esperas, ke la senprecedenca havos sekvontajn, kiel mao versis: "Eko naskas adon", do ĉi tiu simpozio estu iu nova starto;

4.2. talentuloj

en ĉina Esp-movado formiĝu la sistemo kulturi, malkovri kaj respekti talentulojn por ke la novaj talentuloj aperu senĉese pli ofte kaj pli multe.
Estis pensiga fenomeno: dum niaj pioniroj povis persisti en Esp-movado nutrante sin ĉiutage nur per dabingoj kaj malvarma boligita akvo, dum mao zifu sur rulseĝo povis per Esp-o akiri glorojn por patrujo, kial foj-refoje okazas foriĝo de anoj el la "ĉefstabejo" de ĉina movado ? 1997 en iu artikolo mao skribis ke "ĉe mi Esperanto estas spiritaĵo, eĉ religio." Tio aludas al ni, ke la kaŭzo kiu estigas diferencojn inter homoj, ofte kuŝas en spirito. Kun kia sipritostato, oni havas tian laboron.

4.3. eldonado

Estas vaste konata la atingo de eldonado de ĉinaj esp-aĵoj. Laŭ ciferoj en la libro "Esp-o en Ĉinio dum 100 jaroj" eldonita de ĈEE (p.152-153) ke la eldona kvanto nombris jam je 674 miloj da ekzempleroj, inter kiuj sole tiu de la Vortoj de Prezidanto Maŭ en unufoja eldono jam estis 75 miloj. Tamen, samtempe, estas ankaŭ konataj jenaj aŭtentikaj faktoj: verkoj de mao zifu ne povas kolektigite eldoniĝi en Ĉinio, esp-igita La Poemoj de Li Bai ne povis eldoniĝi en Ĉinio ( anstataŭe, en Japanio), la esp-a eldono de La Familio de estimata Bakin estis prokrastigita je pli ol dekkelkaj jaroj, la ĉinigo de Johano la Brava far Li Naixi estis rifuzita de...(kaj poste ĝi aperis nur dank' al mempago de la tradukinto sub la nomo de Hubeia Esp-Asocio), ne povas aperi ankaŭ la Granda Vortaro Ĉina-Esperanta kompilita de Wang Chongfang...ĉu ni do metu nian esperon al Interneto, ke ĝi almenaŭ parte anstataŭigu la eldonejon ? ekz-e, nun mao zifu surretigas la esp-igitajn pecojn de kompleta Liaozhai, tradukojn de guozhu ? Tamen ĉu tio ne gustas kun iom da veindeco ?

Historio estas longa rivero kie batas malnovaj kaj novaj ondoj. Vidante la brilajn laborojn de pioniroj, la posteuloj eble bedaŭras pri sia malpli frua naskiĝo. Sed, fakte la Tempo estas justa. Grava estas nia konduto kiel pasigi ĝin. Nur se ni bone uzis niajn jarojn, en ĉiu tempo oni povas krei brilajn rekordojn.

La homa vivo similas al la Olimpikoj, ĉu realaj, aŭ senformaj. Ĉie kaj ĉiam oni povas lukti, kaj la atingoj de la luktantoj same povas glori al la Patrujo, kreante la senton de memfiero kvazaŭ aŭdigi nacian himnon kaj hisigi nacian flagon en la Olimpikoj.Agnosku la sukcesojn! Kara mao zifu jam donas al ni imitindan modelon, kaj ni ĉiuj devas lerni de li, por esti bonvirta kaj kapabla, luktema, fruktdona ĉina esperantisto.

5. omaĝe al la simpozio kaj zefo

hazarde aŭ destine 是注定或是偶然 ?

— ĉentono el maozefaĵoj毛自赋诗文集句

ne intence ĉasi 不曾刻意
 famon aŭ profiton 追求名利，
 per viaj sango kaj larmo 用血泪
 komponi kantikon 编写赞美诗集：
 majo suda 南方的五月，
 vojo kurba 弯弯的路，
 kanto de anteo 安泰之歌，
 ekspliko de sonĝoj 梦的诠释，
 kaj la ŝanĝado还有六十四卦，
 larmoj devu 泪如雨下
 pluvi ĉe spleno kaj ĉe ĝojo 悲悲喜喜，
 formaj vortoj 有形的语言
 senformaj ideografiaĵoj - 无形的文字
 enigmoj por la specialistoj 令专家痴迷
 sen aplaŭdo 没有掌声，
 sen floroj 也没有鲜花，
aŭdiĝis nur veo de patrino只有母亲的一声叹息。

feliĉo ĉiam 不幸中
 en misfortuno 总有万幸,
falo estas vera staro 跌倒是真正的站立
 havaĵo nulis. ne ! vi havis 不要说你一无所有
 ĉiam la saĝon, persistecon 你有的是智慧和执着，
cerbon de matematikisto 数学家的头脑，
 talenton de beletristo文学家的天分，
 spinon kiel ŝtalo钢铁的脊梁 ，
 vi la kampon fosas kiel dido 像巨鸟一样耕耘田地，
 eko naskas adon. 有开始更有继续
 ricevinte vintron 得到的是冬天，
 rekompenci per printempo要用春来回报
 najlite sur rulseĝo不出家门，
sed kun amikoj tra la mondo 但朋友遍天下
 kun amo, kial nepre gea爱，不仅仅是爱情
 sur ŝultro de giganto坐上巨人的肩膀，
 kun subteno de amaso又有众人相扶
 ĉiu sezono estas aŭtuna所有的季节都是秋天
 gravurigi sur la glorajn pokalojn将中国和自己的名字，
nomojn de vi kaj ĉinio刻上不朽的奖杯，
 leviĝas matenstelo 舍弃了黑夜，
 lasante nokton sombran 启明星升起
 sublimiĝas nigro grizo flavo ruĝo. 黑灰黄红，升华灿烂
 hazarde aŭ destine 这是注定, 或是偶然 ?

( Guozhu 2000-08-15)


Jaricx—Heroo Legenda

Hu Laŭdas Verda kore · § 10 Jariĉ—Heroo Legenda

Jariĉ—Heroo Legenda

—La Brila Verda Stelo en Ĉina Esp-movado

La 3an de septembro 1999, ekster ĉies atendo, Jariĉ (Yang Zongkun) subite forpasis. Ho ve ! La brila verda stelo ekfalis! Tio estas nekompenseble granda domaĝo por la ĉina Esperantistaro.

Ĉina Esperanto-movado trairis malfacilan kaj zigzagan vojon. Kaj, nur dank' al la senĉesa penado de pluraj generacioj da pioniroj, kiuj sinofereme luktis unuj sekvante aliajn, ĝi venis al hodiaŭa stato. Rememorante pri la pasintaj luktoj, ni sentas, kun profunda emocio, ke tio rezultiĝis vere malfacile. Kial ni sentas tion rezulto malfacile akirebla ? Ĉar ĉiuj en malsamaj generacioj senescepte devis pene lukti en malfavora situacio, la diferencoj inter ili kuŝas nur je tio, ke la malfavoraj situacioj ĉiuj havis trajtojn de siaj propraj tempo kaj loko. Estas same ne eble, se la homoj en alia erao volis esti anakronisme trafitaj de tio, aŭ, la samtempaj homoj volis ĝin iel eviti .

Jariĉ naskiĝis en 1937. Li komencis lerni Esperanton ekde 1956 kaj daŭrigis la lernadon dum sia tuta vivo. Do, laŭkariere li viciĝis inter la esperantistoj de la 50-aj jaroj; kaj, laŭmerite unu el la plej elstaraj reprezentantoj. La realo, kiun tiu ĉi generacio da esp-istoj devis fronti, estis tia: kvankam troviĝis en Ĉinio oficiala laboro PER Esperanto, tamen tra la tuta Ĉinio fakte ne estis Esperanto-movado. Dume, okazis sinsekve senĉesaj politikaj kampanjoj, kaj la "klasaj bataloj" estis pli kaj pli intensigitaj ĝis senlima eksceso . Konsekvence, oni tre malfacile povis trovi enirejon por lerni Esperanton, sed tre facile fariĝis "kulpa" pro ia Esperanta agado. Multaj aferoj, tre popularaj en internacia Esperanto-movado, ekz-e, la internacia korespondado, verdstela flago, aŭ himno La Espero…, ĉiuj fariĝis tiam tabuindaj en Ĉinio.

Jariĉ kaj mi ambaŭ komencis memlerni Esperanton en la sama jaro sed en malsamaj urboj. Siatempe li vivis en Kantono, ĉefurbo de Guangdong, dum mi — en Zhengzhou, ĉefurbo de Henan, kaj ni ne konis nin unu la alian. Pli poste, ni ambaŭ revenis al nia komuna hejmloko Hubei-provinco kaj havis la ŝancon intervidiĝi. Tiam estis en la kaosaj jaroj de la Granda Kultura Revolucio. Ĉia kontakto kun fremdaj landoj jam estis senigita. Malgraŭ tio Jariĉ ankoraŭ konservis ĉe si sondiskon en Esperanto, flageton kun verda stelo donacitan de fremdlanda korespondanto, duonon de la UEA-Jarlibro (la alia duono, la adresaro de delegitoj, jam estis elŝirita kaj konfiskita de la ĉina donanejo) kaj unu numeron de "Esperanto", organo de UEA…,ĉio ĉi tio estis por mi trezoraj Esp-aĵoj, kiujn mi sopiris jam delonge sed neniam havis la ŝancon vidi. Foje, kiam mi vizitis al hejmo de Jariĉ, mi ekvidis tiujn trezorojn kaj, surprizite, kun ĝojo kaj ekscitiĝo mi ekkriis: "Ho, ja riĉe !" Siatempe kvankam li jam estis lerninto de Esperanto de multaj jaroj, tamen ankoraŭ ne havis por si Esperantan plumnomon. Aŭdinte mian ĝojkrion, li prenis por si mem la Esperantan nomon Jariĉ.

Poste, ni kune okazigis kunsidojn por celebri Zamenhof-feston, jaron post jaro. Kaj kiel kunsidejo servis al ni ja la hejmo de Jariĉ ! Ni mallevis ĉiujn fenestrajn kurtenojn, firme, netravideblaj, pendigis la grandan portreton de D-ro Zamenhof pentritan de mi mem, nature kun la nemankebla flago de verda stelo sur la muro. Mallaŭte ni ĥore kantis la himnon La Espero. Ĉia programero iris en Esperanto. Ĉiuj ĉeestantoj portis surbruste verdstelajn insignojn , kiujn mi propramane faris el karton-pecetoj. Ni kunfotiĝis sidante antaŭ la portreto de D-ro Zamenhof kaj la verdstela flago por memoro. Sed tiam neniu butiko kuraĝis riveli kaj kopii tian foton, ĉar, la flagon kun verda (sed ne ruĝa) stelo tre facile estus misprenita por nacia flago de Vjetnamio, kaj, kvankam kun densa barbo, tamen nia Majstro D-ro Zamenhof certe aspektis ne kiel Karl Marx. Jariĉ do mem rivelis kaj kopiis por aliaj dumnokte. Kaj tiuj fotoj nature fariĝis raraj kaj karaj historiaj objektoj de ĉina Esperanto-movado. Tio estis speciala travivaĵo, kiun la malnovaj ĉinaj esp-istoj en 20-aj aŭ 30-aj jaroj neniam havis kaj ankaŭ la novaj s-anoj en 80-aj jaroj neniel havus, ĉar tio okazis en la jaroj de drastaj ventoj. Nur en la drasta vento vidiĝas fortikaj herboj.

Kompreneble Jariĉ estis la fortika herbo ! En 1957, kiam li ankoraŭ lernis kiel studento de la fakultato de la angla lingvo, tamen li jam estis etikedita kiel "dekstrulo" kaj elpelita for de la Universitato Sun Jat-sen. Por dudek-kelkjara junulo en floraĝo, kies vojo de la homa vivo nur ĵus komenciĝis, tiel severa sortobato senatendite falinta ja estas tro kruela, ĉu ne ?

Tamen Jariĉ ne lasis sin droniĝi al pesimismo. Kun grandanimeco li iris sian honestan vojon de homa vivon kaj trankvile frontis al la sortobatoj kaj maljustaĵoj, kiuj trafis lin sin sekve unu post aliaj. Dum la katastrofa jardeko (1966-1976), li travivis sennombrajn ekzamenadojn, kritikojn, ne-laŭleĝajn traserĉadojn de loĝejo, severajn kontroladojn, sekretajn regadojn….poŝtaĵoj al li multefoje "perdiĝis" duonvoje, kaj lia korespondado kun fremdaj amikoj multefoje estis inter-rompigita. Malaperis ankaŭ tiuj trezoraj esp-aĵoj, kiuj vekis ĉe mi grandan envion kaj admiron, unu post aliaj en tiuj malfeliĉaj tagoj.

La tiel nomataj "kulpoj" de Jariĉ estis vere absurde strangaj, ekz-e, oni riproĉis , ke li havis foton de terglobo (ĉu frukto de atingo al la luno far la spacŝipo Apolo ? donacita de fremda korespondinto); aŭ, ke li havis anglalingvan tajpilon (ĉu suspektinda telegrafia sendilo uzata de spiono ?)…ks. Kaj tiu ĉi portebla tajpilo finfine ne povis eskapi el sia destinita misfortuno. La instanco sendis kvar fortikulojn por transporti ĝin konfiski. Sed, kiam ili vidis ke la elmetita maŝino estis nur en malgranda kesto portebla per unu mano, kun miro ili suspekteme demandis : "Ho, ĉu nur tiel malgranda aĵo ?"

Poste, la instanco "faris korekton" al li laŭ la politikoj de la Partio. Por la anglalingva tajpilo oni donis al li unu juan-on RMB kiel kompenson, dum la originala tajpilo jam perdiĝis neretrovebla. La samo okazis ankaŭ rilate al lia konfiskita diktafono. Tamen kion fari por la interrompita studenteco de la fremflingva fakultato de la Universitato Sun Jat-sen ? Vole-nevole li nur devis tion forlasi. Ĉar "homo neniam povas dufoje eniri en la saman riveron" kaj neniu ja posedas tian magian povon rejunigi la maljunulon, ĉu ?

Jariĉ estis serenema. Foj-refoje li komencis denove, restarigante la interropmitajn ligojn. Li estis persone lojala al amikeco, helpema, sincera, ĉiam ignorante damaĝojn al si mem kaj spitema pri la politika diskriminacio kaj financa superŝarĝo. Per sia individua forto li devkonscie faris laborojn por kulturaj interŝanĝoj.

Dum la katastrofa jardeko Jariĉ eble restis la sola individua membro de UEA en Popola Ĉinio— krom Armand Su, sed tiu estis fermita en prizono pro sia Esperanta agado. Jariĉ havis korespondajn amikojn en dekoj da landoj, de olduloj ĝis knaboj: deputitojn, profesorojn, sciencistojn, doktorojn, laboristojn, lernantojn, dommastrinojn kaj senlaborulojn. Li tenis sin bonvirtema en korespondado, respondis ĉiam akurate,sen ĉia prokrasto, neniam lasi la korespondon interrompi pro sia propra kaŭzo. Li rigardis tion koncernanta personecon, naciecon kaj prestiĝo de ĉinoj. Li ofte havis kontakton per korespondo kun esperantistaj amikoj en dekoj da landoj. Li stafete korespondis kun pluraj generacioj de iuj fremdaj amikoj, aŭ tenante la amikan interligon dum dekoj da jaroj kaj (plurfoje) interŝanĝis reciprokajn vizitojn. Ke lia nomo estis gravurita sur la monumento en la Internacia Esperanto-Muzeo en Wien (Vieno), tio okazis ja ne hazarde.

1972, iu nova korespondanto en la Okcidenta Germanio skribis al Jariĉ, ke li interesiĝis pri la poŝtmarkoj de la nova Popola Ĉinio. Jariĉ tuj aĉetis por li ĉiujn kompletojn da p.m. de Ĉinio, ekde la unua emisiita en 1949 ĝis la plej nova en 1972, kaj sendis al li en la lando kiu tiam ankoraŭ ne havis oficialan diplomatian rilaton kun Ĉinio. Tiu germana esperantista amiko, ricevinte ĉe doganejo la dikan albumon de ĉinaj poŝtmarkoj, ege emociiĝis, ne sciante kiel li povus iel danki la malavaran donacinton. Do li sendis al Jariĉ malgrandan fotilon kiel donacon. Jariĉ ricevis la poŝtejan sciigon pri la atingo de la pakaĵo, sed la enhavo de la pakaĵo --- la fotilo mem estis "laŭleĝe" (?) konfiskita de la ĉina doganejo.

Tio, plej sopirata de ni kiel esperantistoj, certe estas la Universalaj Kongresoj (UK), okazintaj jaron post jaroj en diversaj landoj laŭvice. Kolektiĝis miloj da kongresanoj el centoj da landoj, sen ajna interpretisto, kun celo por amikeco, intime kaj harmonie kunvivis. Jen kiel kortuŝiga provprezento de la mondo de la Granda Harmonio !

Kvankam ni arde sopiris tion, tamen ni ankaŭ havis la sobran memkonon, sciante ke veturi al fremda lando por ĉeesti UK por ni nur estas nerealigebla sonĝo. Tamen nia arda entuziasmo neniom reduktiĝis, sed fervore serĉis ian anstataŭon. Unu el la anstataŭaj rimedoj estis tio, ke ni okazigu nian kunsidon en la sama tago kiam inaŭguriĝis la kurantjara UK, kaj, ni ĉiamaniere faru la mallongigon de nia kunsidon ankaŭ UK.

En la katastrofa jardeko (1966-1976), ni nomis nian someran aktivadon trejni nian kapablon de Esperanta konversacio Uhana Kunloĝado (mallongige kaj familiare: malgranda UK), Jariĉ funkciis ĉiufoje kiel Prezidanto kaj kasisto). 1978 ni okazigis en la hejmo de Jariĉ, laŭ nia karesnomo: en la Domo de Jariĉ, Uhanan Kolokvon, kies familiara mallongigo ankaŭ estis malgranda UK . Kaj, la plej influhava aktivado estis la Ukoeska Kunloĝado (mallongige ankaŭ: malgranda UK), okazinta somere 1981 en urbo Huangshi kaj Jariĉ funkciis kiel unu el ĝiaj agantaj prezidantoj. Ĉiuj tiuj "malgrandaj UK" fariĝis landaj rekordoj en la historio de la ĉina Esperanto-movado kaj akiris famon internacie, tiel ke UEA jubilis, per la tuta paĝo de la kovrilo de sia organo Esperanto n-ro 1979/2, ke "Ĉinoj (re)venas !"

Tamen, nia agado ankaŭ vekis fortan malŝaton de iuj anti-esperantistoj, kiuj poste, uzante malhonestajn artifikojn de fipolitikistoj, sufokis por tutaj kvar jaroj (1982-1985) la vivon de HEA, la unua provinca Esp-Asocio de la nova Popola Ĉinio.

Per sia fotilo Jariĉ registris la pompajn scenojn de nia malgranda UK en 1981 kaj la aŭroron, kiam okazis la "granda Dunkirko-evakuo" de urbo Huangshi al Lushan-monto, kie ni daŭrigis la senprecedencan landskalan kunloĝadon. Ni firme kredis pri la justeco de niaj agoj, kaj ankaŭ tion ke certe realiĝos la deziro de Chen Yi pri okazigo de Universala Kongreso en Ĉinio.

Poste, la 71-a UK efektive okazis en aŭgusto de 1986 en Pekino, la ĉefurbo de Ĉinio.Kvankam laŭ la regulo de UEA estis nenia premiso al ĉeestanto kaj ĉiu , kiu nur se observis la regulon, pagis la kotizon kaj senigis al si akompanon de interpretisto, ja rajtis ĉeesti la kongreson. Kaj la tiama LKK en Ĉinio servis al la fremdaj sinanoncantoj ja laŭ la internacia kutimo, bonvenigante ilian viziton al Ĉinio; Tamen enlande ili praktikis tute alian politikon por severe limigi la ĉinan ĉeestantaron al entute 300 personoj. Ili distribuis la kandidatecon laŭ maniero de planizita ekonomio kaj petis kadro-instancojn kontroli la selektadon. Kvankam Hubei estis potenca provinco en ĉina Esp-movado kaj estis favorata laŭ la plej alta normo, tamen ĝi ricevis nur 15 kandidatecojn por la UK kaj, ĝuste pro la limigo, ho ve, Jariĉ (kaj ankaŭ alia s-ano Li Jun, kiu havis pli grandajn motivojn por ĉeesti , ambaŭ ) ne troviĝis inter la 15 permesitoj ! Tio grande doloris la ĝisostan esperantiston. Feliĉe, lia germana korespondamiko etendis helpan manon, pagante lian kotizon por UK per markoj kaj plenuminte ĉian necesan formalaĵon.

Jariĉ konfidis al mi pri tio kaj konsultis min, ĉu li malkaŝu la informon ankaŭ al la publiko, por anonci ke lia ĉeesto ne okupos lokon el la permesita nombro. Sed mi donis al li konsilon, ke li portempe ne publikigu la informon, eĉ male, ke li devas ankoraŭ "klopodi por akiri la kandidatecon". La efiko de tia ago estas doni al ni la ŝancon klare vidi alies vizaĝojn kiam li mem ankoraŭ "dronis en senhelpeco". Efektive, pere de tiu afero ni vidis la noblon de multaj bonkoraj s-anoj kaj , samtempe , ankaŭ la nebelan ludon de kelkaj malnoblaj kamaradoj.

Jariĉ kaj mi kune veturis al Pekino ne laŭ la kutima Pekina-Wuhan-a Fervojo, sed ĉirkaŭire tra la provincoj Henan kaj Shanxi, de la urboj Luoyang, Taiyuan al Pekino. Ni vizitis esp-istajn amikojn en tiuj lokoj. Kaj, ĉe la fama Templo de Blanka Ĉevalo, Jariĉ luis blankan ĉevalon de loka fotisto. Rajdante sur ĝi , Jariĉ faris al si la foton ke "Guozhu servas kondukante la ĉevalon por Jariĉ". Ni ambaŭ gaje ridegis pro la humura foto.

En Pekino, ekster la kongresejo de UK, okazis la unuafoja renkontiĝo de Jariĉ kun Otto Nitsche, la malnova korespond-amiko en la Okcidenta Germanio. Tute sen anticipa mendo. Laŭ absoluta hazardo. Dank' al telepatio, ili tuj "rekonis" unu la alian je la unua sekundo. Samtempa reciproko de nom-vokoj. Ĉirkaŭbrakumo! Ho, kiel kortuŝiga sceno ! Kvankam posedante ĉiom da oficialaj legitimiloj de la kongreso, Jariĉ tamen ne rajtas kiel "ĉina" kongresano ĉeesti la UK, okazantan en Ĉinio, nek povis kunloĝi kun ceteraj ĉinaj delegitoj en la sama hotelo ; nature li ankaŭ ne iris kunloĝi kun la germanaj . Do, Jariĉ sola loĝis en kelo de malgranda hotelo kaj trovis ĉiutagan manĝon per si mem.

Estis pluraj itineroj por la postkongresa vojaĝo kaj ĉiuj fremdaj amikoj de Jariĉ senescepte prenis tiun al la Meza Ĉinio. En Wuhan ni solene akceptis la esp-istajn geamikojn el diversaj landoj. Anstataŭ "germana kongresano", nun Jariĉ estas vera ĉina gastiganto. En la domo de Jariĉi foj-refoje elŝvebis gajaj ridoj kaj ĝojaj babiloj de fremdaj honorindaj gastoj .

Otto Nitsche, la malnova amiko de Jariĉ, estas prezidanto de Esperanto-Asocio de Duisburg, Germanio. Dank' al lia pera akcelo, poste realiĝis la ĝemela interligo inter la germana urbo Duisburg kaj ĉina Wuhan. Pere de la helpo de Esperanto Jariĉ ankaŭ sukcese instigis interfluadon pri medicina scienco inter ĉinaj kaj japanaj kuracistoj kaj ilian reciprokan viziton, rezulte de tio, avangardaj kurac-aparatoj estis enkondukitaj en Ĉinion. En ĉiuj ĉi tiuj aktivadoj, Jariĉ faris senegoismajn oferojn, kaj ricevis nenian profiton, eĉ buŝan dankvorton de koncernaj instancoj. Fone de la tempo kiam oni ĉasas profiton je ĉiu afero, la agoj de Jariĉ vere meritas esti nomataj kiel nuntempaj mirakloj.

Antaŭ multaj jaroj Jariĉ iam verkis rakonton pri si mem titolitan Esperanto kaj Mi. Je la fino de la nomita verko li skribis per fantaziaj vortoj : "Mi jam estas preta…por ekveturi al UK…". Dum sia tuta vivo Jariĉ resume ĉeestis trifoje UK: la 71, 72 kaj 73-an. Kun granda ĝojo li diris al mi: "Estas signifoplenaj por mi la tri UK kiujn mi ĉeestis: unu okazis en la ĉefurbo de mia Patrujo (1986, Pekino, Ĉinio); la dua, en la ĉefurbo de la patrujo de D-ro Zamenhof (1987. Varsovio, Pollando) kaj la tria: en la ĉefurbo de la Esperantujo (1988, Roterdamo, Nederlando).

Tre eble, laŭ ŝajno rigardata de nuntempuloj, la vojaĝo en 1987 al Varsovio far Jariĉ estis kun nenio mirinda; tamen, se oni pensu pri la tiamaj cirkonstancoj, tio estis vere brava aŭdaco ! Ĉar ni legis de rememoroj de s-ro Yang Le, fama ĉina matematikisto, tion, ke, siatempe por veturi eksterlanden ĉeesti internacian akademian kunsidon, unue li devis atendi ke ĉiuj membroj de la Politika Buroo de CK de CKP en Pekino faru la jesigon per ĉies subskriboj.

Kvankam la vojaĝo de Jariĉ estis ne tiom grava kiom tiu de s-ro Yang Le, do, ne necesis ĉies jesigo de ĉiuj membroj de la Politika Buroo de CK de CKP; tamen, ĉar ĝis tiam ankoraŭ ne estis precedenco ke iu ĉina individua esperantisto mempage vojaĝis eksterlanden ĉeesti UK, sekve, la plenumo de necesa formalaĵo por veturi eksterlanden iris tre malfacile, neglate. Kaj, kiam Jariĉ fine akiris la vizon, la biletoj de la lasta trajno antaŭ la 72-a UK jam estis forvendita ! Kiel neriĉa instruisto de ĉina mezlernejo Jariĉ ne havis sufiĉe da mono por veturi per internacia aerlinio . Jariĉ decidis ne aĉeti aviadilan bileton, sed, anstataŭe, atendi ĉu iu redonus sian menditan trajno-bileton. Li obstine atendis ĉe giĉeto de la stacidomo en Pekino, kaj, ho Ĉielo : bileton redonis la edzino de la hispana ambasadoro en Ĉinio !

Sekve, Jariĉ kunveturis kun s-ro la hispana ambasadoro dum semajno, tra Siberio al Moskvo. Dum la vojaĝo Jariĉ ankoraŭ propagandas pri Esperanto, dirante, ke li celas Varsovion ja por ĉeesti la Centjaran Jubileon de Esperanto. Lia vigla entuziasmo kaj malplena monsako formis drastan kontraston, kaj la sincera esperantisteco kortuŝis neesperantistan kunvojaĝanton, usona s-rino Katheline. Ŝin frapis la impreso pri la sankta nobleco de Jariĉ, kiu verŝajne venus el la Ĉielo. Kaj, en Moskvo s-rino Katheline donis helpon al Jariĉ laŭ sia digna propra maniero . Poste, Jariĉ nomis tiun s-rinon, kiu, kvankam ne scipovis Esperanton, tamen senegoisme helpis al esperantisto, sia "plenkora" amikino.

Jariĉ atingis nur la lastan tagon, la fermon, de la Centjara Jubileo. Elirinte de la varsovia stacidomo kaj ekvidante grandajn slogano-tabulojn en Esperanto, Jariĉ neniel povis deteni siajn larmojn. Tio estis ĝojaj larmoj. Tio estis amaraj larmoj. Tio estis varmaj larmoj kun cent miksitaj sentoj ! Jariĉ ricevis la kongresan ĉeestilon n-ro 5964, kaj per tio li renovigis la rekordon de la nomita UK; ĉar, laŭ la oficiale publikigita statistika cifero, ĉeestantoj nombris nur 5946. Poste, en sia rememoro "Jariĉa vivo, ja riĉa vivo" Jariĉ skribis jene: "mi kredas, ke mi estas la plej lasta Esperantisto, kiu partoprenas la 72-an UK-on. Kaj tiu lasta Esperantisto ĝuste venas de Ĉinio. Mi estas glora kaj honora, ĉar la plej lasta kongresano estas ĉino. Kaj li venas la plej laste por la Centjara Jubileo de nia kara lingvo. "

Li sendis al mi poŝtkarton el la kongresejo, kaj mi reciprokis al li per elkora poemo: laŭ ĉinesko Ku-xiangsi ( Drasta Sopiro )

Al homo eminenta
misio turmenta ---
Pilgrimado monumenta,
penado silenta,
penado talenta !

Vojaĝ' transkontinenta,
sukceso kontenta !
Por jubileo jarcenta,
rekordo legenda,
heroo legenda !

Jariĉ ankaŭ ĉeestis la 73-an UK ( Roterdamo 1988). Laŭ rememoro de s-ano Danko (Prof. Zhang Danchen, prezidanto de Hubei-a Esp-Asocio), kiu ankaŭ troviĝis tie, Jariĉ aperis tute kiel maljuna servisto kiu fidele kaj zorgeme flegis ĉinan blindulo-esperantiston. Sur mia retino tuj vidiĝis figuro, afabla kaj tenera bonkorulo, laŭdata de s-ro Lusin kiel "bovo sub infano".Kaj mi tuj rememoras pri la konferenco en Conghua, Guangdong-provinco 1997. Tiam ni kune laboras por la nova libro Johano la Brava, tradukita de veterano Ilin (Li Naixi). Jariĉ ja prenis al si la plej penigajn laborojn kiel la bovo sub infano.

Ekde la printempo de 1997 Jariĉ funkciis kiel laboranto pri la distribuado de Penseo kaj kasisto de Penseo-Fonduso. Por ŝpari ĉiun groŝon el monhelpa donaco de legantoj, antaŭ la vizito al poŝtejo, Jariĉ ĉiam pesis ĉiun koverton kun la revueto por eviti troŝarĝon; kaj li zorgeme fortranĉis iom de la kovrilo al la koverto se ties pezo povus veki suspekton pri troŝarĝo.

Por plifaciligi la internacian korespondadon, antaŭ jaroj Jariĉ aĉetis komputilon kaj li ĉiutage vizitis Interreton leteri per e-mail (ret-mesaĝoj). En 1999, kiam Huangshi-a Esp-Asocio lanĉis la aktivadon Pilgrimo laŭ Eŭrazia Ponto (piediri de Lianyungang en Ĉinio al Roterdamo en Nederlando) por renkonti la novan jarmilon, la komputilo de Jariĉ fakte fariĝis la centro por komunikiĝi kun la ekstera mondo. Jariĉ ankaŭ aĉetis kontruaxfrostajn dormosakojn por la membroj de la pilgrima teamo kaj li mem sendis tion al ili en Henan-provinco . Reveninte de tie, Jariĉ eksentis sin en nebona farto, kiun li prenis en komenco nur negrava malvarmumo. Sed poste oni konstatis ke lin trafis la pulma kancero, eĉ jam disvastiĝinta. Jariĉ estis sendita en la hospitalon je la 17a de majo. Lia animstato ĉiam restis serena. Ridante li diris al ni, ke li volas iniciati la fondon de Asocio de Esperantistaj Kancer-spitantoj. Krome, ĉar lia edzino, kiu mem estis kuracistino, tagnokte zorgeme flegis lin, tial ni ĉiuj estis optimismaj pri lia resaniĝo.

La 15-an de aŭgusto, mi refoje iris al la hospitalo viziti Jariĉ kaj informiĝis, ke, post intensa kuraco de kemia kaj radio-terapio, la malsano de Jariĉ jam estas subregata kaj li havis nur iom da febro en lastaj tagoj. Antaŭ lia lito mi recitis mian ĉentonon el versoj de Du Fu:

"Elirante gratas mi al blankaj haroj,
 kaj rakontas pri la vizit' malfacila." (montrante al mi mem)
"Ho, jen kiom da ranguloj en ĉefurbo,
 tamen velkas nun nur tiu ĉi persono…" (montrante al Jariĉ en malsanula lito)

La ĉielo malserenis, anoncante okazontan tondro-ekpluvon. Jariĉ urĝis ke mi rapide foriru. Vole-nevole mi foriris, tute ne konsciante ke tio estas nia disiĝo por eterne.

Mi revenis al mia kabineto en Huangshi, kaj okupis min per la redaktado de n-roj de Penseo prokrastigitaj pro perturboj de mia komputilo. La 4-an de septembro, telefono subite vokis min per la dolora informo ke Jariĉ jam forpasis. La sekvantan tagon, kune kun esp-istoj de Huangshi, mi rapidis al Wuhan. Viciĝis antaŭ la domo de Jariĉ jam funebraj kronoj, kaj en lia ĉambro —multaj funebraj versparoj. La funebra soleno okazos post du tagoj.

Prof. Danko atendis min. Ni kune faris la definitivan tekston de nekrologo pri Jariĉ en la ĉina lingvo kaj Esperanto.Kaj tuj dissendis per ret-mesaĝoj. Tre rapide, eĥoj venis post nur minutoj kaj en du tagoj tiaj kondolencaj retleteroj venis el 21 landoj….Tiu nombro vere surprizis multajn neesperantistajn geamikojn kiuj ĉeestis la funebran solenon, ĉar eĉ tiuj altrangaj mafacile havis tiom potencan eĥon de amo.

La funebra soleno de Jariĉ iris en etoso de granda Esperantismo. Pendiĝis horizonta rubando kun skribo en du lingvoj: Plej Profunda Funebrado Pri Veterana Esperantisto Jariĉ, akompanate de funebra versparo ambaŭflanke, omaĝita de liaj familianoj: Ekfalas granda verd-stelo en Esp-a rondo
kara mieno en ridetoj
restas sur Interret' kun gloro.

Rompiĝas jada kolono de Jariĉ-familio
lia bonvirta personeco
vivas en nia karmemoro.

Liaj restaĵoj kuŝis inter floroj, kun verdstela insigno sur lia brusto. Granda verdstela flago kovris lin. Per la solena himno La Espero esperantistoj faris adiaŭon al li. La funebran paroladon en la nomo de nia Hubei-a Esperanto-Asocio mi verkis uzinte tri tagnoktojn. La parolado ne devis esti tro longa, sed samtempe ĝi devis redoni la brilajn meritojn de kara Jariĉ. Kaj, la plej atentinda estis tio, ke ĉiuj ĉeestantoj de la funebra kunveno, precipe tiuj ne-esprantistaj (inkluzive la gvidantojn) povas tute kompreni, kaj , ke ili vidu pere de Jariĉ la eminentan bonvirtecon de esperantistoj. Jes ja, efektive, ĉiuj ĉeestantoj estis kortuŝitaj kaj multaj eĉ ploris aŭ larmis. Post la funebra kunveno multaj el ili volis havi kontakton kun nia Esperanto-Asocio.

Je la fino de la funebra parolado mi citis vortojn de D-ro Zamenhof. La citaĵo impresas tiel kvazaŭ nia Majstro diris speciale por tiu ĉi okazo por nia kara Jariĉ:

"Ne ĉiuj esp-istoj scias, kiom multe nia afero ŝuldas al nia kara foririnto.Venos la tempo, kiam ĉiuj esp-istoj ekkomprenos, kiel gravega estis lia laboro. Al la nekonsolebla edzino kaj al ŝiaj gefiloj mi povas certigi, ke en la mondo de la esp-istoj la memoro pri la kara foririnto neniam mortos"

Jariĉ ĉiam vivos en nia koro !
Jariĉ pace ripozu !

(1999-11 Guozhu verkis ĉine kaj Esperante)


Malkovro de DAN QISHENG

Hu Laŭdas Verda kore · § 11 Malkovro de DAN QISHENG

Malkovro de DAN QISHENG

—Esploro pri Naskiĝtago de Esperanto

En ĉiu jaro, julio kaj decembro estas du monatoj kun aparta signifo por esp-istoj, ĉar La Unua Libro de Esp-o publikiĝis en julio de 1887, kaj la 15-a de decembro de 1859 estis naskiĝtago de D-ro Zamenhof, kiun la esp-istaro tra la mondo honoris kiel Zamenhof-feston kaj celebris ĉiujare.

Dato de publikigo de La Unua Libro estas naskiĝtago de Esperanto. Tial, ne sufiĉas ke oni diris nur ĝis la monato; necesis eldiri en kiu tago la Unua Libro publikiĝis. La malnova diro estis 1887-07-14, sed poste tiu dato estis ŝanĝita al 1887-07-26 kaj tio validas en la centjara jubileo de Esperanto en 1987. Onidire ke UEA eĉ publikigis oficialan dokumenton pri tio. sed ni estas tro senscia pro izoliteco, ke ni nek scias pri la n-ro de la nomita dokumento nek vidis ĝian plenan originalon.

Ĉinoj, kiu studis pri la historio de Esp-movado, jam estas sufiĉe malmultaj. Tamen, ankoraŭ pli malmultaj estas ĉinoj, kiuj studas pri la historio de la internacia Esp-movado. Kial? Laŭ mia supozo, tre eble malfacileco por akiri necesaj materialoj kaŭzis tion. Mi mem ja estas sufiĉe senscia pro izoliteco. En mia memoro, estas nur unu ĉino studis pri unu problemo en la historio de la internacia Esp-movado kaj akiris frukton. Tiu ĉi "unu ĉino" ja estas s-ano Dan Qisheng, kaj tiu ĉi "unu problemo" ja estas pri la naskiĝtago de Esperanto.S-ano Dan Qisheng estas specialranga kripligita armeano (vundita en la jaroj de la "Granda Kultura Revolucio"). Li loĝas en malgranda gubernio de Sichuan-provinco. Li mem ne havas komputilon nek povas viziti interreton. Do, estas vere malfavoraj kondiĉoj por lia akademia studo. Li apogis sin sur sentima luktemo, diligenta studo kaj logika rezonado, sendepende akiris la konkludon ke la naskiĝtago de Esperanto estas nek la 14-a de julio, nek la 26-a de julio, sed la 21-a de julio.

S-ano Dan Qisheng fosas sian sulkon en izola silento kaj sen ia famo. Kiam senfama homo elmetis tezon multe diferencan ol tiu jam delonge furoranta internacie, plej ofte okazas ke la publiko nur neglektas la negravan voĉon de la negrava homo. Tamen por Dan Qisheng estas feliĉe, ĉar li ricevis en la rondo de la ĉina Esp-movado subtenojn de pli ol unu bonkora kamarado.Lia verko pri la nomita tezo aperis unuafoje en la paĝo 5, n-ro 6 de la Revuo pri Esp-movado, organo de Liuzhou-a Esp-Asocio, kaj lastfoje je 2000 en la fakte lasta n-ro de la papera eldono de EPĈ. Por ke la verkaĵo de Dan Qisheng povas ĝustatempe aperi en la paĝo de EPĈ antaŭ ol malapero de ĝia papera eldono, la bonkora kamarado ĉiel faris specialan klopodon kaj kompostadon, kiu restas konata de neniu alia, vere kortuŝis min ke mi neniam forgesos tian helpeman bonfaron.

La bazo, sur kiu s-ano Dan Qisheng fondis sian tezon, fakte estas nur unu, t.e. la suba citaĵo el parolado far D-ro Zamenhof en la 3-a UK (1907-08-12 en Kembriĝo):

   Antaŭ tri semajnoj finiĝis ĝuste dudek jaroj de la tago, kiam aperis publike la unua libro pri la lingvo Esperanto. En ĉiuj partoj de la mondo la esperantistoj festis tiun tagon.Kiel fondinto de Esperanto, mi ricevis en tiu tago multajn gratulajn telegramojn kaj leterojn.

Ĉar "la tago", "tiun tagon", "tiu tago" sinsekve aperis trifoje, tial ni devas rimarki ke ĝi estas kaj grava kaj preciza esprimo. S-ano Dan Qisheng do unue vicigis koncernajn datojn (de kalendaro) sur papero kaj due faris inversan nombradon je tri semajnoj sur la skemo, kaj venis al la klara konkludo: 1887-07-21 publikiĝis La Unua Libro de Esperanto; 1907-07-21 en ĉiuj partoj de la mondo la esperantistoj festis tiun tagon; kaj 1907-07-21 D-ro Zamenhof ricevis en tiu tago multajn gratulajn telegramojn kaj leterojn.

Kial mi volonte akceptas la vidpunkton de s-ano Dan Qisheng, tio devenas de tre simpla penso: ĉar lia konkludo venis rekte de la originalo de D-ro Zamenhof, dum la ceteraj malsamaj diroj ĉiuj karakterizis per la samo: unue, neniu senpere el la originalo de D-ro Zamenhof, kaj due, ankoraŭ neniu el ili povas doni rezolutan negon al la parolado donita de D-ro Zamenhof en la tria UK en Kembriĝo.

Aldona postskribo: En p.70 de la Jubilea numero 1987 de Sennaciulo, organo de SAT, publikiĝis verko de D-ro Andre Albault, kun titolo Kiam Naskiĝis Esperanto. Lia konkludo ankaŭ estas por 1887-07-21.( Ĉinigon de tiu ĉi artikolo far s-ano Dan Qisheng ni povas legi en p.11, n-ro 9-12/1987 de la Revuo pri Esp-movado eldonita en Liuzhou.) Tamen, rilate al s-ano Dan Qisheng, estas evidente, ke kiam li legis tiun ĉi artikolon de D-ro Andre Albault, jam estis post kiam li memstare akiris la saman konkludon. De tio ni povas kredi ke verŝajne kelkatempe ankaŭ povas okazi, inter ĉinaj kaj fremdaj esp-istoj, tio, kiel onidiris ĉinisme: herooj havas saman opinion.

(2001 Guozhu verkis ĉine kaj 2003-02 reverkis esperanten por elektronika libro)


Akirebla Nur...

Hu Laŭdas Verda kore · § 12 Akirebla Nur Dank' al Hazarda Ŝanco

Akirebla Nur
Dank' al Hazarda Ŝanco

—lerta esperantigo per akrostiko

Vortludo estas netradukebla. Kial? Ĉar ĝia karakteriza trajto (la vortluda parto) ligiĝas tro intime kun la formo de la originalo. Ekz-e la akrostiko en Esp-o: "ne mateno, bone tamen", konservis senŝanĝe la tute saman tekston ĉu vi legus de maldekstre dekstren, aŭ invers-direkten. Se vi ĉinigus ĝin kiel "bu shi zaoshang, ran'er hen hao", kvankam postrestis la senco, tamen vi jam ne povas legi ĝin en senŝanĝa literumo laŭ inversa direkto.

Alia ekzemplo: akrostika poemo AGADU:

Anoncas
Grupo Kantona
Al ni novan prosperon.
Debuto verde sprona,
Uvo-fruktdona !

Legu la unuajn literojn de ĉiuj vortoj sinsekve kaj vi ricevis la nomon de revuo AGADU. S-ano Saŭkio faris por ĝi ĉinigon laŭ skemo de fiksforma poemo "Sopir-al-Sudo". Li fidele konservis la silabnombron kaj enhavon, sed neniel la akrostikan efikon. Kaj ni ja ne devas tro rigore postulas al la tradukinto. Ke traduko de akrostiko ankaŭ estas legebla akrostike, mi opinias, tio estas nur renkontebla sed ne ĉiam atengebla. Mi mem vidis nur unikan ekzemplon ke iu elrusigis la rusan ：Я иду с мечем судия en ĉinajn ideogramojn“人小非小人ren xiao fei xiao ren”. Kvankam tiu traduko ankaŭ estas legebla, same kiel la originalo, ambaŭdirekten sen ŝanĝo de literumo, tamen la enhavo jam ne plene konformas al la originalo. De tio ni povas scii kiel malfacila estas tia tasko.

Maljuna s-ano s-ro Liu Bingjun versis ĉine akrostikon "Al Japana Esp-ista Amiko Fukumoto Hiroji". Li petis ke iu esp-igu ĝin. Mi opinias ke tio estas malfacila inter malfacilaj taskoj. Ĉar la sama ideogramo prononcas tute malsame en la ĉina kaj japana lingvoj. Ekz-e tiu Feliĉo prononcas "fu" en la ĉina kaj "fuku" en la japana. Kaj la dua ideogramo prononcas "ben" en la ĉina sed "moto" en la japana. Plimultiĝis la nombro de la silaboj. Se en la traduko ĉiu linio kaŝu unu literon, tiam la nombro de linioj en la traduko fariĝos senbride tro multa ol nur kvar en la originalo.

Poste, s-ano Lu Jixin lerte solvis tiun malfacilon. Li utiligis la avantaĝon de esperanta akrostiko. Do, lasu nin unue rigardi kiel difinis en la aŭtiritata Plena Ilustrita Vortaro (p.23):

akrostiko:1.Poemo, en kiu la unua litero (aŭ pli malofte: la unua kaj lasta literoj) de ĉiu verso formas vorton, nomon ktp.,ekz.: Kiu rivale Al ĉi stilisto Brilus rgale En stelolisto ?…..

Mirinda avantaĝo kuŝas ĉitie: en Esperanto oni povas legi ne nur la unuan, sed ankaŭ "la unua kaj lasta"jn literojn. Tio liveras la oportunan eblon malpliigi nombron de linioj en la traduko. Kaj Lu Jixin tiel esp-igis:

UTAO
--- akrostike al Japana amiko sinjoro Fukumoto Hiroji

Feliĉon farU,
Kaj pace ni najbarU !
MutualecO.
Trans maron amikecO.
Haŭt-flavo de nI,
Rase sama devenO.?
Jarcenton novan kreI !

Kara leganto, se vi legu lige la unuajn kaj la lastajn literojn en ĉiu linio, vi ricevis ĝuste la japanan personan nomon Fukumoto Hiroji. Kaj la formo de la traduko estas utao en japana poezio. Se japano legas, li havus la saman senton kiel ĉino kiu legas verskvaron. Tial tiu esp-igo estas vere mirinde plenumita, eble akirebla nur dank' al hazarda ŝanco, ĉu ?
(2000 verkis ĉine kiel la 19-a peco de Hushuoji)

Aldone:
Tian hazardan bonŝancon Guozhu ankaŭ foje havis. Ĉar la okazoj vere similas unu la alian, tial nun mi postskribas ĉitie. Estis en la Novjara Tago de 2002, kiam japana esp-ista amiko s-ro Harada Hideki kune kun sia edzino vizitis al urbo Wuhan, Guozhu versis en Esperanto du hajkojn por donaci al li:

Akrostikaj Hajkoj
al japana amiko s-ro Harada Hideki
(2002-01-01)
 Hajko multjarA
Rememorigas pri lA
Delico karA

Hodiaŭ benI
Deziras akrostikE
Kaj vin poemI

La ĉinigo legiĝas ankaŭ en formo de hajko, sed ĝi neniel povas redoni la mirindan econ de la originalo: se vi legu la unuan kaj lastan literojn de ĉiu verso kunlige, vi ricevus la nomon en latinaj literoj HARADA HIDEKI.

( Guozhu verkis 2000-08 kaj 2002-01)


Sinoferema Lukto far la Verda Lampiro

Hu Laŭdas Verda kore · § 13 Sinoferema Lukto far la Verda Lampiro

Sinoferema Lukto
far la Verda Lampiro

—Gratulo al la Numero 200 de La Verda Lampiro

1.Peniga Jardeko da Laboro
 La revuo Verda Lampiro inaŭguriĝis je 1979. En 1988-01-30, aperis ĝia numero 200. Tio estas admirinda cifero, admirinda atingo, admirinda rekordo en nia ĉina Esperanto-movado! Tio ne nur vekas nian fieron, sed ankaŭ donas al ni fortan stimulon por antaŭen marŝi.
Kvankam oni ofte diras ke ĉiu ajn revuo esence estas individua, tamen tio aludas ĉefe pri la spirito, redakta stilo, sed ne pri konkretaj aferoj, ŝarĝoj aŭ laboroj. Tamen por La Verda Lampiro tiu diro fariĝas vera skribo de reala fakto. Ĉar ĉiom da laboroj, de varbo de manuskriptoj, ekzamenado, reviziado kaj redaktado, ĝis la manlaboroj stencili, ornami, ilustri, plurkolorigi,mimeografi,dissendi, ĉu grandaj aŭ bagatelaj laboroj, estis plenumita de unusola homo,eĉ emerita, malbonfarta, en stato sen rekompenco, kun nenia subvencio, kaj tiu laboro daŭriĝis kontinue dek jarojn! Pri liaj laboroj kaj kontribuoj ni povas tiel resumi: Neordinara peniga jardeko da laboro!

2.Laŭdinda Sinoferemo
 La aparta trajto de La Verda Lampiro, laŭ mia opinio, okulfrapas per la trio: Riĉa enhavo, bela formo kaj nobla spirito. Pri la riĉa enhavo, inter legantoj jam delonge cirkulis la laŭdo de "Kesto kun Cent Trezoroj", kiu enhavas multajn rubrikojn de informoj pri Esperanto-movado, novaĵoj, forumo, historiaj materialoj, gramatiko, stenografio, filatelio, poezio, karikaturo kaj eĉ anonceto, anstataŭ poŝtaĵo, reklamo, konto ktp, ĉioampleksa, ĉiolivera kaj ĉiu-alloga! Pri la bela formo, inter la legantoj ankaŭ delonge cirkulis la laŭda komparo al "miniaturo". Ekz-e, lingvoj aperintaj en ĝiaj paĝoj estis hana,Esperanta, mongolia, ujgura kaj tibeta, sume kvin! Aperis en ĝia paĝo ankaŭ delikata belskribo, ĉina kaj fremda kaligrafaĵoj, bunta kolora mineografaĵo, ĉio vidiĝas belaspekta, gracia kaj ĉarma!
Tamen, la plej kara, la plej rara, miaopinie, antaŭ ĉio estas la nobla sinoferemo de la redaktoro. Kia estas la spirito? Tio estas spirito de la Malsaĝa Avo. Tio estas spirito de Esperantisto, kiu sin prezentas kiel neŝancelebla fidelo kaj senegoisma sinoferemo al nia afero. Tio ankaŭ estas la spirito laŭdita de sinjoro Lusin kiel "pli supera ol hipokritaj egoistoj." Tia spirito, en la nova historia etapo de la ĉina Esperanto-movado, miaopinie, montriĝas nenial arkaika, sed indas ke pli multaj s-anoj ĝin heredu, disvolvi kaj altigu por rezisti kaj kontraŭbatali korodadon kaj poluadon de diversaj fi-furoroj.

3.Ne Bedaŭru ke Ne Ekzistas Bonkonanto
 Hodiaŭ, diversaj modernaj manieroj kaj rimedoj de presado aperas ja ĉiam sennombraj kaj senfinaj. Tamen la redaktoro de La Verda Lampiro ankoraŭ uzas la preskaŭ plej primitivan manieron de manlaboro por fari sian laboron kvazaŭ la Malsaĝa Avo. Precipe tio, ke li, anstataŭ gajni rekompencon, mem volont(ul)e pagis ĉiom da elspezo, vekis la miron ĉe la Saĝa Maljunulo "nur pri la stulteco de Esperantistoj, sed kiu povus kompreni la guston en tia sinoferemo"? Sed mi firme kredas, ke, certe venos tago, kiam la revuo Verda Lampiro estos rekolektita, represita, eldonita kaj distribuata publike. Tiam ĝi eniros kiel valoraj historiaj objektoj de ĉina Esperanto-movado en Esperanto-muzeon, kiel trezora eldonaĵo en memoran ĉambron de Esperanto-biblioteko. Mi esperas pri la alveno de tiu tago, sed mi ne esperas ke tio realiĝos dank' al la saĝa akravido de fremdaj bonkonantoj. "Se vivas en nia lando tia honestulo kia Yan Hui sed neniu scias pri li, tio estas nia hontinda blindeco." Se en nia ĉina Esperanto-movado estas nia eminentulo, do estu ankaŭ nia propra Bonkonanto Bole! Tiu, kiu malkovras, konas, agnoskas kaj respektas la valoron de nia ĉina Esperanto-movado, antaŭ ĉio, estu el la vicaro de ni ĉinaj esperantistoj. En Japanio okazas ĉiujare la Landa Esperanto-Kogreso. En la kongreso ofte okazas apreca elekto kaj premio al la elstaraj Esperanto-revuoj (bultenoj, organo de asocioj).Kio ĉe ni ? Ankoraŭ nenio simila. Sed ne gravas:

Ne bedaŭru ke ne ekzistas bonkonanto;
Kiu ne konas vian famon en la lando?

(1987-12-15 Guozhu verkis ĉine kaj 2003-01 reverkis esperanten por elektronika libro)


Eligante Bonodoron

Hu Laŭdas Verda kore · § 14 Eligante Bonodoron

Eligante Bonodoron

— Esperantigo de Lisao far Licius

Popolo de ĉiu lando senescepte havas la deziron diskonigi elstarajn kulturajn heredaĵojn de sia propra nacio al la mondo,por ke ili fariĝu komuna spirita riĉaĵo de la tuta homaro. Naskiĝo de Esperanto liveras bonan kondiĉon por realigo de tiu ĉi deziro, kaj, samtempe ankaŭ elmetis la historian taskon, malfacilan kaj gloran, plenumi tion per Esperanto.

La ĉefa principo, kiun ĉiu serioza laboranto devas obei dum sia entrepreno de la nomita laboro, sendube estas atento pri la reprezentanteco.Ĉar plej ofte okazas tio, ke oni konis kulturon de iu nacio nature de la ĉefverkoj de la ĉefaŭtoroj kun plej granda reprezentanteco.

Qu Yuan(342 aŭ 341 a.K.-?) ĝuste estas unu el la eminentaj ĉefaŭtoroj de la ĉina nacio. Li estas granda figuro en la periodo de la Militaj Regnoj (475 a.K.-221a.K.) de Ĉinio. Li estas la unua granda poeto en la historio de la ĉina literaturo, kaj estas unu el la nemalmultaj naŭ ĉinoj, kies nomo eniris PIV.

La plej granda ĉefverko de Qu Yuan sendube estas Lisao.Ĝi prenis la propran travivaĵon kaj kontraŭdirojn en penso de la poeto kiel la ĉeflinion,aplikante verk-manieron intermiksante lirikon kaj eposon, versis ripete kvazaŭ melopee pri la idealoj, ambicioj, plendoj, nefleksebla obstino de la aŭtoro kaj elverŝis ĉion ĝis ekstrema grado. Tial Lisao estis rigardata kiel la "aŭtobiografio " , kanto pri idealoj kaj batala manifesto de la aŭtoro en versoj.

Tamen, ĝis hodiaŭ, laŭ mia mizera scio, la versoj de Qu Yuan, esp-igitaj kaj prese publikigitaj, resume estas nur 8(!) versoj( kiel citaĵo antaŭ la VOKO, vd. p.220 de la Esp-a eldono de la Noveloj de Lusin), ho kiel rara! Tial, ni povas diri ke la aperigo de la esp-igo de Lisao en plena teksto far s-ano Licius, estas ĝojinda rikolto en 1980-aj jaroj de la ĉina Esp-movado, kun granda signifo ŝtopi senteblan malplenaĵon.

Traduko de Lisao estas malfacila tasko. Antaŭ 50 jaroj Guo Moruo faris tian tradukon en ĉinan parolan lingvon. Tamen, eĉ persono kun tia talento de granda poeto, Guo Moruo ankaŭ mem konfesis ke tiu laboro "estas peniga kaj malfacile plenumebla ". Se la tradukinto ne havas superan kuraĝon, iniciatemon kaj kapablon majstri lingvon, li ne povis doni la decidon fari kaj plenumi tian laboron.

[......]
La esp-igo de Lisao estis plenumita de s-ano Licius 1984 kiam li studis en Usono. La oficiala fako, kiun li plue studas, estas la angla lingvo sed ne Esperanto. Kaj, la oficiala temo, kiun li esploras, estas lingvo sed ne Lisao. Tamen li komencis kaj finis la esp-igon de Lisao kaj, kunportante sian frukton, li vizitis la 69-an UK en Vankuvero, Kanado, kaj tie donis prelegon tiuteme.

La esp-igo de Lisao far Licius estis eldonita ankaŭ en Usono, de la Esperanta Asocio de Los-Anĝeleso, kaj subvenciita de la organizo Intertalk. Tio igas ke ni sentas fieron: Qu Yuan apartenas al la tuta homaro; tamen ankaŭ iom da emocio kun bedaŭro: kial ĝi ne povas aperi unue en Ĉinio?

Per la esp-igo de Lisao, s-ano Licius faris bonan komencon por li mem, kaj ankaŭ por la laboro ke Ĉinio diskonigu Qu Yuan per Esperanto."Eligante bonodoron".Lia laboro certe vekos bonvenigon kaj atenton en la ĉina Esp-istaro, kaj eble venos pli multaj daŭrigantoj. (Estu tiel!) Ni kore esperas, ke post la apero de la esp-igo de Lisao, sekvos ankoraŭ pli multaj kaj pli bonaj esp-igoj de la aliaj verkoj de Qu Yuan ekz-e "Naŭ Kantoj", "Naŭ Ĉapitroj","Demandoj al la Ĉielo", "Voko por Revenigi la Spiriton" ktp, ktp. Kaj aperu ankoraŭ pli multaj kaj pli bonaj esp-igoj de la famaj verkoj de la famaj ĉinaj verkistoj aŭ poetoj!

La vojo por nia marŝo estas vere longa. Ĉinaj esp-istoj devas kuraĝigi inter si per la slogano: Ni kune luktu en solidareco, por leviĝo de Ĉinio!

 (1987 Guozhu verkis ĉine kaj 2003-04 esperante kun iom da mallongigo.)


Pri Rejna de Jong

Hu Laŭdas Verda kore · § 15 Pri Rejna de Jong

Pri Rejna de Jong

—De Dommastrino al Poetino

Esperanta Antologio, la monumenta kolosa poemaro, ĝis nun havas du eldonojn. La unua eldono en 1958 estis en 642 paĝoj kun 380 originalaj poemoj, versitaj dum la sepdek jaroj 1887-1957, de 90 poetoj el 35 landoj . Poste, okaze de la Centjara Jubileo de Esperanto, aperis la dua kompletigita eldono en 887 paĝoj kun 706 originalaj poemoj, versitaj dum la naŭdek kvar jaroj 1887-1981, de 163 (laŭ statistiko de Guozhu: 343) poetoj el 35 landoj.Tiu ĉi dua eldono estis presita en la Ĉina Popola Respubliko, ĉar tie la prespago estis iom malpli kara. Dank' al tio ĉinaj esp-istoj havis la ŝancon aĉeti kaj legi tiun gravan verkon de originala literaturo de Esperanto.

Kiam mi Guozhu verkis mian retan Koncizan Kurson pri la Esperanta Metriko, en la sepa mesaĝo mi prenis Absurdaĵon, verkon de Nederlanda esp-ista poetino Rejna, kiel specimenon de libera poemo. En la BIOGRAVIOJ fine de Esperanta Antologio ni povas legi mallongan konigon pri Rejna de Jong, kiu legiĝas jene:

Rejna de Jong (1922-): Nederlandanino; dommastrino, antaŭe instruistino. Esp-isto de 1973. Komencis verki originalan E-poezion en 1974. Multfoje premiita en literaturaj konkursoj 1975-1981. Verkoj : En Senvoja Sovaĝejo (traduko, 1979); Divershumore ( poemoj, 1980)

Se ni anstataŭigu tiujn jarojn de sunkalendaro per ŝia aĝo, eble estos pli okulfrapa por nia lego. Kun miro ni trovas, ke Rejna komencis lerni Esperanton fakte ne en sia junaĝo, ĉar ĝis antaŭ ŝia 50-a jaro estis nenia skribo pri tio. Ŝi komencis lerni Esperanton nur en 51-a jaraĝo. sed 52-jara ŝi jam komencis versi originale. En aĝo de 53~59 jaroj ŝi foj-refoje gajnis premiojn en literaturaj konkursoj. 57-jara ŝi tradukis Esperante, 58-jara ŝi eldonis sian poemaron. En Esperanta Antologio aperis resume ŝiaj 6 poemoj: unu rondelo, du metrikaj kaj tri liberaj poemoj.

Leginte skribon pri Rejna, mi havas jenajn pensojn.
Unue, sendube Rejna estas talenta. Tamen, kio okazus al ŝi se ŝi neniam lernis Esperanton? Laŭ ŝia aĝo kaj statuso, plej probable ŝi vivas nur kiel banala dommastrino. Sed Esperanto ekspluatis al ŝi latentan talenton, reflorigis ŝian junecon, tiel ke ŝi faris indajn aferojn kaj ŝiaj meritoj estis jese konfirmitaj, konsekvence, ŝi iris en la historion kaj al la pli vasta mondo.

Due, neniam estas malfrue por lerni. Estis malnova popoldiro en Ĉinio ke "Aĝo de pli ol 30-jaroj taŭgas jam por nenia lerna faro ". Absoluta absurdo! Rejna komencis lerni Esperanton ja en ŝia aĝo de pli ol 50 jaroj. Inter vicaro de Esperantistoj troviĝas ankaŭ aliaj s-anoj, kiuj komencis lerni nian lingvon eĉ pli malfrue ol ŝi, sed same gustoplene, entuziasme kaj ĝojplene. Nature, troviĝas ankaŭ nemalmultaj homoj, kiuj komencis sian Esp-istan vivon pli frue ol Rejna. Laŭ mia opinio, ke oni povas ekscii, kontakti kaj lerni Esp-on pli frue, tio estas ia bonŝanco, ia feliĉo, laŭ favora antaŭdestino. Ĉinoj kredas je antaŭdestino. Kun ĝia favoro, homoj interkonatiĝas unu la alian eĉ trans limo de mil lioj. Sen favoro de antaŭdestino, homoj neniam fariĝos konataj eĉ se ili renkontas sin vizaĝe-al-vizaĝe. Por ni, multaj aferoj, bonaj aferoj, ofte estas renkonteblaj dank' al hazardo sed neakireblaj per strebado. Do, se ni frontas al la feliĉa ŝanco laŭ antaŭdestino, kaptu ĝin senhezite kaj nepre ne lasu ĝin perdi forglite.

Trie, se ni neniam lernis Esperanton, tamen volas legi verkojn de poetoj el 35 landoj,kion fari? Eble ni devas havi la scipovecon de almenaŭ 20~30 fremdaj lingvoj.Tamen, por ordinara ĉino, ĉu estas eble ke li havus la deziron kaj ankaŭ ŝancon lerni la nederlandan lingvon?

(2001 Guozhu verkis ĉine kaj 2002-01 esperanten )


Kolekto Bunta, Rikolto Abunda

Hu Laŭdas Verda kore · § 16 Kolekto Bunta, Rikolto Abunda

Kolekto Bunta,
Rikolto Abunda

— Antaŭparolo al la Esearo
VENTO SED KUN SPURO de Shi Chengtai

Post reveno el la sudo ĉe marbordo, Chengtai komencis, anstataŭ skribi "Notojn de Senokupa Loĝado", ordigi siajn verkojn per komputilo. Ĉar la materialoj estas abundaj, tial li rapide rikoltis du kolektojn: VENTO SED KUN SPURO en Esperanto kaj VENTO NE SEN SPURO en la ĉina lingvo. Vidante la enhavolistojn de la du libroj, Guozhu sentas koran ĝojon por Chengtai, ke li faras meritan laboron! kaj samtempe ankaŭ pli grandan ĝojon por la ĉina Esperanto-movado, ke ĝi rikoltas fruktojn malofte haveblajn en tereno de originala verkado en Esperanto, do valora kaj kara rekordo! Nature, mi bone scias, ke tio ankoraŭ ne estas la tuto de la Plena Verkaro de Shi Chengtai(Sceto), tamen ili jam impresas abunda kaj bunta. Estis tia verso, ke
por serĉado de talento
eĉ ne vastas kontinento.
 Vere trafa esprimo!

En la ĉirkaŭ-jarcenta historio de ĉina Esperanto-movado, pro la specifa historia fono de socio, tiuj, kiuj sin okupas per originala verkado en Esperanto, estis tre malmultaj, el ili, kiuj akiris certan atingon kaj influon, estis ankoraŭ raraj. Tiuflanke ekzistas granda distanco inter la ĉina kaj internacia Esperanto-movado. Ni povas resumi tiel koncize: En la unua tempo estis nur S.J.Zee, kiu versis ne multe da poemoj kaj akiris gloron por nia Patrio; sekve estis Cicio Mar, kiu verkis originalan novelaron Forgesitaj Homoj. Tio okazis senescepte kiel paseo antaŭ la fondiĝo de la nova Ĉinio aŭ antaŭ la Dua Mondmilito, do nenial estis rigardata kiel merito de aŭtoritatoj. Se ni rigardu pli posten, jen estis vico de Armand Su. Per sia verkado Armand Su akiris admiron kaj adoron de fremduloj, kiuj laŭdis lin "nova stelo leviĝanta ĉe la orienta horizonto", kaj, konsekvence, li ne povis elsavi sin el la fatalo en la t.n. "Granda Kultura Revolucio", kiam li estis arestita, enkarcerigita kaj kondamnita al 15 jaroj da malliberigo.Kiam li eliris de la prizono, li jam suferis paralizon, kaj post nelonge forpasis en meza aĝo. Tamen, verkoj de Armand Su preskaŭ ĉiom da estis poemoj. Kaj tiu, kiu persistis en verkado de eseoj, noveloj, poemoj kaj recenzoj, kaj povis rikolti sukceson, famon kaj kolektojn, estas nur s-ano Shi Chengtai! Verkado de Shi Chengtai karakteriĝis ne nur per kunigo de sukceso,famo,kolekto, sed ankaŭ per abunda je kvanto, riĉa sento kaj kun multaj amikoj.

Kial li rikoltis abundon, ĉar li partoprenis en vastaj Esperanto-aktivadoj, li verkis kaj diligente kaj rapide. Ofte ankoraŭ dum aŭ tuj post la aktivado, lia verkaĵo jam aperis je la unua tempo. En 1989, kiam li revenis post vizito al Japanio, li versis serion da poemoj. En 1992, post kiam ni kune vizitis al la vilaĝo de Pu-familio, kie troviĝas la malnova domo(muzeo) de Pu Songling, la aŭtoro de la fama majstraĵo Notoj Pri Strangaĵoj de Liaozhai, Shi Chengtai verkis prozon kaj akurate publikigis en la paĝo de PENSEO. En 1997, kiam iu "falsa fremdulo" el la transa bordo de oceano skribis artikolon "Senspura Printempa Sonĝo" publikigatan en renoma revuo LEGADO por kalumnii kontraŭ Esperanto kaj malice malbeni ke la centjara ĉina Esperanto-movado restas nur senspura printempa sonĝo, estas Shi Chengtai, kiu donis la plej fruan rebaton al la atakinto. La refuto argumentas tiel juste kaj ĝuste, ke la redaktoro de LEGADO vole-nevole devis konsenti ke la verkaĵo de Shi Chengtai ankaŭ aperu en la paĝo de la sama revuo. Post la evento, Shi Chengtai diris al mi kun memfiero, ke li plenumis ĉifoje la taskon de "La Okavoja Armeo" defendi nian patrujo-Esperantujon. Shi Chengtai ankaŭ tre lertas verki longan eseon aŭ recenzon, kiu koloras per erudiciaj citaĵoj kaj allogaj scioj, ekz-e "Esperanta Literaturo kaj Ĉinaj Esperantistoj", "Pri Iu Poemo de Goeto Kaj Ĝia Traduko" kc. Legante tiajn verkojn, oni ĝuas grandan plezuron kaj nur bedaŭras pri ilia ŝajne malmulta kvanto. Estas ankaŭ aliaj ekzemploj de originalaj verkoj de Shi Chengtai: "Baghy kaj Kalocsay en Ĉinio","Brilinta Verda Stelo (pri Jariĉ)" ks., ĉiuj estis publikigitaj en paĝoj de ESPERANTO, la organo de UEA. Dume simila verko "Eroŝenko en Ĉinio" aperis en la beletra monata revuo FONTO. Kial ni diras ke lia verko karakteriĝas per riĉa sento, tio aludas ke li verkas ofte per plumo je abundaj sentoj kvazaŭ patosa kanto, tial liaj verkaĵoj povos transiri kaj tempon kaj spacon, kun alloga legebleco.

Li verkis ankaŭ serion da Kiso-noveloj, interalie "La Apostoliĝa Kiso" kun fono de Esperanto-movado tre plaĉis al W.Auld kaj poste eniris la novelan kolekton "Tempo Fuĝas" kiun W.Auld redaktis por memoro je la arĝenta jubileo de la revuo MONATO.

Shi Chengtai verkis eseon "Senfine Fluas la Amo-fonto", kaj soife atendas ke "Brilos Versoj de Poetinoj en Esperanta Poezio"...Post kiam aperis "Hetajro Dancas" verkita de fama ĉeĥa verkistino Eli Urbanova,ĉar ŝia stilo (verki)"senkliŝe, senprude kaj sentabue" vekis sensacion en Esperantujo, la revuo FONTO publikigis en 1996 salvon da kvar recenzoj, kies aŭtoroj ĉiuj estas famkonataj steluloj: Auld, Berveling, Beeker kaj Shi Chengtai (la unika ĉino el la kvaropo)!

Ke li havas multajn amikojn, tio dankas ne nur al la naturdotita senĝena malkaŝemo de ĉina nordorientulo, sed ankaŭ al la kapablo interkomunikiĝi en socia vivo, kiun li akiris dum li funkciis kiel estro de sia institucio. Tiel li povas amikiĝi supre kun akademianoj kaj malsupre kun junaj komencantoj, kaj varbi ties kontribuaĵojn por PENSEO. Ankaŭ Shi Chengtai mem verkis recenzojn por akademianoj. Li havis intiman interrilaton kun multaj fremdaj Esperantistaj amikoj je komuna ŝato kaj laboro pri beletro, kaj tia interamikiĝo tre ofte portis al nia Esperanto-movado neatenditan inspiron, ekz-e peti ke W.Auld verku antaŭparolon kaj kontribuu al la Esperanta eldono de "Poemoj de Li Bai" kiun ni kompilis kaj tradukis. Ĉar tiu libro ne povis trovi en Ĉinio eldonejon kiu konsentis ĝin presi, poste, ĝi aperis en Japanio je 1997. Tiel, por multaj ĉinoj ĝi fariĝis neakirebla pro la nepagipoveco. En 1997, Hubei-a Esperanto-Asocio eldonis la libron dulingvan "Johano La Brava" de Petofi/Kalocsay kun nova ĉinigo de veterano Ilin (Li Naixi). Fakte la plej frua iniciatinto ja estis Shi Chengtai, kaj li ankaŭ liveris la originalajn kolorajn ilustraĵojn( kies unua eldono en Hungario aperis nur en 5 ekzempleroj!) kaj tiel realigis la siatempe multjaran sonĝon de s-ro Lusin.

Kiam Shi Chengtai vizitis Japanion en 1989, japanaj Esperantistaj amikoj donacis al li trezorajn kompletojn da LA NICA LITERATURA REVUO kaj LITERATURA MONDO, kun espero, ke li pli rapide donu pli multajn kaj pli bonajn fruktojn.

Pri tiuj personoj kaj anekdotoj, kiuj interesas Esperantistojn, oni povas legi en la kolekto(j) de Shi Chengtai. Ĝenerale, mi ja akurate legis multe da liaj verkoj, sed ili poste fariĝis malfacile troveblaj pro tio ke ili aperis dissemite en multaj Esperantaj revuoj, kaj, tiuj se aperintaj en fremdaj revuoj, por ni eĉ fariĝis nevideblaj. Tial mi ofte sentis la bedaŭron ke mi ne povas teni en mia mano lian volumon por plezura apreca legado. Nun ni fine vidas la eblecon ke liaj verkoj grupiĝos en kolekto(j)n, tio estas ĝojinda afero por nia ĉina Esperanto-movado!

En aŭgusto 1999, okaze de la 60-jara naskiĝtago de Shi Chengtai, mi donacis al li dulingvan Rimgratulon, interalie legiĝis ke

Subsorĉas, en tirkest' Satana,
Sekreta ĉineskar-livero.

Tiuj versoj esprimas mian fortan deziron, ke lia originala poemaro OVRA BURĜONO kiun li verkis 1994 en formo de ĉineskoj, iam povus ekvidi radion de la suno kaj ĝuos, same kiel la Sekretaj Sonetoj en historio de Esperanta literaturo, varman bonvenigon de legontoj. Kaj, se ĝi povus aperi adaptita per ilustrado de erotikaj bildoj en antikva Ĉinio, tio certe vekos sensacion en nia rondo de Esperanta literaturo kaj aŭguras prosperon en bona erao. Okaze de la pretigo de libroforma kolektiĝo de verkoj de Shi Chengtai, mi, Guozhu, kore bondeziras al li, ke

la briloj estintaj restu ne sen spuro,
la briloj estiantaj estu renovigataj,
la briloj estontaj aperu pli frue!

(2002-09-02 Guozhu verkis ĉine kaj 2003-03-28 reverkis esperanten por elektronika libro)


Karmemore pri Verda Majo

Hu Laŭdas Verda kore · § 17 Karmemore pri Verda Majo

Karmemore pri Verda Majo

—Kora Omaĝo je 2002-03-07

La 90-a datreveno de naskiĝo de Verda Majo

Estas tre facile memoreble la naskiĝdato de Verda Majo: ĝuste je unu tago antaŭ la Virina Tago. ĉijare okazas la 90-a datreveno de ŝia naskiĝo, kaj ni havas apartan karmemoron pri ŝi.

Ĉinoj, kiuj trapasis la kampanjon “ĉiutaga legado” en jaroj de la Kultura Revolucio(1967-1976), ĉiuj ja legis t.n.“tri malnovajn artikolojn” el la verkaro de Mao. Kaj, dank’al tiu ĉiutaga legado, D-ro Norman Bethune fariĝis, almenaŭ en tiu tempo, persono vaste konata tra la tuta Ĉinio. Tamen io neordinara okazis al mi, nome, ĉiufoje, kiam mi relegis la artikolon Memore al Norman Bethune, mi nepre rememoras pri Verda Majo. ĉar ili ambaŭ estas grandaj batalantoj de internaciismo, ambaŭ oferis sian vivon al la afero por liberigo de la ĉina popolo, ambaŭ kuŝas en la ĉina tero, ĝuante amon kaj respekton de la ĉina popolo.

Pli malfacile atingebla personeco

Sed en mia koro, mi ĉiam havis la opinion, ke, kompare al D-ro Bethune, Verda Majo montriĝas ne nur ne malpli inda sed eĉ kun pli malfacile atingebla personeco ol en lia situacio. Estis tri motivoj:

Unue, en siatempa historia fono, la ago de Verda Majo sin oferi al la afero por liberigo de la ĉina popolo estis tre facile etikedita kiel faro de “naciperfidulino” kaj kaŭzos malfeliĉan kompromiton al ŝiaj familianoj(Patro de Verda Majo ja ricevis ĉantaĝan leteron, kun la postulo, ke li atribuu al si mem la kulpon kaj faru suicidon). Sed supozeble al D-ro Bethune ne okazus io simila.

Due, Verda Majo ne nur sin doni al afero por liberigo de la ĉina popolo forlasinte sian propran hejmlandon, ŝi eĉ edziniĝis al ĉino.Siatempe en japana socio la edziniiĝo al ĉino estis rigardata kiel tre hondinda fiago. Laŭ verko de Ĵelezo: “ŝian edziniĝon al ĉino oni rigardis kun malestimo en tiama japana socio. Eĉ ŝamlandano Kazi Wataru, kiu nomis sin revoluciulo, ne povis reteni sian sarkasmon koncerne ĉi tiun aferon, direktante al Verda Majo akrajn mokvortojn. Neniam subtenon ŝi trovis en la hejmo.” Tamen, por D-ro Bethune, ne ekzistas tia ĝeno.

Trie, D-ro Norman Bethune estis membro de la Komunista Partio de Kanado, dume Verda Majo estis nur pura plebano senpartia. Kio plej impopnis min. Estas tio, ke ŝi ĉiam memoras sian esperantistecon kaj ofte nomis sin kun kplena memestimo esperantisto. Ŝi skribis: “Mi estas banala virino. Tamen mi kredas kaj sentas, ke mi povas fari iom pli multe aŭ ion signifan, ol mi restus en Japanio. ĉar mi estas esperantisto.”

Brila reputacio

Fakte, la vivo de Verda Majo daŭris ne longe. Ŝi forpasis en aĝo de 35 jaroj. 20-jara ŝi vojaĝs sekrete al Ĉinio kaj post dek jaroj malfeliĉe finiĝis ŝia vivo. Ŝia esperantista vivo daŭis resume nur 10 ĝis 15 jarojn. Per siaj verkoj postlasitaj Verda Majo ĝuis la reputacion kiel la plej elstara esperantistino kaj brila reprezentanto en la oriento. Vere admirinda.

Miyamoto Masao iam skribis ke “Ŝi povas esti la unua prozisto antaŭ kaj dum la dua mondmilito.” Ŝia originala verko En Ĉinio Batalanta karakteriĝis per delikata priskribo, abunda sentnuanco kaj flua lingvaĵo. Depost ĝia eldono en 1945, ĝis nun, almenaŭ en Ĉinio kaj Japanio. Ankoraŭ neniu alia simila verko superis ĝin, kaj ni eĉ ne povas scii, kiam aperos la superonto. Veterano Kurisu Kei tiel komentis skribante: “Verda Majo(Japane Hasegawa Teru 1912-1947)...poste gloriĝis kiel la aŭtorino de En Ĉinio Batalanta, kiu miaopinie povintus fariĝi ĉefverko ne nur de la esperanta literaturo, sed eĉ de la monda entute, se ĝi estus finverkita.”

Ni rajtas fieri, sed ĉu...

55 jaroj forfluis depost la forpaso de Verda Majo. Multo okazis en la mondo, kiu ankaŭ multe ŝanĝiĝis. En materiala mondo aperis komputilo, Interneto...kaj multaj aliaj fruktoj de modernaj sciencoj kaj tekniko, pri kiuj ni rajtas fieri. Ni ankaŭ rajtas fieri pri la sukcesoj en EM ĉu internacia aŭ azia, ekz-e, ni havas KAEM, kaj UK jam okazis foje en Japanio(1965), Ĉinio(1986). Koreio(1994), Tel-Avivo(2000), kaj nun Ĉinio eĉ frontas al la duafoja gastigo de UK en 2004, sed ĉu tio aŭtomate faris la spiriton de homoj pli progresa aŭ pli nobla ke ili konscie tenis sin foriĝis de la egoisma profitemo? Ekde D-ro Zamenhof, pli ol pluraj veteranoj pioniroj edukis nin, ke Esperanto ne nur estas lingvo. Konduto de Verda Majo ankaŭ elokvente pruvis tion.

La supereco de Verda Majo, miaopinie, kuŝas je tio ke ŝi faris perfektan kombinon de persona talento kaj esperantista bonvirto. Dume inter nia vicaro(lasu min paroli nur je limo interne de la ĉina EM), iuj k-doj talento-havaj malfacile tenis sian fidelon al Esperanto dumvive senvelka, kaj la aliaj k-doj tre fidelaj malhavas tian multflankan talenton kian Verda Majo posedis. Tial ni devas lerni de ŝi (precipe de ŝia spirito). Ne forgesu la famajn vortojn: Homo povas havi grandan aŭ malgrandan kapablon, sed se li havas tiun spiriton, li jam estas homo nobla, pura, bonvirta, libera de trivialaj interesoj kaj utila al nia afero.

Estu inda esperantisto

Post kiam enkondukiĝis la t.n. merkata ekonomio en nian socion, pli kaj pli da saĝaj homoj submetiĝis al mamonismo. Kiam mi skribas ĉi tiujn liniojn, mi havas dubon: Ĉu homo regata de mamonismo ankoraŭ karmemoras Verdan Majon? Aŭ, ĉu Verda Majo aprobas la konduton adori mamonismon kiel esperantisto? Mi bone scias ke saĝaj homoj ne ŝatas mian babilon, nek mian dubon, sed mi ankoraŭ senpente babilas aŭ dubas laŭ mia kutima stilo maldelira. Ĉar mi konvinkiĝas, ke estas tre valora kaj bezonata homo, kia Verda Majo, kun nobla idealo kaj bonvirto por EM ĝenerale, kaj despli por nia ĉina.
Karmemorante pri Verda Majo, ni estu inda esperantisto, kiu apartenas al nia afero, kiel diris nia Majstro D-ro Zamenhof, ne per sia kapo, sed per sia koro!

(2002-03-07 Guozhu verkis esperante kaj rete. Poste tiu ĉi eseo estis publikigita en FONTO, disaŭdigita de Pola Radio kaj, dank' al rekomendo far Renato Corsetti, ankaŭ aperis en la hejmpaĝo de EPĈ)


Verdkora Pli Sanktas ol Furora

Hu Laŭdas Verda kore · § 18 Verdkora Pli Sanktas ol Furora

Verdkora Pli Sanktas
ol Furora

— Post legado de Skizo pri la Vivo de Miyamoto Masao

1．
 Miyamoto Masao naskiĝis la 8-an de januaro 1913 en Wakayama,Japanio; do, ĉijare, la 8-an de januaro 2003 okazas la 90-a datreveno de lia naskiĝtago.
Por la memorinda jubileo mi, Guozhu, speciale ĉinigis la artikolon SKIZO PRI LA VIVO DE MIYAMOTO MASAO, kaj verkis recenzon por forte rekomendi ĝin al la ĉina esp-istaro.
La SKIZO estas verkita de Mine Yositaka, eruda japana esp-isto. En Japanio, ĝi jam ne estas nova verko. Tamen, en Ĉinio, ĝia publikigo en dulingva Esp-ĉina versio, ja estas je la unua fojo.
Tio estas la alia kora omaĝo, kiun Guozhu dediĉis al la eminentaj japanaj Esp-istaj geamikoj post la Karmemore pri Verda Majo (ankaŭ je 90-jariĝo) en la pasinta jaro.

2．
 Legante la SKIZON, mi sentas, ke Miyamoto estas persono karakteriza okulfrape
per konduto pensi per si mem,
per konduto enmondiĝi ,
per abundaj rikoltoj en multflankaj fruktdonaj laboroj ,
per nobla bonvirto.
Lia vivo impone pensigas nin.
Multaj liaj vidpunktoj vekis ĉe ni kaj admirojn kaj simpatian eĥon .
Multe da liaj faroj indas nian imiton aŭ lernadon.

3．
 Nia aserto ke Miyamoto estas persono karakteriza okulfrape per konduto pensi per si mem pruviĝas per tio ke li neniam blinde sekvis al furoro, eĉ se tiu en certa tempo kaj spaco havas tiel grandan influon kaj potencon doni prosperon al obeanto aŭ pereigon al spitantoj.
Kiam la faŝisma registaro praktikas politikon agresi eksterlanden kaj subpremi enlande, Miyamoto rifuzis blinde sekvi.
Kiam la militistaro trudis al soldatoj "la honoran morton por la tennoo",Miyamoto rifuzis blinde sekvi.
kiam la usona demokratismo estis adorita de publiko, Miyamoto rifuzis blinde sekvi.
Kiam la militoj furiozis en Koreio kaj Vjetnamio, Miyamoto rifuzis blinde sekvi.
Eĉ en movadoj kiujn Miyamoto memvole partoprenis, li ankaŭ ne blinde sekvis.
Pri tia konduto, ĉina antikva saĝulo ja diris tiel, ke “Li sekvas nur tion, kio estas justa.”*

4．
 Nia aserto ke Miyamoto ekstreme enmondiĝis estas ĉine dusenca: unue, ke li prizorgis la realan socian vivon, simpatiante subprematojn, li neniam agis laŭ negativa konduto de dezertulo fuĝi el la mondo. Due, ke li ekskluzive dediĉis sian vivon al la Esperanto-movado kaj luktis por ĝi dumvive.
Kiel persono kun propra vidpunkto, post tiel longdaŭra esplorado,serĉado kaj strebado dum sia vivovojo, li tamen volonte fiksis sin fine al la posteno de profesia esperantisto, senigita laŭdestine je ĉia profitdono, tio montras, ke, en la koro de Miyamoto, Esp-movado estas multe pli supera ol ceteraj multaj vantaj furoraĵoj.

5．
 Nian aserton ke Miyamoto estas kun abundaj rikoltoj en multflankaj laboroj pruvis la grandkvanta verkaro kiun li kreis kaj la granda famo kiun li ĝuis laŭmerite.
La tuta kvanto de verkaro de Miyamoto estis tiom mamuta ke por eldoni ĉiom da ĝi jam superas la financan forton de KLEG. Vole-nevole la ligo devas decidi eldoni nur kvar volumojn da elektitaj verkoj.
Prestiĝo de Miyamoto estas tiel alta internacie, ke neniu el esp-istoj de la Oriento povus kompari kun li unuope.
Kaj, ni devas rimarki, ke, ĉion li faris ja en ege malfacilaj cirkonstancoj. Tio fariĝas vere okulfrapa kontrasto, kio ja estas ankoraŭ pli estiminda kaj respektinda.
Nia aserto pri la okulfrapa kontrasto en la vivo de Miyamoto montriĝas ĉefe je la subaj punktoj:
Unue, abunda rikolto kun malalta bazo de lia lerna historio nur de 8 jaroj en elementa lernejo; due,nobla bonvirto kun malfavora akcepto de socio; kaj trie, ĝuante grandan famon internacie sen rondvizito al fremdaj landoj.

6．
 Nia aserto ke Miyamoto estas persono kun nobla bonvirto devenas de lia obstina strebado dum tuta vivo, sen konsidero pri ĉia persona akiro/perdo aŭ gloro/malhonoro. Li neniam pentis, eĉ je kosto de naŭfoja perdo de sia vivo, pri tio,al kio nur se lia verda koro inklinas. Kiam li estis arestita kaj sendita al malliberejo,li ne submetiĝis al la faŝisma kruela subpremo, kaj eĉ faris la prizonon sia universitato,kie li aŭtodidakte ellernis Esperanton.
Kiam li laboras kiel la sola plentempa oficisto-organizanto de KLEG, sed apenaŭ pagita pro la financa malforteco de la ligo, li neniam perfidis nian aferon aŭ renegate submetiĝis al la mamonismo, malgraŭ tio ke mankas necesa vivtenado al li kaj liaj familianoj. Kiam oni traktis lin per miskompreno aŭ nejustaĵo, Miyamoto kun granda animo repagis per virto al nejusta ago, ankoraŭ helpis nin eldoni la senmortan libron Verkoj de Verda Majo, tiel, donante eminentan modelon en kunlaboro de ĉinaj kaj japanaj esp-istoj, kaj restigis al la posteuloj valoran spiritan riĉaĵon.
En personeco de Miyamoto ni povas rimarki ke li posedas la bonvirtan stilon de vera noblulo: nek submetiĝi al forto nek ŝanceliĝi pro malriĉeco, kio ja ĝuis plej grandan respekton de ĉinoj.
Dank' al sia specifa karaktero Esperanto-movado havas la eblon kolekti en sian vicaron grandkvantojn da bonvirtaj nobluloj de diversaj nacioj, kaj ĝuste pro tio Esperanto sukcesis travivi suferadon kaj pruvadon en pli ol jarcento da historio kaj montras sin multe pli supera ol ŝaŭme vantaj furoraĵoj rapide mortintaj aŭ finfine mortontaj.

7.
La grandfaroj de Miyamoto vekis ĉe ni altan respekton kaj kaŭzis profundan pensigon.
Tre eble, ekkoni la nomon de Esperanto por multaj el ni okazis nur dank’al ia hazardo. Tamen, se ni kun granda volonteco restis en vicaro de esp-istoj por jardekoj da longa tempo, sen atendo de ajna repago materiala aŭ profitdona, tio okazas neeble nur dank’al hazardo.
Estas evidente kaj certe, ke al ĉiu ĝisosta esp-isto ankaŭ ne mankas propra vidpunkto spitante al vantaj furoraĵoj. Sen tio kiel forta subtenilo en sia animo, neniu povas teni sin firma senŝanceliĝa membro de Esp-movado kun sobra konscio en la nuna tempo, kiam ĉirkaŭ ni inundas la mamonismo, la lingva mis-politiko senekvilibra far ŝtato kio kaŭzis nenormalan longdaŭran febron de iu hegemonia fremda lingvo tra nia poluita socio.
Laŭ opinio de Miyamoto, ke unue homoj devas ŝanĝi sin kaj nur poste estos la eblo ŝanĝi la mondon, sekve, kun tia konvinkiĝo li donis sin ekskluzive al la Esp-movado.
Lia tiu elekto ja igis nin pretervole ekmemori pri la simila anekdoto kiel s-ro Lusin decidis sin doni al literaturo forlasinte la malnovan studfakon en medicina kolegio.
Ĉar ili ambaŭ opiniis ke por nia socio la sana personeco estas pli grava ol forta korpo sen cerbo.
La vidpunkto de Miyamoto pri la “ bazo de Esp-movado”, liaj pledoj pri la alta takso al la amaso, pri la eldonado de esperantaj libroj,kaj pri la neceso lerni el la historio de la Esperanto-movado, senescepte estas tre utilaj por nia ĉina Esp-movado hodiaŭ, ĉar ĉiu el ili estas kun ekstreme klara celo, kvazaŭ speciale fasonita laŭ nia aktualeco, sekve indas nian atenton por tiri el tio lecionojn kaj profundan pensadon.

8
Miyamoto estas tia eminentulo kiu distingiĝas ĉiuflanke.
Lia fidelo, prudento, neŝancelebla obstineco, senegoisma kuraĝa preteco por solidara kunlaboro kun homoj de diversaj tendencoj, lia senlaca agemo, persista laborado kun paŝoj sur firma grundo, je ĉio ĉi tio li donis al ni brilan modelon en Esp-movado.
Eĉ se nun troviĝas granda distanco inter ni postiĝanta kaj li avangarda, eĉ se ni staras nur je malalta starto, tamen, ĉar antaŭ ni estas modelo, kaj vojo sub niaj piedoj. La modelo donita de Miyamoto vere estas lerninda por ni.
Miyamoto apartenas ne nur al Japanio, sed ankaŭ al la Oriento, al la mondo.
Respekte klini sin antaŭ la impona alta monto kaj ,vidante la honestulon, aspiri egaligi sin al la glora modelo, eĉ se tio por ni estas neatingebla revo, tamen ankoraŭ ne ĉesis mia forta aspiro. Ja kun tia verdkora penso mi karmemoras al Miyamoto masao, la glora pioniro en nia kara Esperantujo.

( Guozhu verkis 2003-01-08 Omaĝe rete)

Noto：
 *La Majstro diris: "La sintenado de la noblulo kontraŭ la mondo estas tia, ke li montras nenian preferon, nek malpreferon.Li sekvas nur tion, kio estas justa. (Analektoj de Konfuceo. IV.10. Esp-a eldono. p.13. trad. Wang Chongfang)


Plie Verdigxu Nia Guangdong

Hu Laŭdas Verda kore · § 19 Plie Verdiĝu Nia Guangdong

Plie Verdiĝu
Nia Guangdong

— EKSTRAKTO

Tiu ĉi artikolo estis verkita por la 20-jariĝa jubileo de Guangdong-a Esperanto-Asocio(GEA). Unue ĝi retrorigardis la gloran historion de Esp-movado en Guangdong, revuis la brilajn atingojn kaj poste resumis pri la spertojn de GEA.

Limigite de eksteraj kondiĉoj, alilokaj Esp-Asocioj en Ĉinio eble ne povas atingi tiom kiom GEA atingis; tamen la spertoj de Esp-movado en Guangdong indas nian lernadon.

Guozhu opinias ke la spertojn de Esp-movado en Guangdong ni povas esprimi kondense per unu akronimo:AGU.
Minuskle tiu ĉi akronimo signifas :agu!
Kaj majuskle ĝi signifas Agadu, Gajnu, Utiligu.
Agadu aludas ke ni laboru por kaj per Esperanto.
Gajnu aludas ke ni ĉiamaniere gajnu homojn kaj monojn por Esperanto.
Utiligu aludas ke ni uzu la homfortojn kaj monrimedojn, kiujn ni akumulis, en novaj Esperantaj laboroj kaj neniam forgesu la originan celon. La supremenciitaj tri demandoj fakte ekzistis jam multajn jarojn en la ĉina Esp-movado kaj bezonas nian esploradon kaj solvon.

Agadu
 Por Esp-Asocioj, la ĉefa tasko estas labori per kaj por Esperanto. Ni ne devas perdi la ekvilibron inter la du flankoj aŭ kontraŭstarigi ilin. Kaj ankaŭ ne necesas la senfina kaj senrezulta disputo pri tio kiu estas pli grava:ĉu PER aŭ POR?
Ni jam vidis la ĝis-ekstreman elzemplon de t.n.PER, tio estas la numeroj de EPĈ eldonitaj en la jaroj de la Granda Kultura Revolucio(1966-1976).Tiam eĉ la vorto Esperanto fariĝis tabua kaj evitinda en tiu ĉi Esp-a revuo.
Ni ankaŭ vidis la ĝis-ekstreman ekzemplon de POR, tio estas fervoro sen uzo de Esperanto, tiel ke ĝi fariĝis senfrukta senkonvinka babilado.
Ni ankaŭ vidis la malajn ekzemplojn en nia ĉina Esp-movado en diversaj aspektoj:Esp-asocio au Esp-revuo malpor kaj malper Esperanto.

Gajnu
 La tasko "Gajnu" (homojn kaj monojn) solvos la problemon de homfortoj kaj monrimedoj necesaj por daŭra disvolviĝo de nia Esp-movado. Foje Renato, la prezidanto de UEA, diris citante vortojn de Don Harlow, ke la taskoj de la Esp-movado esence estas du:
produkti esp-istojn,
produkti servojn por la esp-istoj.
 Do pensu, kiom grava estas tiu problemo!

Utiligu
 Kvankam la tasko "Gajnu" estas malfacila, tamen eble ankoraŭ pli malfacila estas la tasko volonte utiligi niajn jam gajnitajn homforton kaj monojn en novaj Esp-laboroj.Ĉar tie kuŝas dilemoj ĉu ni havas tro multe aŭ tro malmulte da homoj kaj monoj.
Por sana disvolviĝo de nia Esp-movado, treege grava kaj utila estas la spirito de la Malsaĝulo en moderna epoko. Ĉar, nur Malsaĝulo ne celas praktikan profitĉason, tial li povas resti ĉiam verdakora sinoferante al Esperanto. Tamen, ĝuste pro lia neĉaso de profitoj, sekve li ĉiam estas fora de ĉia praktika utilo kaj tiel li ne povas gajni la pli favorajn kondiĉojn por disvolviĝo de Esp-movado. Sperto de GEA donas al ni pensigan instruon: Sub la influo kaj modelo de veteranaj Esp-istoj, ili kombinis la prudentan konduton de Saĝulo kaj la verdan manion de Malsaĝulo en unu kompleto tiel ke ili kaj lertas gajni kaj volontas sinoferi, sekve tie Esp-movado sukcese progresas.
Esperanta proverbo diras: Kia laboro, tia valoro.

Ke Esp-movado prosperas dum lastaj 20 jaroj en Guangdong, tio rezultiĝis de la persistema laborado kun bona kombinado de la bonvirtoj de veteranoj, prudento de saĝuloj, verdkoreco de malsaĝuloj kaj talento de eruditoj. Tial ni povas kredi kaj atendi, ke Esp-movado en Guangdong kun eventoriĉa paseo kaj prospera hodiaŭo, certe havos ankaŭ brilan morgaŭon, kaj faros ankoraŭ pli grandajn kontribuojn por ĉina kaj internacia Esp-movado!

(2003-04-04 Guozhu verkis esperante ekstrakte por elektronika libro)


La Unua Libro

Hu Laŭdas Verda kore · § 20 La Unua Libro

La Unua Libro
en la Ĉina Esperanto-movado

Ke la tuta historio de Esperanto-movado inaŭguriĝis per La Unua Libro, tio jam fariĝis komuna scio por ni ĉiuj. Do, ni ŝatus demandi, ĉu en la ĉina Esp-movado ankaŭ ekzistas io simila al La Unua Libro ? Se jes, kiu libro meritas tian honoran nomon ?
Por respondi tiun demandon, nature ni devas esplori eldonaĵojn en la frua tempo de la ĉina Esp-movado.

Esplorado pri eldonaĵoj de ĉina Esp-movado konstatis, ke la unuaj el ili eldoniĝis ja ekster Ĉinio. Ekz-e, la semajna ĉinlingva revuo La Tempoj Novaj estis lanĉita en 1907 en Parizo, Francio.
En nia vidkampo, Esp-a lernolibro por ĉinoj, kaj , eldonita en Ĉinio, kiu tenas la rekordon kiel la plej frua , laŭ mia scio, tre eble estas la libro "Esperanto tradukita en la ĉina lingvo".

Nun, kie en Ĉinio, en kiu institucio aŭ ĉe kiu bibliofilo oni povas vidi la originalan eldonon de la "Esperanto tradukita en la ĉina lingvo" ? Tio ja ankoraŭ atendas nian priserĉadon.Tamen, tre bonŝance Guozhu ja propraokule vidis ĝin iam. Tio okazis antaŭ multaj jaroj. Guozhu prunteprenis ĝin de iu malnova esp-isto. Kiel honesta kaj fidinda pruntanto, mi ĉiam akurate redonis la pruntita(j)n libro(j)n al la posedanto. Tamen, mi faris detalajn notojn pri ĝi, kun granda bedaŭro ke mi ne povis fari ĝian kompletan fotokopion, ĉar siatempe tia tekniko aŭ servejo ankoraŭ ne estis tiel populara kiel hodiaŭ.

Laŭ materialoj en la not-kajero de Guozhu, ni povas scii koncize pri tiu libro: nomo, formato, paĝoj, aŭtoro, reviziinto, kompilinto, eldona institucio kaj eldona tempo. Tio jam estas tre valora en la okazo sen foto aŭ fotokopio. Nun mi konigas al vi pri ĝi laŭ materialoj en ĝia paĝo pri eldona rajto.

Nomo: Esperanto tradukita en la ĉina lingvo
Formato: 13x18.5 cm
Paĝoj 222.
Aŭtoro: Rusa Doktoro Zamenhof
Reviziinto: Angla Doktoro Wukela
Kompilinto kaj Tradukinto: Lin Zhenhan el Ningde, Fujian-provinco
Eldonis la Kompila Sekcio sub la Scienca Asocio
Distribuis je la 22-a tago de la dua monato de la tria jaro de Xuantong-erao, Qing-dinastio (1911 p.K.)
El la supremenciita materialo, miaopinie, jenaj punktoj estas rimarkindaj:

Unue. Ĉinigi la nomon Esperanto kiel Shijieyu ( la Mondan Lingvon), tre eble tio estas la unua fojo inter siaj samtempuloj, ĉar tiam jam ekzistis multe da pli popularaj ĉinigitaj nomoj por Esperanto, ekz-e: Wanguo Xinyu (la Nova Lingvo por Dekmil Landoj), Aishiyu (la Lingvo Ami Mondon), Ishibeilanyu ( fonetika transskribo per ĉinaj ideogramoj), kaj Aisibunandu ( Dusenca ĉinigo, t.e. fonetika trasskribo kun homofona aludo:Lingvo Ne malfacile Lernebla Nur Se Vi Amas Ĝin) kc.

Due. Ĉinigi la nomon Zamenhof per ĉineska persona nomo Chai Menhe en triopo de ĉinaj ideogramoj, kies du unuaj ideogramoj jam estas tute samaj kun tiu de nuna vaste uzata ĉinigo Chaimen Huofu. Kaj, laŭ difinitaj ŝtataneco kaj statuso, la aŭtoro estis "Rusa Doktoro".

Trie. Dato de distribuo estas klare indikita. El ĉinaj esp-aĵoj, ĝis nun ni trovis ankoraŭ neniun alian pli frua ol ĝia "la tria jaro de Xuantong-erao, Qing-dinastio (1911 p.K.)". Kaj, la klare presita dato "la 22-a tago de la dua monato" donas al ni aŭtentikan motivon ke ni(a asocio) rememoru la 90-an datrevenon de ĝia inaŭguro en 2001-02-22.

Tiu ĉi libro dividiĝis je kvin partoj: 1. Gramatiko; 2.Novaj vortoj kaj tekstoj; 3./4. Konversacio kaj modeloj de leteroj; 5. Malgranda vortaro Esperanta-Angla-Ĉina.

La tuta libro estas tradukita en klasika ĉina skrib-lingvo. La kompilinto dividis vortojn de Esperanto je ok specojn, nomante la substantivon nomo, pronomon voknomo, adjektivon diferenco, verbon predikato, adverbon adjekto, prepozicion perilo, konjunkcion ligilo, interjekcion ekkrio. Sencoj de multaj vortoj estis tradukitaj tre malpreciza, kaj abundas preseraroj en la libro.

Ni ne povas scii kiu estis tiu reviziinto "la angla doktoro Wukela", kiun ni neniel povus trovi en la indekso de La Historio de Esperanto de E. Privat, ĉinigita de estimata Honfan. Guozhu foje supozis, ke tiu "Esperanto tradukita en la ĉina lingvo" ĉu verŝajne estas la ĉinigo de la ortodoksa La Unua Libro de Doktoro Esperanto ? Jes, nature, ja ekzistas tiu eblo. Tamen, La Unua Libro de Doktoro Esperanto estis eldonita en la rusa lingvo, kaj por Zamenhof estis nenia neceso peti helpon de tiu angla doktoro por revizii la tekston (en la rusa). Do, pli eventuale tiu estis kompilinto de iu eldono de Esp-a lernolibro por angloj (en la angla) kaj li kompilis la malgrandan vortaron Esperanta-Anglan je lasta parto de la libro. Kaj nia s-ro Lin Zhenhan laŭ lia por-angla lernolibro kompilis lernolibron por ĉinoj. Laŭ kutimo respekti la scio-proprieton de aŭtoro, Lin Zhenhan publikigis la nomon de la angla doktoro.

Tamen, bedaŭrinde, pri s-ro Lin Zhenhan la pioniro de ĉina Esp-movado, ni scias fakte tro malmulte. Eble nur la subaj tri punktoj:
1904, Lin Zhenhan memlernis Esperanton ( loko kaj lernolibro ambaŭ sen-indike).
1909, Lin Zhenhan laboris en la Traduka Oficejo en Pekino.Samjare li kompilis la libron "Esperanto tradukita en la ĉina lingvo".
1911-02-22, "Esperanto tradukita en la ĉina lingvo" estis eldonita de la Traduka Sekcio sub la Scienca Asocio.
Alia s-ro Lin Dong, lokano de Ningshou, Fujian-provinco, verkis Antaŭparolon por la nomita lernolibro. Lin Dong laŭdis "la admirindan talenton de la kompilinto" kaj diris, ke "li ja faris libron...senprecedencan en la tradukista rondo", tio signifas, ke ankaŭ la verkinto de la antaŭparolo opinias ke la lernolibro far Lin Zhenhan estis la unua libro koniganta Esperanton en Ĉinio.

Okaze de la 90-a datreveno de la apero de tiu "Unua Libro" en la ĉina Esp-movado, esp-istoj de Hubei kaj Fujian samtempe okazigis memoran kunsidon respektive en du provincoj. En kunsido de Hubei-a Esp-Asocio, ni senbaze imagis ke tiu s-ro Lin Zhenhan estis ĉina intelektulo kun longa harplektaĵo surkape. Li estis talenta, scipovante fremda(j)n lingvo(j)n, almenaŭ la anglan, sin dediĉis al movado por modernigoj per lerno de fremdaj scioj; li amas Patrion kaj prenis en sia koro la tutan mondon. Okaze de la alveno de la nova erao, li serĉadis vojon por savi Ĉinio, kaj ektrovis Esperanton. Kvankam mankis al li kaj instruisto kaj lernolibro kaj necesaj helpoj, spite al ĉia malfacilo li memlernis Esperanto, kaj per tri jaroj li kompilis la lernolibron de Esperanto por ĉinoj, dediĉante al siaj samlandanoj. Hodiaŭ, kun ĝojo ni povas raporti al tiu veterana pioniro tion, ke, post eventoriĉaj 90 jaroj, nia verda afero, en kiu li ankaŭ partoprenis, nun akiris , kaj en la vasta lando Ĉinio, kaj en lia hejmloko Ningde kaj Fujian, rimarkindajn progresojn .

kvankam la karajn paĝojn jardekoj igas flavaj,
ankoraŭ memorigas senvelke l' tekstoj ravaj.

Lasu nin respekte omaĝi la versojn de Auld, kun iomete da ŝanĝo, kiel nian koran benon, al tiu pioniro de ĉina Esp-movado.

(2001-02-22 Guozhu verkis ĉine kaj 2002-09-04 esperanten por elektronika libro)


La Unua Adresaro

Hu Laŭdas Verda kore · § 21 La unua Adresaro en la Ĉina EM

La Unua Adresaro
en la Ĉina Esp-movado

—Rara Esperantaĵo

Kiel ni sciis, la Unua Libro de la lingvo Esperanto aperis en 1887. Post du jaroj, en oktobro de 1889, D-ro Zamenhof eldonis en Varsovio la unuan kajeron de Adresaro, en kiu estis kolektitaj resume mil adresoj de diverslandaj Esp-istoj, vicigitaj per n-roj 1 ĝis 1000. El la unuaj mil esp-istoj troviĝis 919 en Rusio, 30 en Germanio, 22 en Aŭstria/Hungara Imperio, 9 en Britio, 6 en Francio, 4 en Svedio, 4 en Usono, 2 en Turkio kaj po 1 respektive en Ĉinio, Hispanio, Italio, Rumanio. Do, tiu ĉino s-ro N certe rajtas esti rigardata kiel la plej malnova ĉina esp-isto.

La unua esp-ista adresaro en la ĉina Esp-movado, estis la Adresaro, kiun Huangshi-a Esperanto-Asocio kompilis kaj presis en aŭgusto 1981. La nomita libro estis kun 80 paĝoj en malgranda 32-folia formato de 13x39cm kaj helverda kovrilo. Ĝi havis fratan eldonaĵon: Kolektitaj Dokumentoj pri la UKo-eska Kunloĝado de HEA /Simpozio en 1981.La du libroj ambaŭ havis saman emblemon centre en sia kovrilo kun bildo "La Kongresejo Haiguan-monto sub Verda Stelo".

La du libroj, kiel fidelaj historio-registroj pri la senprecedenca unuafoja fakte landa kongreso de ĉinaj esp-istoj, nun ambaŭ jam fariĝis raraj historiaj objektoj en la ĉina Esp-movado.Ĉar, antaŭ ol ni laŭplane dissendis la presitajn kajerojn al la kongresanoj, la nomita UKo-eska Kunloĝado subite estis trafita de neatendita danĝera bremso (apenaŭ-abortigo), do, nur tre malmultaj s-anoj vidis la presitajn librojn. En la Adresaro estis kolektitaj 1054 adresoj de ĉinaj esp-istoj, kiuj sin anoncis al la UKo-eska Kunloĝado. La ĉefa parto de la Adresaro estis dividita en 30 provincoj,municipoj kaj aŭtonomaj regionoj laŭ ĉina sxtata normo. Kaj la provincoj kun pli multaj aliĝintoj estis plie subdividitaj en urboj laŭ vicordo de Hanlingva Fonetika Alfabeto. Adresoj alfabete viciĝis laŭ personaj nomoj sub lokaj nomoj,ekz-e:

indeksa n-ro 17-47Y| Jariĉ | viro | 44-jara | eklernis Esp-on en 1956 | laboras en la 24-a mezlernejo en Wuhan

Post la ĉefa parto sekvis la indekso de 1054 nomoj laŭ alfabeta vico. Se ni rigardu laŭ statistiko pri diversaj provincoj, ni povas scii,ke sin anoncis 523 esp-istoj el Hubei, 84 el Sichuan, 80 el Shanxi, 66 el Jiangsu, 48 el Anhui, 37 el Ŝanhajo, 33 el Hunan, 32 el Yunnan, 27 el Guizhou,22 el Zhejiang, po 16 el Guangdong kaj Guangxi, 13 el Pekino, 11 el Jiangxi, 7 el Gansu, po 6 el Liaoning kaj Henan, 5 el Shaanxi, po 4 el Jilin kaj Xinjiang, 3 el Heilongjiang, po 2 el Hebei,Interna Mongolio, Fujian kaj Shandong, po 1 el Tianjin, Qinghai kaj Taiwan, neniu sin-anoncanto el Ningxia kaj Tibeto. Jen kiom imponaj ciferoj!

Huangshi-a Esperanto-Asocio funkciis kiel LKK, kaj eĉ la uzo de la propra nomo LKK estis aŭdace unuafoja en la ĉina Esp-movado. Guozhu funkciis kiel prezidanto de LKK. Por prepari la kongreson, Huangshi-a Eseranto-Asocio sinsekve organizis tri brigadojn de 169 (interne en la urbo),133(en Xialu-distrikto0 kaj 72(simpozio) volontuloj senpagitoj, dume la kotizo, kiun kogresanoj devis pagi, nombris nur tri Yuan-ojn (proksimume = 0.36 dolaro), kiom sonas hodiaŭ al niaj oreloj vere kiel el malnova pratempo, ĉu ne ?

( Guozhu verkis ĉine 1999-03, reverkis esperanten 2003-02. ilustrita bildo supre . En la ĉina eldono aldoniĝas nomaro de 1054 aliĝintoj)


Pasxbruoj en la Vakanta valo

Hu Laŭdas Verda kore · § 22 Pasxbruoj en la Vakanta valo

Shi Chengtai:

Paŝbruoj
en la Vakanta Valo

— Post legado de la esearo HU Laŭdas Verdkore

Forpasis jam pli ol 30 jaroj post kiam mi ekkonis la nomon Guozhu de s-ro HU.Mi ankoraŭ bone memoras pri la tiama situacio: estis en la jaroj de la "Granda Kultura Revolucio (1966-1976)", furiozis ampleksaj kritiko-punadoj, sub la ŝildo de t.n. "revolucio", herooj la ruĝaj gvardianoj "forbalaas ĉiajn bovkapajn demonojn aŭ serpentajn diojn", kio fakte estas nenio alia ol detruado al kulturoj. Do la ĉina Esp-movado, delonge stagnanta kun nura nomo sen enhavo, falis en ankoraŭ pli mizeran staton de vera malvivo sub vaka nomo. En ĉiu librejo tra la tuta Ĉinio oni vendas ekskluzive nur la verkojn de la Granda Gvidanto.Vidiĝas nenia Esp-a legaĵo. Eĉ lerno de ia fremda lingvo estas facile etiketita per la kulpo "por komploti kun fremdaj spionoj".Karieristoj sin okupas per "rabi potencojn"; prudentuloj diskretas nur por sia sekureco; veteranoj de ĉina Esp-movado estis insultitaj kiel "ĝismortaj senpentuloj" kaj travivis suferojn; senhontaj fiuloj fervoras en insidaj denuncadoj. Ĝuste en tia tempo, en la komenco de la 70-aj jaroj de la lasta jc., tute ekster mia atendo, mi ekakiris subtere mimeografitan revueton "El Ĉinaj Esperantistoj (EĈE)", kaj de kiu mi ekkonis la nomon de Guozhu, mi legis liajn verkojn pri Esp-movado kaj tradukojn el ĉina literaturo. Infektate de lia sentima kuraĝo, mi mem ankaŭ subimitis al lia ago.

Post falo de la "Kvarpersona Bando", denove sereniĝas la ĉina ĉielo. Depost la 80-aj jaroj de la lasta jc., heredinte la spiriton de Tikos, Guozhu alte tenis la torĉon de la Espero, sin ĵetis en la Esp-movadon de la ĉina lando. Li pene elhakis novan vojon spite al ĉiaj malfacilegoj, kaj liaj meritoj estas vere neforigeblaj.Dum tiu tempo, liaj verkoj kaj versoj aperis de tempo al tempo en diversaj Esp-revuoj, ĉu grandaj aŭ negrandaj, precipe ofte en paĝoj de tiuj (mimeografitaj) eldonaĵoj de lokaj Esp-grupoj aŭ individuaj esp-istoj. Ĉiufoje, kiam mi legas lian verkaĵon, mi ofte sentis varmiĝon ĝis miaj oreloj kortuŝite; ĉar liaj verkoj ofte parolis pri la vera esenco de Esp-ismo. Kun senbrida libera penso li malkaŝeme diras pri tio kion aliaj homoj ordinare ne povis aŭ ne volis aŭ ne kuraĝis paroli. Liaj verkoj pri personoj en la ĉina Esp-movado karakteriziĝis per figuraj priskriboj kaj esploraj studoj,ja vere kun stilo de serioza historiisto.

Niaj samlandanoj havis la tradicion alte taksi verkadon de historio kaj kutime nomis tiujn bonajn verkojn "fidelaj" aŭ "sentabue malkaŝaj". Kaj, el la kvalitoj de la historiisto, oni plej alte taksis pri la "prudenta kono de la historiisto". Kiam Guozhu verkas, li emis kiel eble plej forte strebi pri fideleco kaj justeco pri la homoj kaj aferoj skribitaj; kaj liaj rigardoj pli atentas al tiuj plebaj senranguloj ofte neglektitaj de la "oficiala" historio. Guozhu neniam ŝparis sian inkon por laŭdadi ĉiujn kiuj faris kontribuojn por nia Esp-movado. Tial, ĉiufoje kiam liaj verkoj aperis, la legantoj ofte sentis kvazaŭ paŝbruojn en la vakanta valo.

Nun Guozhu kolektis siajn tiatemajn artikolojn, verkitajn dum pli ol 20 jaroj en broŝuron al kiu li donis la titolon "Shuo Xiang Ji (HU Laŭdas Verdkore)", tio estas kun vere granda signifo! Rigardante la kolektitajn verkojn en la broŝuro, mi havas la impreson, ke ili ĉiuj teksas ne tre longaj sed rektepafaj kaj celtrafaj. Liu Zixuan(661-721) en sia fama verko "Pri Historia Verkado" iam diris, ke "la elstaraj verkoj de ŝtataj historioj havas bonan rakontadon, kaj la elstaraj rakontadoj karakteriziĝas per koncizeco." Stilo de verkoj de Guozhu heredis tiun bonan tradicion kaj, komparate kun la furorantaj multe da verkoj kiuj pli kaj pli ĝenas legantojn per komplikeco, estas vere raraj kaj karaj verkoj.

Kial Guozhu donis al sia kolekto la titolon "Shuo Xiang Ji", kiel ni jam legis en la aŭtora antaŭparolo, tio devenis de versoj de Yang Jingzhi, poeto de Tang-dinastio; do jam ne necesas ke mi superflue klarigu. Ke Guozhu verkas kun pli granda atento por "Shuo Xiang"(Laŭdi), tio malkovris lian profundan zorgon por stimuli s-anojn en nia Esp-movado, do la motivo estas facile komprenebla. Tamen, jaroj pasis, kaj ŝanĝiĝoj en la mondo okazis. La koncernatoj devas ĉiam tenis sin per memkulturo kaj memkritiko por ĉiam progresu. Ankaŭ mi la subskribanto estas unu el la koncernatoj, kaj eĉ atingis la aĝon ke "miaj oreloj fariĝis kapablaj por percepti la veron"*; feliĉe ke al mi ankoraŭ ne mankas la ĝusta kono pri mi mem kaj mi ofte sentas la pravon de la proverbo ke tro ofte al persono venas troa famdono. Ĉiufoje, kiam mi pensas pri tio, mi ĉiam sentas bedaŭron, eĉ kun memriproĉo, ke mi faris tro malmulte por nia Esp-movado. Tial mi devas imiti la modelon de Guozhu, mia malnova amiko, kun sopiro al millia galopo kiel olda ĉevalo en stalo, por ne vanigu la tagojn de mia vivo. En sia antaŭparoloro Guozhu citis verson de s-ro Liu Yazi(1887-1958) al Mao Zedong, ke "por mi estas malfacile laŭdi...".Al la amasoj da eksplikoj far diversaj notintoj pri tiu ĉi verso, mi ofte sentis "konfuzon pro neklaraj eksplikoj" kaj supozas ĉu s-ro Liu Yazi tiel versis pro ia malflatemo al la furoroj? Tamen tio jam estas tro malproksima babilo for de mia postparolo, do ĉesu!

Depost kiam mi amikiĝis kun Guozhu, dum pli ol 30 jaroj mi senĉese legis liajn verkaĵojn, kaj ofte eĉ havis la feliĉon iĝi lia unua leganto. Tial, la verkojn en tiu ĉi kolekto mi legis jam pli ol unufoje; tamen, hodiaŭ la ripeta lego ankoraŭ donas al mi freŝan senton, kaj multloke vekis miajn simpatiajn eĥojn, kie mi ne povas deteni min imiti al Su Zimei, la poeto en Song-dinastio,por eldrinku plenan pokalon** !

2003-01-18. Daqing.

-------------
 notoj
* t.e. 60-jara, laŭ diro de Konfuceo. vd Esp-a eldono de Analektoj de Konfuceo, trad. de Wang Chongfang. p.4 linio 16.
** Su Zimei, poeto de Song-dinastio, estis senbride drinkema, rakonto notis ke, kiam li legis bonan pecon en historia verko, li admire frapis al tablo kaj eldrinkis plenan pokalon.


Verdkora MICXINO

Hu Laŭdas Verda kore · § 23 Verdkora MIĈINO

Li Sen:

Verdkora MIĈINO

— Laŭdo al la aŭtoro de la libro "HU Laŭdas Verdakore"

Antaŭ nelonge, mi vidis en interreto la elektronikan libron “HU Laŭdas Verdakore” verkitan de s-ano Guozhu, mi opinias ke ĝi estas bona verko, kiu impresas kvazaŭ iom kiel “Malnovaj Fotoj”, tamen tio valoras kiel kunfoto de kelkaj generacioj da ĉinaj esp-istoj, ĉar en la libro estas kolektitaj kaj spuroj de la pioniroj en la ĉina Esp-movado, sed ankaŭ la penado far niaj samgeneraciuloj kaj ankaŭ atingoj de la novaj venantoj, tial ĝi estas tre kara.Por ke la s-anoj kiuj portempe ankoraŭ ne povas viziti interreton ankaŭ havos ŝancon legi tiun ĉi libron, nia Esperanto-Asocio de Interna Mongolio (EAIM) kaj Ĉina Fervojista Esperanto-Asocio (ĈFEA) decidis eldoni la paperan eldonon de la libro, kaj eĉ en dulingva eldono Esperanta-ĉina, kun konsidero, ke ĝi taŭgos servi kaj en la Tutlanda Esperanto-Kongreso de Ĉinio, kaj en la tuj venonta Universala Kongreso de Esperanto en Pekino. Dum la kompilado de la papera eldono, mi sentas ke io mankas al ni. Ĝuste kiel en la okazo kiam ni faris grupan kunfotadon en Esp-ista kunveno, la s-ano, kiu faras la fotadon por ni ĉiuj, mem ne troviĝas en la foto, kaj tia manko finfine kaŭzas al ni iom da bedaŭro, ĉu? sekve mi sendis ret-mesaĝon al Guozhu, kun peto, ke li skribu ion pri si mem kaj aldonu tion en nian paperan eldonon.Sed hazarde okazis io: Ĉijare, en februaro, la prestiĝa revuo FONTO de Esperantlingva Verkista Asocio (EVA) eldonis sian n-ron 266 de la 23-a volumo kiel specialan numeron de HU Guozhu. S-ano Guozhu verkis pro tiu evento eseon Mia Prefero aŭ Hamleta Demando, esprimante ke en tiu ĉi honora momento li mem “preferas kaŝi mallerton kaj ne pavi sian vizaĝon”. Mi do faris retan traserĉon per Google pri la nomo Guozhu, kaj ektrovis, ke, kvankam la skriboj pri lia vivo estas nemultaj interrete, tamen liaj verkoj aŭ tradukoj aperintaj interrete, estas vere ne malmultaj. Laŭ la kvanto de kilobitoj kaj lia diligento (ĉar ĉion li mem tajpis per komputilo), se ni diras ke li vicas inter la unuaj lokoj de la ĉinaj esp-istoj, tio eble ne estas troigo.

Mi konis s-anon Guozhu jam pli ol 20 jarojn. Mi ĉiam estis imponita de lia fidela persistema penado por ĉina Esp-movado, kaj kore aprobas pri multe da liaj vidpunktoj, ekz-e “la tri-dimensia Esp-movado (reprezentata de granda saĝulo, granda malsaĝulo kaj granda erudito)”, aŭ “Esperanto por ni estas tiel granda kiel Ĉielo” (la emfazo de fidelo kaj seriozo en Esperantisteco). Mi ankaŭ tre admiras pri lia silentema plugado, semado kaj kultivado por nia ĉina Esp-movado dum multaj jardekoj.

Antaŭ jaroj li donacis al mi folion da Poezia Paĝo de Guozhu kun tre mallonga, je malpli ol 80 ĉinaj ideogramoj, materialo pri lia vivo: 1938-02-03 naskiĝis en Wuhan. Jarfine de 1954 diplimiĝis el la tekstila teknika mezlernejo de Wuhan. De 1955 ĝis 1966 laboris en la Unua kaj Sesa Ŝtata Kotona Tekstila Fabriko. Maje de 1966 revenis al hejmloko Hubei kaj laboris en urbo Huangshi. 1981 fariĝis inĝeniero. 1989 fariĝis supera inĝeniero. 1994 emeritiĝis.

Ekde 1956 Guozhu komencis memlerni Esperanton kaj ricevis senegoismajn helpojn de malnovaj ĉinaj esp-istoj Honfan, Tikos kaj multaj aliaj veteranoj, tiel ke li decideme volas lerni la modelojn de malnovaj pioniroj, sin dediĉi al la ĉina Esp-movado. Kvankam trafite de sennombraj malfaciloj kaj suferoj, tamen li restas ĉiam senplenda kaj senpenta en sia senŝanĝa verdakoreco. En 1959 li debutis en El popola Ĉinio kiel kunlaboranto-tradukanto. Ekde 1971 li komencis la benediktanan laboron esp-igi en plena teksto la majstran novelaron Strangaĵoj de Liaozhai de Pu Songling kaj nun ankoraŭ daŭras tiu maratono (rete).1973 li verkis la gvidlibron Esperanta Metriko, kiu ĝis nun ankoraŭ restas unika tiufake en la ĉina Esp-movado.1981, lia esp-igo de La Matenaj Floroj Kolektitaj Vespere de s-ro Lusin estis eldonita de EPĈ en Pekino. Por disvastigi Esperanton, li kompilis lernolibron Elementa Kurso de Esperanto, kun aparta konsidero por la vastaj memlernantoj de Esperanto ekster universitata aŭ lerneja klasĉambro. Ekde 1983 tiu ĉi lernolibro en Ĉinio aperis jam en pli ol dek reeldonoj, kaj almenaŭ tridek miloj da homoj lernis lian lernolibron. La libro Poemoj de Li Bai, kiun li esp-igis kune kun aliaj s-anoj, estis publikigita 1997 en Japanio.

En 2000 li verkis la libron "HU Parolas Maldelire", kaj en 2003 li kompilis la libron "HU Laŭdas Verdakore". Tio estas duopo kun aparta trajto en ĉina Esp-movado. Ambaŭ diras SINCERE.Ĉu iom da diferenco? Jes.La unua libro eble pikas multloke, dirante tion kion aliaj ne kuraĝas diri. Dume la dua libro laŭdas multfoje, dirante tion kion aliaj ne volas diri.Tiaj malkaŝemaj laŭdoj kaj mallaŭdoj ambaŭ estas raraj kaj karaj por nia ĉina Esp-movado, tial ambaŭ estas varme bonvenigataj de legantoj.

En la libro "HU Laŭdas Verdakore" Guozhu laŭdas pri la drasta kontrasto de aliaj personoj. Fakte ankaŭ li mem estas homo kun drasta kontrasto.

* Li lernis en lernejo nur ĝis sia 16-a jaraĝo, sed li fariĝis klera kaj erudicia dank' al sia dumviva memlernado.
* Li havas rangon de supera inĝeniero, sed vivis dum jardekoj ĉiam en kaduka loĝejo, kies tegmento rompiĝis kaj plafono falis katastrofe pli ol unu fojon. (Atestas liaj versoj ke "enĉambre mi ĉielon povas vidi, tio en mia viv' jam duafoje" kaj "simile al la kabano de Du Fu, kiun detruis aŭtuna ventblovo.")
* Li ne estas poeto, sed eldonis poemaron Kantoj pri Vojaĝo dum Homa Vivo.
* Li estas eĉ sen membreco de Tradukista Asocio, sed li plenumis la grandan laboron esp-igon de Liaozhai en kompleta teksto, kaj prezidis landskalan Tradukan Konkurson dum longa jardeko (1978-1987).
* Li ne estas verkisto, nek membro de EVA(Esperantlingva Verkista Asocio), sed FONTO eldonis por li specialan numeron.
* Li ne estas legitimita redaktoro, sed funkciis kiel redaktoro, speciala komitatano de redakcio aŭ kontribuanto de rubrikoj por multaj Esp-aj revuoj, i.a. PENSEO, la beletra revuo en Esp-o, eĉ estis honorita 1994 per Grabowski-premio.
* Li ne estas profesia esp-isto, sed, laŭ tempo kaj energio kiun li oferis al Esperanto, li pli ŝajnas, almenaŭ en postlabora libertempo,vera profesia esp-isto nepagita.
* Li ne estas instruisto, sed liaj lernantoj dissemiĝas tra la tuta Ĉinio, kaj li estas unu el la tri unuaj ekzamenantoj rajtigitaj de ILEI en Ĉinio.
* Li neniam studis en fakultatoj de universitato pri arkeologio aŭ historio, nek estas filatelisto,sed li studis historion de la ĉina Esp-movado kun iniciatemo. La serio Ĉina Esp-istoj kaj UK, kiun li verkis, tiras al si vastan atenton en- kaj ekster-lande, kaj Ĉina Radio Internacia (CRI) ankaŭ intervjuis lin pri tiu temo. Lastatempe li verkis alian serion da verkoj kun esplorado kaj aprecado pri grupo da malnovaj poŝtkartoj en la ĉina Esp-movado, ankaŭ vekis admiron de Esperantistaj filatelistoj en kaj ekster Ĉinio.

S-ano Guozhu mem konfesas ke li preferas pri verkado kaj tradukado, sed li ankaŭ dediĉis multe da tempo kaj energio por la ĉina Esp-movado.
Guozhu prenis por si Esp-an plumnomon Miĉino, kiu signifas "Mi—ĉino". Ankaŭ en la mem-rimportreto li diris ke “Guozhu kun pia ĉina koro”. Li prenis ĝuste la ĉinan koron normo aŭ orientilo, kiu gvidas lin en ago kion li devas fari aŭ ne? kion li aprobas aŭ ne? kion li akceptu aŭ ne? al kio intimiĝi aŭ foriĝi? Li ofte laŭdas pri la agoj de la ĉinaj Esp-istoj, kiuj en la tempo kaj spaco regataj de misfuroraj orgiado kaj vojaĝo per ŝtataj monoj, mempage partoprenas en Esp-aj aktivadoj por diskuti aferojn kiel penadi klopodi por gloro de Patrujo ks.Li diris ke eĉ tia mempaga konduto sola jam sufiĉas por nomi ke Esp-istoj kreas nuntempan miraklon. Kaj li ofte sentas fieron pro sia esp-isteco.

En la artikolo laŭdante pri laboro de la Verda Lampiro Guozhu skribis jene:“Se vivas en nia lando tia honestulo kia Yan Hui sed neniu scias pri li, tio estas nia hontinda blindeco” , “Se en nia ĉina Esperanto-movado estas nia eminentulo, do estu ankaŭ nia propra Bonkonanto Bole! Tiu, kiu malkovras, konas, agnoskas kaj respektas la valoron de nia ĉina Esperanto-movado, antaŭ ĉio, estu el la vicaro de ni ĉinaj esperantistoj.” Armand Su kaj Mao Zifu ambaŭ havis la komunan travivaĵon ke unue fremdaj Bonkonantoj malkovris ilin, kaj poste ili fariĝis famaj en Ĉinio. Nun okazas io simila, ke fremdaj s-anoj ankaŭ jam rekonas laboron de s-ano Guozhu, kial ni ankoraŭ ne faru fojan laŭdon pri li? Tial mi, utiligante materialojn ĉe manoj, verkis tiun ĉi artikolon kaj metas ĝin en la paperan eldonon de HU Laŭdas Verdakore, kiun ni eldonas.

2003-04-02


Post Redaktado

Hu Laŭdas Verda kore · § 24 Post Redaktado

Li Sen:

Post Redaktado

 Tiu ĉi papera eldono de la libro HU Laŭdas Verdakore finfine aperas antaŭ vi, karaj legantoj! Tio okazis jene. Foje mi ekvidis en interreto tri librojn sur la Elektronika Esperanta Libro-Bretaro: La Originoj de Bibliaj Esprimoj en Esperanto (de Wang Chongfang), dulingva Esenco kaj Estonteco de la Ideo de Lingvo Internacia (de Zamenhof/Guozhu) kaj HU Laŭdas Verdakore(de Guozhu). Pro tio mi unue volas esprimi mian dankon al s-ano Nigra Okulo, ĉar lia laboro fari elektronikajn librojn estas multe signifa iniciato en la tempo kiam ĉina Esp-movado eniris la informan epokon.Aŭtoroj bonvenigas ke ni elŝutigu la librojn, do mi elŝutigis ĉiom, uzinte ĉ. 300 foliojn da paperoj en A4-formato. Kaj poste— ekfulmis brila ideo al mi: Per miaj elŝutaĵoj mi faru paperan libron por ke la s-anoj kiuj nun ankoraŭ ne povas viziti interreton ankaŭ havus ŝancon legi. Kaj mi interŝanĝis retmesaĝojn kun s-ano Guozhu pri la ebleco fari paperan eldonon de la libro HU Laŭdas Verdakore. Li kore aprobas kaj subtenas mian proponon. Ni do interkonsiliĝis pri la projekto kiel kompletigi, kaj li sendis al mi la necesajn materialojn unu post aliaj pecoj.

Siatempe mi malfermis la akademian retpaĝon de Hubei-a Esperanto-Asocio(HEA) kaj de tie elŝutigis materialojn jam bone redaktitajn. Tiel ekde la elfulmo de mia brila ideo ĝis mi donis la manuskriptojn al presejo resume daŭris malpli ol dek tagojn. Ĉi tie mi esprimas miajn dankojn al s-ano Guozhu, al Nigra Okulo, kaj al Hubei-a Esperanto-Asocio.Mi opinias ke niaj faroj estas negrandaj laboroj por nia lingvo—"Luktu por nia lingvo!" Mi eĉ tiel pensas, se tia papera eldono estas bonvena ĉe niaj legantoj kaj subtenata de vastaj esp-istoj, kaj samtempe se ni havus la necesan monrimedon, ni do volonte daŭrigu tian transformigan laboron por unu post aliaj libroj. Ĉar ni elŝutigis ilin el interreto, tial ni povus nomi ilin Esperantaj Verkoj Elŝutitaj de Interreto. Fine mi devas danki al la Asocio de Maljunaj Sciencistoj sub la Hohhota Fervoja Buroo, kiu ĉiam varme subtenis nian Esperanto-laborojn, kaj la eldono de tiu ĉi eta libro ankaŭ estas nedisigebla de ilia subtenado.

(2003-04-04)


Mia Prefero

Suplemento · § 25 Mia Prefero

Guozhu:

Mia Prefero aŭ
Hamleta Demando

— okaze de la aperigo de la speciala numero
de HU Guozhu far FONTO
(n-ro 266, volumo 23, fabruare 2003)

Aŭtune 2001, Guozhu sendis al la retejoj de gemaljunuloj, kia Ruĝa Vespera Suno kc, grupon da poemoj titolitan Kantoj pri Vojaĝo dum Homa Vivo. Origine mi ja intencis, okaze de la Duobla Naŭo, la Tago de Maljunuloj, gratuli la sukcesan plenumon de la Unuafoja Tutlanda Elektiĝo de Maljunaj Retano-Steluloj. Sed poste la reehxoj venas vere surprizaj ekster mia atendo. Mastroj de pluraj retejoj de gemaljunuloj sendis al mi invitmesaĝojn, kun peto ke mi sendu al ili mian lastatempan foton kun mallonga aŭtobiografio por ke ili fondu rete specialan paĝon de miaj poemoj. Guozhu tre rapide versis rimleteron por fordanki ilian favoran inviton:

Mi sentas min tre maltrankvila
pro l' reeĥo neatendita,
kaj ekmemoras famajn vortojn
de sinjoro Qian* erudita: (*Qian Zhongshu)

"Se vi manĝis ovon, kaj trovis
ke ĝia gusto plaĉe bonis.
Ĉu gravas vidi l' kokinon
kiu la ovon naske donis?"

Feliĉe mi havas memkonon
kaj jam konfesis anticipe,
ke miaj malindaj versaĵoj
legiĝas nur fuŝe kaj ŝtipe.

Ili estas vere mokindaj
por Majstroj kaj nuna publiko.
Ĉar en Ĉini', poezi-lando,
altas pintoj de poetiko.

Mi preferu kaŝi mallerton
kaj ne pavi mian vizaĝon.
Dankon al via favoro, sed
jesi mi ne havas kuraĝon.

Jen demando rilate al propra famiĝo. Guozhu scias kion fari, sekve mi havas neniom da heziton.

Januare 2003, Guozhu kolektis faskon da malnovaj verkoj, resume 20 pecojn, kies komuna enhavo estas mia sincera laŭdo pri personoj kaj aferoj en la ĉina Esp-movado, kaj kompilis ilin broŝuro, titolita HU Laŭdas Verdakore. Poste Nigra Okulo, juna pekina esp-isto, faris ĝin elektronika libro kaj metis tion interreten. Ankaŭ Ĉinson faris alistilan ilustritan paĝon kaj metis ĝin sub rubriko de la akademia paĝo de Hubei-a Esperanto-Asocio. Tia laboro estas laŭdi modelojn de la ĉina Esperanto-movado, pri tio Guozhu ankaŭ sentis nenian heziton.

Fakte,rilate al la propagando pri la bonvirtoj kaj elstaraj kontribuoj de ĉinaj esp-istoj, ĉu al la ne-esperanta publiko en la ĉina socio aŭ al la fremdaj esperantistoj, nia faro neniam estas tro multa sed ĉiam tro malmulta. Antaŭ nelonge mi legis raporton pri la Tutlanda Simpozio de Tradukado de La Ruĝdoma Sonĝo, ke

"La Tutlanda Simpozio de Tradukado de La Ruĝdoma Sonĝo, kune okazigita de la Fremdlingva Instituto de Nankai-a Universitato kaj la revuo Ĉina Traduko, okazis 2002-10-25/27 en Nankai-a Universitato, Tianjin. Tio estas la unua simpozio pri tradukado de La Ruĝdoma Sonĝo okazinta en Ĉinio. Famaj tradukistoj Huo Kesi, Min Fude kaj Yang Xianyi respektive sendis al la simpozio enhavoriĉajn gratulojn kun gravaj materialoj por tradukarta esplorado.La simpozio speciale invitis s-rojn Feng Qiyong, fama ruĝologo, Ye Jiaying, specialistino pri poezio kaj Ning Zongyi,teoriisto de literaturo kaj arto, donis apartajn prelegojn pri la penso, arto kaj esplorado de La Ruĝdoma Sonĝo, tiel plifortigante la interligon de la ruĝologia kaj tradukista rondoj. Prof. YangZijian, prezidanto de la Ĉina Asocio de Kompara Studo inter Angla kaj Ĉina Lingvoj, laŭ invito donis paroladon pri la esplora metodo kaj konstruo de tradukarto. Ĉeestis la simpozion ankaŭ delegitoj de la revuoj Ĉina Traduko kaj Organo de Ruĝologio, de la Hubei-a Eduka Eldonejo, Tradukista Asocio de Tianjin, tradukista Asocio de Tangshan kc. La disertacioj donitaj al tiu ĉi simpozio ĉefe estas pri tradukoj en la anglan lingvon, sed ankaŭ koncernas pri tradukoj de La Ruĝdoma Sonĝo en aliajn fremdajn lingvojn ekz-e germanan kaj rusan."

Sed neniam kaj neniom, eĉ unulitere, pri la kompleta esperantigo de La Ruĝdoma Sonĝo far Seimin, nia akademiano. La kialo kuŝas, laŭ mia supozo, tie, ke ne nur la vasta publiko, sed ankaŭ la speciala akademia rondo en Ĉinio scias nenion kaj neniom pri la benediktana laborado kaj malfacile akireblaj atingoj de ĉinaj esp-istoj.

2003-03-24, Guozhu ricevis ret-mesaĝon de Sceto:

“Kara GZ: Mi ĵus ricevas leteron de s-ro Kurisu Kei, en kiu Kurisu skribas: ke en la feb-numero de Fonto aperas viaj verkoj (sed kiuj?), la redaktoro "la tutan numeron de tiu prestiĝa beletra monatrevuo dediĉas al ĉina esp-isto"!”

Li demandis ĉu mi mem scias tion? Guozhu respondis: ankoraŭ neniom. Kaj la sekvantan tagon mi ricevis elektronikan foton senditan de Mao Zifu, jen la kovrilo kun enhavlisto de la n-ro 266 de FONTO eldonita februare 2003. Jes efektive! Speciala numero por Ĉinio! Sur la kovrilo vidiĝas portreto de Guozhu pentrita de Ĉinson.

FONTO funkcias kvazaŭ organo de la Esperantlingva Verkista Asocio(EVA), kaj ĝia ĉefredaktoro Gerrit Berveling estas prezidanto de EVA. Ke tiel prestiĝa influohava Esperanta revuo volonte aperigas specialan numeron por ĉina esp-isto, kaj tio okazas ĝuste en la momento kiam Ĉinio frontas al la 5-a Tutlanda Esperanto-Kongreso en 2003 kaj la 89-a UK okazonta en Ĉinio 2004, do la informo estas vere ĝojinda por ni ĉinaj esp-istoj, ĉu ne ?

Se tiu ĉina esp-isto ne estas Guozhu mem, mi certe verku novan pecon de HU Laŭ das Verdakore, por jubili la ĝojindan informon por ĉinaj esp-istoj.

Sed, fronte al la speciala kazo, Guozhu sentas heziton. Por mi mem, mi devas kaŝi mian mallerton, por la ĉina Esp-movado, mi ne devas kaŝi la bonon. Ĉu kaŝi, aŭ ne kaŝi? jen hamleta demando. Kion fari?

(2003-03-25)


Ni Iru La Vojon Celitan

Suplemento· § 26 Ni Iru La Vojon Celitan

Guozhu:

Ni Iru La Vojon Celitan

● Senpenta Elekto
Mi ekkonis kaj komencis lerni Esp-on en 1956, 18-jara, nelonge post kiam mi eklaboris en tekstila fabriko. Kaj, depost tiam, ĝuste kiel diris la versoj: forflugis la tempo je nura fingrosvingo.
Mi tenis min fidela al mia profesio, diligente plenumante mian laboron en fabriko, dume la profesio ankaŭ pagis al mi ĉion: salajro, loĝejo, rango, vivrimedo k.a. La iama novico nun jam fariĝis supera inĝeniero en tekstila fabriko.
Mi tenis min fidela en la vicaro de ĉinaj esp-istoj, tamen, por diri la veron , Esp-o ja donis al mi neniun praktikan utilon en socia vivo. Male, ĝi alportis al mi nemalmultajn sortobatojn: mi perdis floraĝan ĉarman junan edzinon, mi perdis ankaŭ mian stomakon, sanon k.a.
Jes, efektive, ŝancoj en la vivo ja aperis unu post alia, ĉiam novaj. Ne malpli ol unu fojon mi frontis antaŭ allogaj ebloj: nur se mi konsentus iom konvertiĝi, pagante al alia sfero iomete, ekz-e (kelk)dekonon, da energio, kiom mi oferis al Esp-o, mi jam povus, laŭ kriterio de utilismo, "vivi pli senĝene".
Tamen ĉiufoje mi nur ripetis mian unuafojan elekton, iri sur la vojo de ni esp-istoj, pli kaj pli malproksimen, kaj neniam volas retroiri.
Ĉar klara kaj rekta kaj tre difinita
Ĝi estas, la voj' elektita.
Kio instigas min, estas la nobla idealo de Esp-o, estas la senegoisma sindonemode eminentaj esp-istoj, veteranaj kaj samgeneraciaj. Tio estas la fonto de mia forto, dank' al kiu mi sukcesis persiste marŝi kaj surgrimpi, venkinte multe da malmaciloj.
●Estimindaj Veteranoj
Dum multaj jaroj mi restis izolita memlernanto de Esp-o, tamen mi havis la feliĉon ricevi helpojn preskaŭ de ĉiuj veteranoj inter la malnovaj ĉinaj esp-istoj.
La unua artikolo pri Esp-o, kiun mi legis, estis la raporto pri la 41-a UK en Kopenhago, verkita de estimata Chen Yuan, de kiu mi unuafoje aŭdis la nomon Esperanto.
Kiu kondukis min sur la vojon de Esp-o, estis veterano s-ano Honfan, kiun mi ĉiam dankas kun karmemoro! Estis li, kiu pacience skribis longan leteron, mentore respondante al mia demando de analfabeto: "Kio estas Esp-o?" Estis li, kiu ŝercadis pli ol unu monaton en pekina brokantejo de malnovaj libroj, kaj paginte anstataŭ mi, aĉetis kaj sendis al mi la unuan E-lernolibron. Estis li, kiu varbis min al Traduka Ekzercado, organizita de EPĈ. Estis li, kiu invitis min fari esp-igojn por EPĈ. Li memkonscie faris ĉion ĉi tion, celante kulturi novulojn por ĉina E-movado.
Kiel mi lernis Esp-an prononcadon, estis stranga anekdoto. Kiam mi jam povis skribi leteron en Esp-o, mi ankoraŭ scipovis voĉlegi nenion, eĉ alfabeton, en Esp-o. Foje, iu mia kolegino oficveturis al Ŝanhajo, laŭ mia peto, ŝi vizitis s-anon Sanio, lernis de li Esp-an prononcadon, kaj poste, funkciante kiel homo-diktafono, transkomunikis al mi la prononc-povon. En la nuna tempo, kiam diktafonoj ege populariĝis, mia anekdoto aŭdiĝas vere neimagebla mito kvazaŭ el trans maroj.
Fortikan herbon montras venta vetero.
kaj neflekseblan lojalon vidigas severa danĝero.
Esp-isto, kiu plej imponis al mi, estis s-ano Tikos. Li eksponis al mi kaj miaj samtempuloj la grandan personecon de esp-isto, ke ni havu la intiman konon pri la eco de "verda koro". En la malfacilaj jaroj, kiam la ĉina E-movado devis resti en stagno. Tikos, per sia individua forto, je la persona nomo de unuopulo kaj per individua korespondado, kolektis Esp-amantojn tra la tuta Ĉinio kaj akumulis forton por la revekiĝo de la ĉina E-movado. Li mempage eldonis mimeografitajn lernilojn, kiujn li dissendis, donacante aŭ senpage pruntdonante, al ni por nia lernado. La karan (kaj raran) libron Parnasa Gvidlibro, kies ekzempleroj tiam en Ĉinio troviĝis nur du, mi povis legi nur dank' al lia malavara helpo. Mi mankopiis, de la unua litero ĝis la lasta, la tutan libron, kaj, poste, mem verkis en la ĉina lingvo Esperantan Metrikon kun aparta konsidero por kontentigi la bezonon de ĉinaj s-anoj, kaj, la unuan fojon iniciatis enkonduki ĉineskojn en la Esp-an poezion,kun kelkaj specimenoj.
La plej grava influo de Tikos sur min, estas la devkonscio pri misio kaj la stilo "ek al laboro", nek atendi nek sin depe ndi. En la rondo de Esp-o, nombro de profesiaj esp-istoj ĉiam estas relative malpli multaj. Ni povas rimarki, ke multaj esp-istoj inkluzive D-ron Zamenhof, ekokupis sin per granda laboro plej ofte ne pro la ordono de sia profesia superulo. Tial, neprofesiaj esp-istoj devas havi konscian respondecon pri sia historia misio kaj la animstaton preni la mondan aferon sia tasko. Tio ankaŭ konformas al la spirito de ĉinaj batalantoj "ne forgesi zorgi patrolandon eĉ en plebaneco."
Ĉinoj alte taksas dankemon, kaj, miaopinie, la plej bona maniero por danki, estas preni la pioniron kiel modelojn. Mi ĵuris, ke mi nepre laboru kaj luktu, per kaj por Esp-o, kiel ili, senplende kaj senpente.
● Verdaj Spuroj
Mi dediĉis min por propagandi kaj disvastigi Esp-on, funkciigi kursojn kaj doni lecionojn. Mi kompilis lernolibron la Esperanta Elementa Kurso. En dek jaroj tiu libro estis represita pli ol dek fojojn, sume je 30 mil ekzempleroj, kiuj cirkulis tra la tuta lando kaj la lasta fine estis oficiale eldonita de ĈEE en 1992.
Pro mia laboro en E-instruado mi fariĝis membro de ILEI kaj unu el la tri rajtigitaj ekzamenantoj en Ĉinio por la Internacia Ekzameno de ILEI/UEA.
Mi ankaŭ partoprenis en laboro de la Hubei-a E-Asocio (HEA), kiu inaŭguriĝisla 1-an de majo 1979 kiel la unua provinca E-Asocio en Ĉinio. Al la jarkunveno, okazigita de HEA je la 25-26-a de julio 1981 en la urbo Huangshi, ĉeestis pli ol 200 ĉinaj esp-istoj de 26 provincoj kaj municipoj. Tio estis senprecedenca en la ĉina E-movado. Tiam ni ankaŭ aŭdace unuafoje uzis la nomon LKK, kaj mi funkciis kiel "prezidanto de LKK".
Por ĉinaj E-memlernantoj, precipe por tiuj izolitaj, estis tre malfacile akiri E-lernilojn. Por daŭra lernado mi mankopiis dekkelkajn gravajn ĉefverkojn de Esp-o, senescepte en kompleta teksto.Ekz-e: Esperanta Antologio, La Floroj de l' Malbono, Dek Du Poetoj, Libro de Amo, Izolo , Ezopa Saĝo... Ne malmultaj el ili estis verkoj de Kalocsay. Oni iam diris, ke, estas tute inde, se ni lernu Esp-on eĉ nur kun la celo por legi kaj kompreni tiujn poemojn de Kalocsay. Mi konfesas, ke mi tute konvinkiĝas pri tiu aserto.
En 1986, nome, 30 jarojn post kiam mi komencis lerni Esp-on, mi unuafoje havis la feliĉon ĉeesti la 71-an UK en Pekino. Mi bone konsciis, ke tio estas por mi tre rara (aŭ unika) ŝanco por vidi la panoramon de universala EM. Mi kunportis dikan volumon de Esperanta Antologio, kiun mi mem mankopiis kaj bindis. Vidante tiun kuriozaĵon, multaj s-anoj de diversaj landoj miris kaj nomis ĝin enkorpiĝo de ĈINA DILIGENTO. Estimata pioniro Prof. Juan Regulo Perez, la eldoninto de la nomita antologio, kaj fama Esp-a poeto Reto Rossetti, unu el la kunaŭtoroj, ambaŭ ĝoje donis sian aŭtografon sur mia (krom)ekzemplero de Esp-a Antologio. Poste, Canuto-Fonduso helpis min membriĝi al UEA, kaj ankaŭ s-ino Ada Fighiera Sikorska, la ĉefredaktoro de Heroldo de Esperanto, dum jaroj malavare donacis al mi la prestiĝan gazeton kun longa historio. Tamen mi povas danki kaj rekompenci nur per ago sed ne per mono.
Pro manko de ŝancoj por internacia komunikado, ĝeneraldire, la kapabloj de aŭdo kaj parolo de ĉinaj esp-istoj, estis relative malpli bonaj. Tamen, en la Pekina UK ankaŭ troviĝis ne malmulte da ĉinaj s-anoj kiuj scipovis flue konversacii en Esp-o por libera sin-esprimo. Tio vekis interesiĝon de multaj eksterlandaj esp-istoj. Ĉar mi ellernis E-parolon en medio de izoliĝo sen kompano, tial. poste, Radio Pekino sendis disaŭdigon titolitan La Vojo de Ĉina Esp-isto Hu Guozhu en 1987-03-29/30, prenante min kiel ekzemplon.
● Serĉi Sciojn en praktiko
De mia propra sperto mi konvinkiĝis, ke tradukado estas tre bona rimedo por lernado de Esp-o, kaj samtempe ankaŭ vasta tereno por aplikado de Esp-o. Dum multjara lernado iom post iom mi havis la kutimon persisti en traduka praktikado. Mi ĉinigis verkojn, kiuj plaĉas al mi, kaj, pli ofte, esp-igi el la ĉina lingvo.
Mi ĉinigis poemojn de D-ro Zamenhof kaj lian faman eseon : "Esenco kaj Estonteco de la Ideo de Lingvo Internacia". Kiam la ĉina traduko aperis en broŝuro, estimata Tikos donis al ĝi "Postskribo"n.
Mi partoprenis en la esp-igo de poemoj de Mao Zedong. De veterano s-ro S.J.Zee mi lernis multajn sciojn utilajn por esp-igo de ĉinaj antikvaj poemoj.
Mi esp-igis verkon de s-ro Lusin: Matenaj Floroj Kolektitaj en Vespero. I.a., la prozaĵo "Sinjoro Fuĝino" el la nomita libro poste esis kolektita en la Ĉina Antologio (1919-1949).
Mi tradukis en mia soleca legoĉambro, plejofte nur en la postlaboraj tempstumpoj. Tiam antaŭ miaj okuloj ofte aperis la sceno pri Hilda Dresen en kabano dum la Dua Mondmilito. Ekster ŝia fenestro estis aeratako, alarmoj, eksplodoj de bomboj, tamen Hilda Dresen aplombe esp-igis versojn ĉe sia tablo. Kiel nobla, granda kaj pura koro !
Tikos iniciatis landskalan aktivadon Traduka Ekzerco en 1978-1980. Mi estis komisiita fari la resumojn por ĝi. Poste, mi ankaŭ prezidis la rubrikon Traduka Konkurso de "La Mondo", la organo de ĈEL, dum 1981-1987. Tio estas por mi neforgesebla travivaĵo. Dum dek jaroj mi estis devigata mem studi teorion de traduk-arto kaj resumi spertojn de tradukado, kio donis al mi multe da utiloj, kaj mi ankaŭ ricevis milojn da leteroj de E-lernantoj el diversaj lokoj tra la tuta Ĉinio. Rezulte de tio, mi havis multajn plumamikojn.
● Benediktana Esp-igo de Liaozhai
Post pli ol 20 jaroj da serioza preparo, en la 90-aj jaroj mi komencis esp-igonde la ĉina majstro-verko "Strangaĵoj de Liaozhai", verkita de Pu Songling (1640-1715). Tiu ĉi novelaro estis tre populara en Ĉinio, ĝuante renomon de la "reĝo inter ĉinaj noveloj". Antaŭ pli ol unu jarcento jam aperis ĝia fremdlingva traduko. Ĝis nun aperis pli ol 30 tradukoj en 21 fremdaj lingvoj. Sed ankoraŭ neniu esp-a eldono en kompleta teksto. Konigi tiun elitan ĉefverkon de antikva ĉina literaturo per nia kara lingvo Esp-o, nature, estas signifoplene. Tamen, ankaŭ ne estas troige, se ni nomus ĝin benediktana laboro. Precipe, en nuna tempo, kiam la senĉese ŝvelanta mamonismo kaŭzas polucion al nia vivo-spaco, kiam la nejusta socia distribuado vundas koron de ĉina intelektularo, kiam la inflacio pli kaj pli peze subpremas al nia vivo, kaj aparte menciinde, kiam antaŭ la tradukanto vidiĝas nenia eblo aŭ promeso poe eldoniĝo de la traduko. Malgraŭ ĉio ĉi tio mi persistas ankoraŭ la longan marŝon en pura malriĉeco kaj soleco, sen konsidero pri praktikaj utiloj. Tio estas vere kun aldonita nuanco de tragedia bravo.
"Ho, ĉesu!" bonkore la homoj admonas,—
"Ne ĉesu, ne ĉesu !" en kor' al mi sonas.
Kio subtenas min, ankoraŭ estas idealo, modeloj, amikeco, kompreno kaj prizorgo.
Mia intima amiko Shi Chengtai rakontis al mi pri la esp-igo de Dekamerono fare de G.Waringhien. De antaŭ la Dua Mondmilito Prof. Waringhien jam komencis la esp-igon, kaj, ĝis kiam li forpasis en 1992, li finis esp-igon de la unuaj "Tri tagoj". Nun s-ano Perla Martinelli, ĉefredaktoro de la Literatura Foiro, jam transprenis lian stafeto-bastonon, daŭrigante la esp-igon de la mondfama verko. Mi scias ankaŭ, ke japana s-ano Ludovikito dum multaj jaroj vivis ermite, sin okupante per la kompilado kaj eldonado de PVZ. Ho, feliĉe, la Ĉielo rekompencis diligentulon, nun fine eldoniĝis 47 volumoj kun 21 mil paĝoj !
Rusa ĉinologo Vasili Mihajloviĉ Aleksejev dum sia tuta vivo plenenergie rusigis la supre menciitan ĉefverkon Strangaĵoj de Liaozhai. Lia traduko distingis kiel elito inter diverslingvaj tradukoj de la nomita verko.
Inter miaj intimaj amikoj samgeneraciaj ankaŭ nemalmultaj laboras kun simila obstineco: Dum jardekoj Seimin esp-igis la ĉinan romanon Ruĝdoma Sonĝo; Shi Chengtai persistas verki originale en Esp-o; Wang Chongfang sin dronis en kompilado de vortaro; dum komercado Lin Liyuan ne forgesi eldoni la revueton, centprocente malprofitdonan, Penseo; Zhang Danchen (Danko) senlace sin dediĉis al E-instruado kaj aktivado de ILEI...Fakte , estas ankaŭ multaj s-anoj, kies nomon ĉu mi konas aŭ ne (kaj pro manko de spaco, mi ne povas listigi ilin ĉiujn ĉi tie), persistas en la ĉina EM, luktante por nia kara lingvo Esp-o. Ilia modelo spronas min marŝi ĉiam antaŭen.

●Brava Reta Maratono
Tempo forfluis. Ni fariĝis feliĉaj homoj kiuj transiris la jarcenton. Komputilo kaj Interreto eniris nian vivon kaj ŝanĝas la fizionomion de la mondo. Esp-movado frontas al novaj ŝancoj kaj devioj. Mi jam ne plu estas juna. Sed mi senĉese penadas, ne volante fariĝi postrestanta de la erao. Sub helpo de Esp-istaj amikoj, mi lernas apliki komputilon por servi al nia Esp-movado. Per komputilo mi redaktis la revuon Penseo. Dank' al kunlaboro de multaj s-anoj, nia revuo estis honorigita je 1994-09-04 per la renoma Grabowski-premio. Mi ankaŭ pretigis per komputilo la beletrajn broŝurojn "Triptiko de Amrakontoj de Tang-dinastio" kaj "La Senfina Bedaŭro kaj La Bivistino" (esp-igo de famaj eposoj de Bai Juyi), kiuj estis bonvenaj ĉe esp-istaj amikoj post apero. Okaze de la alveno de la nova jarmilo, mi komencis mian retan maratonon, nome, aperigi pecon post peco sur Interreton la esp-igon de la majstra novelaro Strangaĵoj de Liaozhai. Tio estas daŭrigo de mia laboro super Liaozhai dum pli ol tridek jaroj en la nova erao. Ĉar mi devas mem tajpi la tekston, tial supozeble tiu maratono eble daŭros ankoraŭ jarojn. Sed, dank' al Interreto, oni povas vidi la plej novajn fruktojn ĉiutage. Ĝis la aprilo de 2001, tri volumoj ( kiu signifas kvaronon ) de la tuta libro jam aperis en kompleta teksto sur interreto. S-ano Gerrit belvening, prezidanto de Esperantlingva Verkista Asocio, sendis retan poŝton admiri.
Malfacileco, malrapideco ，
Al ni la vojon ne baros,
Sen malhonora malkuraĝeco，
Ni kion povos, ni faros!
Ni paŝon post paŝo, post longa laboro,
Atingos la celon en gloro!
-------------

● Tiu ĉi artikolo unue publikiĝis en EPĈ n-ro 8/1994 p.10/11 en rubriko Voĉo de Esp-istoj.
Leginte la supran raporton, s-ano Sirio Silva, faka delegito de UEA en Brazilo, skribis en EPĈ, n-ro 11 de 1995, jene:
“Kvinpinta stelo de Esperanto ”：
La 8-a numero de El Popola Ĉinio, 1994, publikigis raporton de Hu Guozhu (Hu Gŭoĝu) sub la titolo NI IRU LA VOJON CELITAN. Mi eĉ ploris pro envio pri tiel granda heroismo. En mia koro mi starigis monumenton al li.
Admirinda ekzemplo de persistemo, amo kaj fideleco al evuluo de lahomaro. "Ne ĉesu, ne ĉesu!" en kor' al ni sonas. Obstine antaŭen ! Mi tre dezirus esti kiel li.


Cent Mirrakontoj de Liaozhai Surrete

Suplemento · § 27 Cent Mirrakontoj de Liaozhai Surrete

Cent Mirrakontoj
de Liaozhai Surrete

—Atingo de la Reta Maratono

La Reta Maratono, komencita ekde la jaro 2000 por surretigi la plentekstan esp-igon de Liaozhai, alvenis, post 14 monatoj da kurado, en la monatfino de februaro 2001, la rondciferan n-ron 100, kaj samtempe, ĝia indeksa n-ro ankaŭ fariĝis tricifera nombro. Tio povas esti rigardata kiel etapa frukto. Kiel ĉinaj esp-istoj, ni havas motivon ĝoji pro tiu frukto, kvankam nur iom etapa, ĉar:

Unue. La novelaro Strangaĵoj de Liaozhai entute havas 496 mirrakontojn. Do, la surretigo de la unuaj 100 mirrakontoj signifas ke esp-istoj tra la mondo jam povas legi surrete la kvinonon de la nomita libro.

Due. La mirrakontoj de Liaozhai en esp-a versio sur Interreto, jam nombre superis tiun de la libro kun 86 elektitaj mirrakontoj, eldonitan de la pekina ĈEE en 1994. Kaj , kun la tempopaso, ni povas kredi, ke tiu nombro de mirrakontoj de Liaozhai, legeblaj surrete, certe ankoraŭ pli multe superis tiun 86 en la papera eldono , kondiĉe nur se Guozhu kaj Zefo persiste daŭrigu la maratonon surrete.

Trie. En Interreto, oni ja povas trovi multe da mirrakontoj de Liaozhai en la ĉina lingvo, tamen neniun en fremdlingva traduko, escepte de nia esp-igo.

Kvare. La plej granda malfacilo en la konigo de trezoroj de ĉina kulturo per Esperanto, kuŝas en tio, ke plejofte la tradukinto ne havas rimedon por pretigi paperan eldonon ( ĉar mankas al li mono por (sub)aĉeti la libro-numeron kaj pagi prespagon ). Tamen, surreta aperigo ja povas rompi tiujn obstaklojn. Kaj tio tre eble povus serĉi aŭ trovi vojon por la similaj laboroj en estonteco.

Kvine. La majstra verko Liaozhai en Ĉinio havas tian influon aŭ pozicion kiel la fama Dekamerono en la Okcidento. Nun esp-istoj en la okcidentaj landoj klopodas , per stafeta maniero, eldoni la esp-an version de Dekamerono. Ili ja pretigis jam la esp-a eldonon de la Unuaj Tri Tagoj, kaj sekvos la ceteraj Sep Tagoj nun ankoraŭ esp-igataj. Kiel ĉinaj esp-istoj, eĉ se ni havas nur malpli bonajn kondiĉojn, tamen, en verdkora luktemo, ni neniel estu malpli superaj ol niaj s-anoj en alia mondparto. Fronte al la frukto akirita de ĉin(a esp-ist)o, ni ne devas senkaŭze subtaksi aŭ intence ignori. Pri multaj aferoj ni ja ne devas ĉiam atendi ĝis malkovroj far fremdlandaj akraviduloj.

La esp-igon de Liaozhai Guozhu komencis fari ekde la sepdekaj jaroj de la pasinta jc. Unue mi preparis mi(an plumo)n per dudek jaroj da provaj ekzercadoj, kaj poste per ankoraŭ plia dek jaroj ellaboris la man-skriban tradukon. Tamen, 12 dikaj kajeroj de tradukaĵoj ĉiam kuŝis en tirkesto, sen ŝanco por vidi lumon de verda mondo. Feliĉe, ekde la jaro 2000, dank’ al Interreto, mi povas vidigi ilin, pecon post poco, kun karaj legantoj. Malfaciloj, zigzagoj, favoroj kaj maloj, helpemoj kaj maloj, ĉio ĉi tio dum mia laboro konsistigis (ankaŭ mir-)rakonton, ankoraŭ nefinitan. Kaj, ĝuste pro tio ke mia mirrakonto ankaŭ estas okazanta, do, nur se vi volontus, vi tute eble ankaŭ partoprenos en la eventoj ĉirkaŭ esp-igo de Liaozhai, kiu estos, kiel la estiĝo de la ĉina originalo far la aŭtoro antaŭ tri jarcentoj, same kortuŝa, same alloga , pensiga kaj mirinda.

( Guozhu 2001-02)


Pagxo Lasta, Sed Ne Fina

Hu Laŭdas Verda kore · § 28 Paĝo Lasta, Sed Ne Fina

Paĝo Lasta, Sed Ne Fina

 1. La unua versio de tiu ĉi eLibro , farita de Nigra Okulo, aperis rete 2003-01-27. Tiam la plejparto de ĝia enhavo estis preskaŭ nur en la ĉina lingvo.Neniu vorto pri la aŭtoro mem. Kaj oni nun povas vidi ĝin en la paĝo
http://esperanto.8u8.com/e-libroj/
2.La dua versio estis farita de s-ano Ĉinson, en marto de 2003, jam plejparte dulingva,li aldonis la portreton de la aŭtoro, kiun li mem pentris; kaj la eLibro aperis en la hejmpaĝo de HEA
http://espero.51.net/
3.La tria versio estas papera eldono farita de s-ano Li Sen, nome de EAIM kaj ĈFEA, omaĝe al la 5-a Ĉina kongreso de Esperanto, okazonta 2003-10-02/05. La enhavo estas dulingva, kaj li aldonis, krom Antaŭparolo, PostRedaktado,ankaŭ kelkajn pri la aŭtoro, ekz-e "Verdkora Miĉino" kaj tiuj en la Suplemento.
4.La nuna versio do jam estas la kvara. Tute en Esperanto, facile legebla ne nur por ĉinoj.Kune kun aliaj frat-eLibroj, ĝi aperas, dank' al favoro far Estimata s-ano Don Harlow, je la
http://www.esperanto.org/literaturo/huguozhu/
sed mi kredas, ke pliaj perfektigoj ankoraŭ povus okazi, ĉar en tio ĝuste montriĝas la avantaĝoj de eLibroj.
Kiel aŭtoro, mi kore dankas vian legon kaj ĉiajn sugestojn, kritikojn kaj helpon. Kontaktu min per la retadreso:
huguozhu@21cn.com

Guozhu.

2003-09-18