kovrilo

Ilustritaj folioj
El Ĉina Poezio

Enkomputiligita de Guozhu

eklegu!


Enhavo

Folioj el Cxina Poezio . Enhavo

Enhavo de La Ilustritaj Folioj El Ĉina Poezio

Kovrilo
Enhavo
§01. 李 白：下江陵 Li Bai: Forlaso de Baidi en la Mateno
§02. 杜 甫：赠卫八处士 Du Fu: Al S-ro Wei la Oka
§03. 白居易：忆江南 Bai Juyi: Sopir' al Sudo
§04. 王 维：桃源行 Wang Wei: Preter Persikfloroj
§05. 李商隐：夜雨寄北 Li Shangyin: Sendi al Sia Edzino
§06. 孟浩然：春晓 Meng Haoran: Printempa Mateno
§07. 王 翰：凉州词 Wang Han: Kanto de Soldato
§08. 崔 颢：黄鹤楼 Cui Hao: Pavilono Flava Gruo
§09. 王昌龄：芙蓉楼送辛渐 Wang Changling: Adiaux al Amiko
§10. 张 继：枫桥夜泊 Zhang Ji: Nokta Ankrigxo

  Jen provfaro per specimenoj de malsamaj poetoj kaj en malsamaj paĝformoj.

这是用不同作者不同版式所作的双语插图本电子诗歌活页试验。

antaŭa | sekva


§01. 李 白：下江陵 Li Bai: Forlaso de Baidi en la Mateno

Li Bai (701-762)

Forlaso de Baidi en la Mateno

En matenruĝo mi forlasis la monturbon Baidi,

Ĉe la tagfin' al venas jam Jiangling post mil lioj.

Boat' malpeza preterpasis jam mil kaj mil montojn,

Eĥas ankoraŭ ambaŭborde la simiaj krioj.

Versis Li Bai. Esperantigis S.J.Zee. Enkomputiligis Guozhu. 2003-07-05


§02. 杜 甫：赠卫八处士 Du Fu: Al S-ro Wei la Oka

Du Fu (712 - 770)

AL S-RO WEI LA OKA

Kiel antipodaj du steloj, tro ofte
unu la alian la homoj ne vidas.
Ho, kiel bonŝance hodiaŭ vespere
ni ambaŭ ĉe lampo komuna kunsidas !

Kiom kurte daŭris la flora juneco,
ke haroj tempiaj al ni jam griziĝis !
Duon’ el konatoj nun iĝis fantomoj,
ni kriis kun granda bedaŭr’, surpriziĝis !

Mi tutne atendis ke post dudek jaroj,
hodiaŭ viziti vin povas per biso.
Vi tiam — ankoraŭ fraŭl’ sen edzino,
sed viaj gefiloj nun staras en vico.

ĝentile demandas ili kun respekto:
“De kie vi venas, la patra amiko?”
Apenaŭ mi faris al ili respondon,
vi igis regali nin per drink-prodigo.

Pluvnokte ektranĉis printempajn poreojn,
kaj flavaj milioj — por nova kuiro.
La mastro alttaksis revidon tre kara,
invitis dek drinkojn li kun bondeziro.

Dek drinkoj ne povos igi nin ebriaj.
Mi tre kortuŝiĝas de l’ kor-amikeco.
Sed morgaŭ mil montoj denove disigos
nin drivi sub peza ŝarĝ’ de viv-neceso.

 杜甫
赠卫八处士

人生不相见，动如参与商。
今夕复何夕，共此灯烛光。

少壮能几时，鬓发各已苍。
访旧半为鬼，惊呼热中肠。

焉知二十载，重上君子堂。
昔别君未婚，儿女忽成行。

怡然敬父执，问我来何方。
问答未及已，驱儿罗酒浆。

夜雨剪春韭，新炊间黄粱。
主称会面难，一举累十觞。

十觞亦不醉，感子故意长。
明日隔山岳，世事两茫茫。

Versis Du Fu. Esperantigis Guozhu. Enkomputiligis Guozhu. 2003-07-28


§03. 白居易：忆江南 Bai Juyi: Sopir' al Sudo

Bai Juyi (772-846):

Sopir' al Sudo

La suda lando belas
Pejzaĝoj ĝiaj restas en memoro.
Ĉe la riveroj flamas floroj en aŭroro.
Printempaj akvoj smerald-blue verdas.
Ĉu povas ne sopiri pri ĝi mia koro ?

Versis Bai Juyi. Esperantigis Anonima. Enkomputiligis Guozhu. 2003-07-30


§04. 王 维：桃源行 Wang Wei: Preter Persikfloroj

Wang Wei (701 - 761)

Preter Persikfloroj

Fiŝboato flosas laŭ printempa monto.
Tra brakum' de persikfloroj la veturo.
Aprecante arbajn ruĝojn li alvenas
riverfinon, jen: nenia homa spuro.

Tra mont-aperturo pita kaj obskura,
ekvidiĝis ebenaĵoj infinitaj.
Fore rigardate — arboj nubkisantaj,
kaj proksime: mil bambuoj dislokitaj.

La fiŝisto ekprezentis sian nomon
al lokanoj, kiuj, en vest’ prafasona,
kune loĝis sur tiu persika ruro,
ĝuis sian ermitvivon paca, bona.

Sub luno, pinoj, kuŝas kvietaj domoj.
Sunleviĝe bruas kokoj, bojoj rure.
Aŭdinte venon de ekstermonta gasto,
ili kun scivol’ invitis lin konkure.

Tage, stratoj bonvenigas for fal-florojn,
kaj vespere la akvovilaĝ' ĉe strando.
Pro milito ili fuĝis el hommondo,
poste do longdaŭre vivis en felando.

Kiu eldvenus mondon en la valo ?
Laŭsupoze : tie krom nuboj — nenio !
Ne konsciis la fiŝist' la lokon rara,
ĉar lin ekturmentis forta nostalgio.

Fore de l' mirgroto, poste la fiŝisto
renavigis al la loko arkadia,
kvankam kun memfid' li tamen ne atendis
ke l' pejzaĝoj tie iĝis tutalia.

Siatempe li memoras bone l'vojon.
La celloko estis post kelka meandro.
Nun jam ĉie fluas persikflora akvo,
sed por ĉiam malaperis la mirlando !

王 维

桃源行

渔舟逐水爱山春，两岸桃花夹古津。
坐看红树不知远，行尽青溪忽值人。

山口潜行始隈隩，山开旷望旋平陆。
遥看一处攒云树，近入千家散花竹。

樵客初传汉姓名，居人未改秦衣服。
居人共住武陵源，还从物外起田园。

月明松下房栊静，日出云山鸡犬喧。
惊闻俗客争来集，竞引还家问都邑。

平明闾巷扫花开，薄暮渔樵乘水入。
初因避地去人间，及至成仙遂不还。

峡里谁知有人事，世中遥望空云山。
不疑灵境难闻见，尘心未尽思乡县。

山洞无论隔山水，辞家终拟长游衍。
自谓经过旧不迷，安知峰壑今来变。

当时只记入山深，青溪几度到云林。
春来遍是桃花水，不辨仙源何处寻。

Versis Wang Wei. Esperantigis Guozhu. Enkomputiligis Guozhu. 2003-07-30


§05. 李商隐：夜雨寄北 Li Shangyin: Sendi al Sia Edzino

Li Shangyin (812-858)

Sendi al Sia Edzino en Pluva Nokto

Ĉu difinita dato hejmira ? Ne, ankoraŭ ne.

Sur Bashan, la lageto ŝvelas pro la nokta pluv' aŭtune.

Kiam ĉe la fenestro okcidenta en kandela lum',

Pri l' tempo de la nokta pluv' sur Bashan ni babilu kune !

Versis Li Shangyin. Esperantigis S.J.Zee. Enkomputiligis Guozhu. 2003-07-31


§06. 孟浩然：春晓 Meng Haoran: Printempa Mateno

Meng Haoran (812-858)

Printempa Mateno

Dormanton eksurprizas matenhelo

Birdkantoj ĉie eĥas ĉe l' orelo..

Sed dum la noktaj vent' kaj pluvo,

Kiom da floroj ja ekkuŝis sur la tero?

Versis Meng Haoran. Esperantigis S.J.Zee. Enkomputiligis Guozhu. 2003-07-31


§07. 王 翰：凉州词 Wang Han: Kanto de Soldato

Wang Han (7-8 jc.)

Kanto de Soldato

Malĝojo per la vino en brilanta jadpokalo

Esperas mi dronigi,sed ekvokas bivo sur ĉevalo.

Ne ridu, se mi dormus mortebria sur la kampo.

Kiom da homoj hejmenvenis iam de batalo !

Versis Wang Han. Esperantigis S.J.Zee. Enkomputiligis Guozhu. 2003-07-30


§08. 崔 颢：黄鹤楼 Cui Hao: Pavilono Flava Gruo

黄鹤楼

                        崔颢

     昔人已乘黄鹤去，
     此地空余黄鹤楼。
     黄鹤一去不复返，
     白云千载空悠悠。
     晴川历历汉阳树，
     芳草萋萋鹦鹉洲。
     日暮乡关何处是？
     烟波江上使人愁。

Cui Hao (704?-754?)

PAVILONO FLAVA GRUO

Forflugis la praul' jam per la flava gruo,
nun restas nur la vaka pavilon' surtere.
La flava gruo jam forflugis senrevene,
jarmilojn ŝvebas blankaj nuboj nur ĉiele.
En urb' Hanyang vidiĝas klare distaj arboj.
Sur Papag-insul' densas herboj en prospero.
Vespere, mi ne povas vidi la hejmlokon.
Ho, kiel min ĉagrenas en nebul' rivero!

Versis Cui hao. Esperantigis Guozhu. Enkomputiligis Guozhu. 2003-07-28


§09. 王昌龄：芙蓉楼送辛渐 Wang Changling: Adiaux al Xin Jian

Wang Changling (?-ĉ.756)

Adiaŭ al Mia Amiko Xin Jian ĉe Lotus-turo

Fride pluvis sur rivero dum nokthoro;

adiaŭas mi amikon ĉe aŭroro.

Se demandos pri mi en Luoyang parencoj;

“En jadkruĉ' glacikristalas mia koro!”

Versis Wang Cangling .Esperantigis Shi Chengtai. Enkomputiligis Guozhu. 2003-07-30


§10. 张 继：枫桥夜泊 Zhang Ji: Nokta Ankrigxo

Zhang Ji (funkciis 740 - 780)

Nokta Ankriĝo

Ĉe lunfal' kaj prujnado korvoj grakas,
trist' boatojn, sikomorojn reatakas.
Friskas jen la templo Hanshan ekster Gusu,
noktmeze sonorila ploro vakas.

—Trad. Seimin

En Boato ĉe Feng-ponto

Luno falas; korvoj grakas; prujno plenas.
Kontraŭ lampoj kaj aceroj dormo splenas.
Noktmeze sonorad' el Hanshan-templo
ekster Gusu-urb' en la boaton venas.

—Trad. Shi Chengtai

Nokta Ankrado ĉe la Acera ponto

Luno falas. Korvoj grakas
Prujno plenas en ĉielo

Tremas fiŝist-lampo',aceroj.
Trista dormo ĉe rivero.

Venas el la Fridmont-templo
ekster Gusu tra aero.

la noktmeza sonorado
al boat' de pasaĝero.

—Trad. Guozhu

Versis Zhang Ji. Esperantigis Seimin. Chengtai, Guozhu. Enkomputiligis Guozhu. 2003-07-28