kovrilo

  Samvoĉa Kanto

kaj aliaj eseoj

Guozhu

eklegu!

eLibro far Guozhu


enhavo

Samvoĉa Kanto • Enhavo

Enhavo

Kovrilo
Enhavo
Antaŭparolo de Ĵak Le Puil
§01. Neforgesebla mirpoemaro
§02. Tri poemoj el La Libro de Poezio
§03. La amorema Dengtuzi
§04. Samvoĉa Kanto
§05. Tri ampoemoj de Li Yu
§06. Prefero de akademiano
§07. Mirinda amor-aventuro
§08. Malĉastaj bonzoj
§09. Lakisto Zhang kaj Bonzino
§10. Averto de tri simioj
eLibroj de Hu Guozhu

antaŭa| sekva


Antauxparolo de Jxak Le Puil

Samvoĉa Kanto

Antaŭparolo de Ĵak Le Puil

● Kial legindas Hu Guozhu-eseoj kaj tradukaĵoj?

Unue ĉar Hu Guozhu, ekde januaro 2003, regule verkas en La KancerKliniko. Kaj homo kiu elektas ĉi gazeton por aperigi siajn verkojn ne povas esti entute teda, nek senvalora!

7 pecoj de tiu eLibro aperis/os en LKK. En la unua eseo, neforgesebla mirpoemaro - memore al la 70-jariĝo de la Sekretaj Sonetoj? Hu Guozhu rimarkigas ke la kompilinto de la Sekreta Antologio estis eŭropano senscia pri ĉinologio, kaj mankis al li necesaj materialoj, tiel ke la ĉapitro pri ĉinaj erotikaj poemoj legiĝis mizere poka.?(ne legu: mizerepoka?). Do, jen kial nia poeto faris tradukojn, legindajn kredu min (sinjorino, kompreneble!).

Nur unu averto: pruduloj, fridpisuloj ne legu pecon kiel averto de tri simioj? vi povus kolapsi! Ne mankas sensukaj verkoj, eĉ en Esperanto!

Ĝuplenan legadon al la aliaj...

Jhak Le Puil

2004-07-07 02:58

antaŭa / unua/ sekva

   Kvankam el paĝoj jam flavaj tamen ankoraŭ tre ravaj


Neforgesebla Mirpoemaro

Samvoĉa Kanto

§1. Neforgesebla Mirpoemaro

● NEFORGESEBLA MIRPOEMARO

— memore al la 70-jariĝo de la Sekretaj Sonetoj

Dum mia legado en Esp-o, foje min frapis tia aserto, ke "Vi ne pentos,eĉ se via lernado de Esp-o celas ekskluzive nur tion ke vi scipovos legi poemojn de Kalocsay." Al la aŭskultantoj tio verŝajne sonas kiel vera ŝvelparolo de reklamo, al kiu oni diskrete ne kuraĝas facilanime kredi.Tamen, se ni interpretu la vortojn "legi poemojn" kiel "senpere legi la originalajn poemojn", tiam mi ne nur senrezerve aprobas la supre menciitan aserton, tre eble mi mem ankaŭ asertus, eĉ ankoraŭ pli ekscese.Laŭ miaj propraj spertoj de legado, tiam mi dirus pli demagogie, ke "Vi ne pentos,eĉ se via lernado de Esp-o celas ekskluzive nur tion ke vi scipovos legi la originalon de La Libro de Amo." Aŭ ke "Vi ne pentos,eĉ se via lernado de Esp-o celas ekskluzive nur tion ke vi scipovos legi la originalon de la Sekretaj Sonetoj." La supraj tri asertoj ampleksas pli kaj pli mallarĝasence unu post la alia.Verkoj de Kalocsay neniam estis malpermesitaj ĉe ni, fakte ili ĉiam ĝuas vastan bonvenigon, sed bedaŭrinde en Ĉinio ni ankoraŭ ne povas legi la Plenan Poemaron de Kalocsay, ĉar nenie (aŭ neniel) ni povas aĉeti aŭ akiri tion. Estas supozeble ke neniu, aŭ neniam, al ni faros rekomendon pri La Libro de Amo. Kaj, iom strange, ke, kvankam la Sekretaj Sonetoj aĝis jam 70-jara, tamen en nia ĉina E-movado preskaŭ neniu aŭ neniam menciis aŭ konigis aŭ sciis pri ĝi, ĉu do subrigardus ĝin io tabuinda? Feliĉe, dank' al la progreso de tekniko, nun ni jam povas legi ĝin en interreto.

La Libro de Amo efektive estas tre mirinda verko. Ĝi havas preface tri antaŭpoemojn, en literoj pli kaj pli grandaj en la tri sinsekvaj poemoj.Pli mirindas ilia enhavo: anstataŭ invito ili foj-refoje malinvitas per avertoj al la legantoj. Mi iam ĉinigis la plenan trian averton:

Leganto! Jen la lasta voko!

Tuj sekvas jam danĝera loko!

Forĵetu min! Bedaŭrus mi,

se vin mortigus nervo-ŝoko!

La t.n. "danĝera loko" verŝajne aludas pri la Sekretaj Sonetoj je la komenco de la tuta libro. Nature, similaj danĝeraj lokoj troviĝis ne malmulte ankaŭ en sekvantaj paĝoj.

La Sekretaj Sonetoj unuafoje aperis en 1932 kaj tuj vekis sensacion tra la tuta Esperantujo, poste neniam velkis ĝia furoro, tiel ke ĝi fariĝis unu el la plej renomaj klasikaj verkoj de nia poezio.La ĉefa parto de la poemaro konsistiĝis el 52 sonetoj, temis pri amhistorio de juna paro: kiel ili interkonatiĝis, amikiĝis, enamiĝis, geedziĝis, gravediĝis... ĝis atendo pri nasko de nova ido.Ni povas diri, ke tio estas vere tro banala rutinaĵo de la homa vivo, stereoptipa, senintriga prozo. Tamen, sub la ĵongla plumo de Majstro, jam transformiĝis ĉio al franda ambrozio.

La sonetoj versiĝis en rigora ritmo kun vigla vervo, pentrante la delican amoron inter geviroj ĝisfunde, profunde kaj abunde.Ankaŭ la uzo de rimoj estis tre mirinda. En ĉiu soneto la vira kaj ina rimoj aperis interplekse, ĝuste kiel geamatoj en intimaĵoj.Ankoraŭ pli mirakle legiĝis la soneto n-ro 35, kiu konsistiĝis nur el kvardek sinonimoj de la verbo (amo-fari). Tian poemon, mi, senscia pro izoliteco, neniam legis en ajna alia nacia lingvo kaj, miaopinie, ankaŭ malfacile tradukis en alian nacian lingvon. Do, laŭ mia humila opinio, oni neniel povas apreci ĝiajn belojn de son-muziko, ideo kaj formo sen rekta legado de originaloj. En la monumenta Esperanta Antologio estis du sonetoj el la nomita soneta poemaro, kaj, en la rubriko pri biografio de la poeto-aŭtoroj oni povas legi sub Preter Peneter nur tion ke li naskiĝis 1891, mortis 1953, krome estis neniom da aliaj notoj pri lia vivspuro. Do tia pseŭdonimo de la aŭtoro informis fakte ne pli multe ol la ĉina Lanling Xiaoxiaosheng, la aŭtoro de la majstra romano Jin Ping Mei, plej fama inter ĉinaj antikvaj erotikaj literaturaĵoj. Aŭtoro kun tiel virtuoza verskapablo tamen postlasis al ni neniun alian poemon, tio estas neniel imagebla.Tial,ekde la plej frua komenco oni jam kredis ke sub tiu pseŭdnimo-ŝildo certe kaŝis sin iu Majstra esperantista poeto. Sed la solvo montriĝis klara nur post kelkaj jardekoj. En la dua eldono 1984 de Esperanta Antologio oni jam povas legi, ke la t.n. Preter Peneter fakte estas nur pseŭdonimo de Koloman Kalocsay. Ke mi havis la feliĉon legi la Libron de Amo, mi devas danki al la malavara pruntdono far Armand Su. Al li tre plaĉia tiu ĉi Esp-a poemaro, kaj li mem eĉ versis specialan poemon PRI LA LIBRO DE AMO (vd p.109 en Poemaro de Armand Su),pri sia penso post legado, ke

Dubas mi, ĉu iu pesos

ĉi am-libron sen hontemo,

se bildar' ene aperos

por ilustri la sekstemon!

Do, li esperis ke tiu ĉi poemaro aperu ilustrita. Tiaj erotikaj broŝuroj ilustritaj, ja ĝuis furoron, sed ne tre longan, en la lastaj jaroj de ĉina Ming-dinastio (1368-1644). Ili estis en fajna presado, tamen ne por komerca celo.Pentrado, surskribo de versoj, ĉiz-kliŝado kaj presado, ĉiuj procedoj estis plenumitaj de majstraj ekspertoj.Tamen tiu furoro daŭris malpli ol 70 jarojn kaj, pro la ŝanĝiĝo de dinastioj, finiĝis por ĉiam.Bonŝance, unu kompleto da tiaj lignaj kliŝaĵoj likiĝis migre al Japanio kaj savis sin el la fatala sorto de pereo.kaj ĝi poste venis en manojn de akravida Bonkonanto s-ro Robert H. Van Gulik, kiu ŝercis trezorojn per siaj saĝaj okuloj. Kun kora admiro s-ro Van Gulik verkis laŭ tio libron "Erotikaj Koloraj Presaĵoj de Ming-dinastio". Ho vere granda feliĉo! Vere grandioza feliĉego! La Libro de Amo enhavis ankaŭ konsistigan parton Sekreta Antologio, kiu kolektis erotikajn poemojn el diverslandaj literaturoj tra la mondo.Tamen ni sentas tre grandan bedaŭron ke la kompilinto de la Sekreta Antologio estis eŭropano senscia pri ĉinologio, kaj mankis al li necesaj materialoj, tiel ke la ĉapitro pri ĉinaj erotikaj poemoj legiĝis mizere poka. Jen, al ĝi mankas verkoj el la Libro de Poezio,la plej frua versa antologio de Ĉinio inter 11a ĝis 6a jc a.K., el la Sennomaj Versaĵoj de Li Shangyin(ĉ.813-ĉ.858),el la fama poemaro Inter Floroj, la unua kolekto de ci-oj en la historio de la ĉina literaturo,el la ampoemoj de Li Yu(937-978),la sincera imperiestro-poeto, de Liu Yong (987-1053),kora amiko de hetajroj putinoj, kaj vidiĝas en ĝi neniu ardaj amkantoj de Ming-dinastio, resume, kun tro malmulte da reprezentanteco.

Viciĝante inter la alialandaj samspecaj poemoj, la ĉina ĉapitro vidiĝas ja tro malinda kaj kvazaŭ hontinda por nia Ĉinio! Nature, pri tio respondecas ne fremduloj sed ni mem.Por gloro de Patrujo ni ĉiuj havas devon. Ĉiuj ĉinaj esperantistaj poetoj, eruditoj, kunlaboru kaj liveru indajn meritajn tradukojn de ĉefverkoj de ĉina erotika literaturo, por reskribi la rekordojn,kaj redonu la veran fizionomion de la historio kaj ekspozu la gemojn de la ĉina beletro, ĉina kulturo.


Tri Poemoj el LA LIBRO DE POEZIO

Samvoĉa Kanto

§ 2. Tri Poemoj el LA LIBRO DE POEZIO

● Tri Ampoemoj el LA LIBRO DE POEZIO

48
En Morus-arbaro

(Amkanto pri rendevuo kun karulino)

Kie la kuskuton mi kolektu?
Al la ruro de Mei vin direktu!
Kiu vin bruligis tiel varma?
Ja fraŭlino Meng feine ĉarma!
En morus-arbar' ŝi min atendas,
rendevue turon ni ascendas,
kaj ĝis Qi-rivero ŝi min sendas.

Kie la tritikojn mi kolektu?
Al la nordo de Mei vin direktu!
Kiu vin bruligis tiel varma?
Ja fraŭlino Yi feine ĉarma!
En morus-arbar' ŝi min atendas,
rendevue turon ni ascendas,
kaj ĝis Qi-rivero ŝi min sendas.

Kie la rafanojn mi kolektu?
Orienten de Mei vin direktu!
Kiu vin bruligis tiel varma?
Ja fraŭlino Yong feine ĉarma!
En morus-arbar' ŝi min atendas,
rendevue turon ni ascendas,
kaj ĝis Qi-rivero ŝi min sendas.

76
Al Mia Kara

(Averto de knabino al sia amato)

Mia kara, min aŭskultu!
Mian sojlon ne transiru,
kaj betulon ne deŝiru!
Ĉu domaĝe mi insultu?
Ne! ĉar gepatroj riproĉos.
Vin sopiri mi kutimas,
sed samtempe mi tre timas,
ke gepatroj min riproĉos.

Mia kara, min aŭskultu!
Mian muron ne transiru,
kaj morusojn ne deŝiru!
Ĉu domaĝe mi insultu?
Ne! ĉar fratoj eble mokos.
Vin sopiri mi kutimas,
sed samtempe mi tre timas,
ke la fratoj min primokos.

Mia kara, min aŭskultu!
Mian korton ne eniru,
santalbranĉojn ne deŝiru!
Ĉu domaĝe mi insultu?
Ne! Ĉar oni kalumnios.
Vin sopiri mi kutimas,
sed samtempe mi tre timas,
ke min oni kalumnios.

87
Se Vi...

(Koketa kolombumo al amato)

Se vi ardas de pasi',
tuj travadu Zhen* al mi!
Se hezitus vi ĉe strand',
venos jam alia dand'.
Hu! kiel stulte stultas ci!

Se vi ardas de pasi',
tuj travadu Wei* al mi!
Se hezitus vi ĉe bord',
svatos jam alia lord'.
Hu! kiel stulte stultas ci!

-----------

*Zhen kaj Wei, ambaŭ riveroj en Zheng-regno.

Libro de Poezio estas la plej frua versa antologio de Ĉinio, konsistiĝanta el 305 poemoj,kolektitaj inter 11a ĝis 6a jc a.K.,bedaŭrinde sen aŭtoraj nomoj.Tiam la seksa interrilato de geviroj estis sana, senpruda kaj libera, sen multe da tabuaj bridoj aŭ katenoj kiel en la pli malfruaj epokoj en Ĉinio. Konfuzio(Konfuceo) iam donis klaran komenton pri tiu ĉi libro, dirante:"Enlegiĝas tricent poemoj, sed ili ĉiuj povas esti resumitaj per unu frazo--- "Ne havu malvirtan ideon'".

La supredonitaj tri ampoemoj havis vic-numerojn 48,76 kaj 87 en la kolekto, kaj ĉiuj ĝuis famon pro diversaj kaŭzoj laŭ interpreto de malsamaj legantoj.

En malnova Ĉinio, oni nomas la sekretan rendevuon de geamantoj "rendevuo en morus-arbaro", tiu parolturno devenas ja de la poemo 48.

Pri la knabino en la poemo 76 en Ĉinio troviĝas tute malsamaj, antagonismaj opinioj. Unuj riproĉis ŝin malĉasta, dum la aliaj laŭdis ŝin vere ĉasta. Mi ekmemoras diron en la okcidento ke en okuloj de cent spektatoroj vidiĝas cent nesamaj Hamleto(j), ĉu? Kaj, en Ĉinio cirkulas ankaŭ alia diro: nur tiu, kiu mem estas malĉasta, trovas legaĵon malĉasta; dum la leganto, kiu mem estas ĉasta, scipovas trovi legaĵon vere ĉasta.

La poemon 87 mi elĉinigis sufiĉe frue, antaŭ 30 jaroj. Tiam pri la lasta ĉina ideogramo Ju en ĉiu strofofino oni interpretis kiel sensencan interjekcion. Tempo pasis, kaj studo progresis. Nun ĉina seksologo malkaŝis al ni, ke tiu ideogramo Ju ne estas sensenca sed signifas kacon, do, laŭ ilia konsilo*, la traduko de la lasta verso en ĉiu strofo eble legiĝu kiel "Hu! kiel stulte kacas ci!" Ha, kiel aŭdaca senpruda kaj sentabua kolombumo el la buŝo de la knabino, antaŭ tri mil jaroj!

----------
 *Seksa Kulturo en la Antikva Ĉinio. Prof. Liu Dalin. p.177. Laŭ li, samopinias ankaŭ Li Ao, fama senbrida verkisto en Taiwan.

(Guozhu. 2003-01-25)


La Amorema Dengtuzi

Samvoĉa Kanto

§ 3. La Amorema Dengtuzi

● La Amorema Dengtuzi

Song Yu

Foje la ministro Dengtuzi serve kunestis ĉe la reĝo de Chu-regno, li subfose kalumniis pri Song Yu, dirante: "Song Yu havas belajn aspekton kaj staturon, li estas lertlanga kaj amorema, tial, Via Reĝa Moŝto, ne lasu lin libere eniri al via haremo."

La reĝo do demandis al Song Yu pri la kulpigo far Dengtuzi. Song Yu respondis sin pravigante: "Ke mi havas belajn aspekton kaj staturon, tion ja dotis al mi la Ĉielo; ke mi estas lertlanga, tian kapablon mi ja lernis de miaj instruistoj; ke mi estas amorema, tio estas absoluta malvero."La reĝo diris al Song Yu: "Ĉu vi havas ian parolon por konvinki nin pri tio, ke vi ne estas amorema? Se jes, vi restu ĉe mi; se ne, vi devas foriri!"

Tiam Song Yu respondis, dirante:" El la belulinoj tra la mondo, neniu povas superi tiujn de Chu-regno. El la belulinoj de Chu-regno, neniu povas superi tiujn de mia hejmloko.El la belulinoj de mia hejmloko, neniu estas pli bela ol knabino de mia orienta najbaro.La knabino de mia orienta najbaro havas tian staturon, ke ŝi fariĝus tro alta eĉ se vi aldonus al ŝi nur plian colonon,aŭ tro malalta eĉ se vi forigus de ŝi nur je colono. Ŝia vizaĝo aspektos tro blanka, se kun kosmetiko per pudro; aŭ tro ruĝa se kun aldonita ruĵo.Ŝiaj brovoj arkas ĉarme, ŝia haŭto blankas neĝe; ŝia talio gracias kiel fasko de silkaĵo kaj ŝiaj dentoj brilas kiel konkoj.Ŝia ekrideto sufiĉas por subigi ĉiujn virojn en feŭdoj kaj de Yangcheng kaj de Xiacai. Tamen, ĝuste al tiu ĉarma knabino, kiu amplene subrigardis min dum tri jaroj trans muro, mi respondis per neglekto. Tamen, tute antipoda kazo estas ĉe Dengtuzi. Lia edzino estas kun distaŭzitaj haroj, malpura vizaĝo, maldensaj kaj senorde vicigitaj dentoj elŝovitaj el lipoj, ŝanceliĝemaj lamaj paŝoj kaj skabioplena haŭto. Sed al Dengtuzi plaĉas tiel turpa virino, li generis per ŝi eĉ kvin idojn. Do juĝu mem, Via Reĝa Moŝto, kiu estas vere amorema, ĉu mi, aŭ Dengtuzi?" Okaze ministro s-ro Zhanghua,la diplomato de Qin-regno, ankaŭ troviĝis apude, kaj li diris :"S-ro Song Yu forte laŭdis la knabinon de sia orienta najbaro, opiniante ke virina beleco kaŭzas malsobrecon. Antaŭe, mi ankaŭ rigardis min bonvirta, sed nun mi rigardas min malpli inda ol li. Kaj, ĉu la ino en strateto de la suda Chu-regno indas esti menciita al Via Reĝa Moŝto? tial mi ne kuraĝas rakonti al vi kion mi iam vidis."

La reĝo de Chu-regno diris:"Sed mi petas vin, bonvole diru al mi!"

"Jes." s-ro Zhanghua respondis obeeme."Mi ja multe vojaĝis malproksimen, tra landoj, urbegoj, kiaj Xianyang, Handan, Regnoj Zheng, Wei, ĉe la bordoj de riveroj Zhen kaj Wei. Tiam estis fine de printempo, bonvenigante la fruan sunlumon de somero,birdoj ĝoje pepis, knabinoj vizitis al morusarbaro svarme.Brilis iliaj grupoj ĉarme. Antaŭ iliaj sveltaj korpoj kaj belaj vizaĝoj paliĝis ĉiaj ornamaĵoj. Rigardante la plej ĉarman belulinon elinter ili, mi recitis versojn el la Poemoj:'Mi promenas kun mia kara sur larĝa vojo.' Mi donacis al ŝi tiujn belajn vortojn. Kaj la virga belulino taŭzis mian koron malkvieta, ĉar ŝi verŝajne alvenos tamen fine ne venis, aŭ ŝi alvenis tamen mi ne vidis.Malgraŭ intimeco en koro sed ne tia en konduto.Mi subrigardis al ŝi, kiu reciprokis per ridetoj. Kaj mi refoje citis versojn el la Poemoj:'Vekiĝis ĉio sub kareso de la printempa zefiro.La belulino virtema atendas kun sopiro. ho, mi preferas morton se vanos mia amdeziro!' Ŝi sin retiris evite. Do mi kortuŝis nur per la versoj, intimiĝis nur anime.Mi vere volas klare vidi ŝian belan vizaĝon, sed mi neniam forgesis teni min per ĝentileco, recitante versojn el la Poemoj memregi per deco kaj faris nenion transliman, tial estas laŭdinde."

La reĝo de Chu-regno jesis. Kaj Song Yu restis ĉe la reĝo, sen forigo.

(elĉinigis Guozhu)

------------

Dum jarmiloj, Dengtuzi estas famkonata en Ĉinio kiel...amoristo, kaj lia nomo fariĝis sinonima pronomo de amoremo ja dank' al tiu eseo de Song Yu, laŭdire la plej frua profesia literaturisto en Ĉinio. Pri vivspuroj de Song Yu oni nun scias tre malmulte, eĉ neniom pri la jaroj de lia naskiĝo kaj forpaso. oni nur scias ke li vivis iom malpli frue ol Qu Yuan, la unua poeto de Ĉinio, kiu vivis en la periodo de la Militantaj Regnoj(475a.K.-221a.K). Kaj, en la historio de ĉina literaturo, la nomoj de Qu Yuan kaj Song Yu ofte aperas duope kiel Qu-Song. Dengtuzi subfosis la unua, li malice kalumniis kontraŭ Song Yu, sed tuj rikoltis malhonoron al si mem, ja merita repago!

En ĉinlingva interreto oni povas legi ankaŭ malsaman opinion de Mao Zedong (eble onidire, ne oficiale nek serioze?), kiu pledis por Dengtuzi,dirante:"Rigardante laŭ esenco, ni devas rekoni ke Dengtuzi estas bona homo, ĉar li povas intime vivi kun tiel malbela edzino. Laŭ nia vidpunkto, Dengtuzi estas fidela je sia amo, estas modela edzo observanta al la Leĝo de Geedzeco." Do, oni devas redoni al Dengtuzi bonan renomon.Sed multaj ĉinaj retanoj nun ankoraŭ mokridas Dengtuzi interrete, laŭdante, ĉu aĉe, pri la supera fikkapablo de geedzoj Dengtuzi, ĉar ili kune produktis kvin idojn.Retanoj ne konsentas nomi Dengtuzi amanto de belo,ili opinias ke Dengtuzi amas,ne belon,sed nur fikadon.


Samvocxa Kanto

Samvoĉa Kanto

§ 4. Zhang Heng kaj Lia Samvoĉa Kanto

● ZHANG HENG KAJ LIA SAMVOĈA KANTO

La tri aferoj, al kiuj antikvaj ĉinoj donis plej grandan atenton, estis Ĉielo, Tero kaj Homo, kaj Zhang Heng faris elstarajn kontribuojn je ĉiuj tri sferoj supremenciitaj.

   Zhang Heng(78-139 p.K.), alinomata Zhang Pingzi, estis granda sciencisto, literaturisto kaj inventisto en la tempo de la Orienta Han-dinastio(25-220 p.K.) de Ĉinio, kaj hodiaŭ ĝuas prestiĝon kiel mondfama personulo.

Je studo pri la Ĉielo, Zhang Heng faris observadon kaj registradon pri 2500 fiksaj astroj, inventis kaj faris en la mondo la unuan astronomian instrumenton Huntianyi, movata per akva forto por observi astronomiajn fenomenojn (117 p.K.).

Je studo pri la Tero, Zhang Heng kreis en la mondo la unuan sismografon Houfeng por kontroli kaj prognozi tertremon. (132 p.K.) . Li ankaŭ elfaris ĉaro-orientilon, aŭtomatan ĉaro-mezurilon de veturaj distancoj kaj lignan birdon kiu povas flugi plurajn li-ojn ktp.

Por honori Zhang Heng pro liaj meritoj, oni nomis ringforman monton dorse de la luno Ringforma Monto Zhang Heng kaj asteroidon n-ro 1802 Asteroido Zhang Heng.

Je zorgo pri la homa vivo, Zhang Heng estis eminenta literaturisto, artisto kaj poeto. Li estis aŭtoro de la famaj "Odo pri la Orienta Metropolo" kaj la "Odo pri la Okcidenta Metropolo" (kune nomata kiel "Odoj pri Du Metropoloj"), kiuj skribis pri la disflora prospero en Chang'an kaj Luoyang kaj mokis pri la koruptiĝa vivo de burokratoj kaj nobeloj. En arta tereno Zhang Heng rolis kiel la ĉefmajstro inter la famaj ses pentristoj de la Orienta Han-dinastio.

Lia poemoj "Samvoĉa Kanto" kaj "Kvar Veoj" estis reprezentantaj verkoj dum la evoluo de sep-ideogramaj kaj kvin-ideogramaj versoj de ĉina poezio, tial okupas gravan lokon en la historio de la ĉina literatura historio. En "La Sovaĝa Herbaro" de s-ro Lusin estas peco titolita kiel "Mia Fiasko en Amo", ja estas parodio travestiita laŭ "La Kvar Veoj" de Zhang Heng. Prof. S.J.Zee faris por ĝi brilan esp-igon (vd. p.13~14 de la esp-a eldono de La Sovaĝa Herbaro).

Kaj la "Samvoĉa Kanto" de Zhang Heng okupas gravan lokon ankaŭ en la historio de la ĉina (erotika) literaturo, ĉar en la kanto li restigis la plej fruan noton pri la erotikaj bildoj de Ĉinio.

La plena teksto de "La Samvoĉa Kanto" legiĝas sube. Ĝia esperantigo aperas ja unuafoje (sur la paĝo de fama LKK). Laŭ opinio de Guozhu, tia poemo el majstra plumo de granda poeto nature viciĝas inter la plej meritaj reprezentantoj de la ĉina antikva erotika literaturo:

SAMVOĈA KANTO

Dank' al hazarda bona ŝanco, iĝis
edzin', en via postĉambro mi sidas.
En la amluda eka interligo
kvazaŭ bolakvon tuŝi mi trepidas.

Mi, senkapabla, pene kuraĝigis
min por plenumi taskon parcimone,
zorgeme dommastrumi je bonordo,
aranĝi laŭ ceremonio bone.

Mi volas iĝi mato el tifao,
sube mi kovru al la littabulo.
Mi volas iĝi silka litkovrilo,
supre mi ŝirmu venton por karulo.

Purigu domon, sternu la litaĵojn,
parfumu ĉie en amnest' fabela.
Nun fermu l' ĉambron post seruroj oraj,
per pompaj lampoj ĝin lumigu hela.

For vestojn! kaj min pudru amorveka,
ĉe kapkusen' ekspozu bildkompletojn.
Estu Blankina* mia trejnistino, (*Blankina: amora feino)
instruos ŝi al mi mil litsekretojn.

Tiajn malofte oni povas scii.
Daŭros ĝis ĉieloldiĝ' la edifo.
Pri la volupta ĝuo en ĉi nokto
mi ne forgesos dum la tuta vivo!

La poemo,je la unuapersona parolo de knabino,rakontas pri la travivaĵo kaj sentoj en ŝia nupta nokto kune pasigita kun novedzo.
Ŝi interkoniĝis kun la viro dank' al ia hazarda ŝanco, kaj poste fariĝis lia novedzino, aŭ unu el liaj edzino kaj kromedzinoj. Ŝi sentis fortan timon pro la unuafoja geiĝo ( kvazaŭ bolakvon tuŝi mi trepidas), sed ŝi decidis pene plenumi sian rolon en seksa vivo.Ŝi volis fariĝi familiano de la edzo kaj akiri oficialan pozicion ( por plenumi taskon parcimone,
zorgeme dommastrumi je bonordo). La sekvaj versoj,ke

"Mi volas iĝi mato el tifao,
sube mi kovru al la littabulo.
Mi volas iĝi silka litkovrilo,
supre mi ŝirmu venton por karulo"

vekis ĉe mi memoron ke malpli frue la fama poeto Tao Yuanming (365-427) en la jaroj de la Orienta Jin-dinastio ankaŭ verkis similajn frazojn en sia Odo pri Libera Sento.

En la posta duono de la poemo la knabino rakontis kion ŝi vidis kaj travivis en la nupta ĉambro. Post kiam la pordoj estis fermitaj unu post aliaj, restis ŝi kaj la novedzo en la gesola mondo. Kiam ŝiaj vestaĵoj estis demetitaj, apud kapkuseno ŝi ekvidis bild-kompletojn, kie la amora feino Blankina kiel trejnistino instruis al ŝi mil litsekretojn kiujn ŝi malofte povis scii antaŭe.

Ni povas facile imagi, ke tiuj bildoj uzataj en la nupta nokto, rolis kiel gvidilo de intimaĵoj kaj por la novedzino kaj por la novgeedzoj. En la antikva tempo, ne ekzistis absoluta diferenco inter la bildoj por instrui pri seksaj scioj lertecoj kaj tiuj amorvekaj erotikaj bildoj.Donaci erotikajn bildojn kiel konsistigan parton de la novedzina doto iam estis furora moro inter ĉina popolo, kaj tiu moro poste eĉ eniris en Japanion.

La poemo finiĝis per la korverŝaj versoj ke "Pri la volupta ĝuo en ĉi nokto
mi ne forgesos dum la tuta vivo!" Kaj ŝia delica ĝojkrio, dank' al la senvelka poemo de la granda poeto Zhang Heng, bele sonas trans jarmilo ĝis hodiaŭ; kaj dank' al Esperanto, trans landlimoj!


Tri Ampoemoj de Li Yu

Samvoĉa Kanto

§ 5. Tri Ampoemoj

● Li Yu (937-978)

TRI AMPOEMOJ

--- laŭ melodio Pusaman (Budaisma dancistino)

1.
RENDEVUO

Flor' ĉarmas. Lun' palas. Vualas leĝera nebulo.
Hodiaŭ vespere ŝteliĝas mi al la karulo.
Nudŝtrumpe mi paŝas ŝtuparon
kaj tenas enmane ŝu-paron.

Dum kunas ni sude de l' halo,
mi tremis en glu' al amato.
La ŝanco por ni, ho - tro rara!
Karesu laŭvole, do, kara!

2.
FEINA KNABINO

Feina knabino sin fermis enkorte.
Dum tago ŝi kuŝas siesti senvorte.
Sur la kapkuseno - gracio nubhara.
De l' vesto disŝvebas aromo tre rara.

Mi venis kaj bruo etpaŝa
ŝin vekis, de l' sonĝ' sopirkaŝa.
Sub ŝia palpebro langvora -
senfina amrido elkora.

3.
BEDAŬRO

Sonoras kupr-anĉoj kaj blov-instrumentoj.
En ŝiaj okuloj - ho, kiom da tentoj!
Langvore ŝi fingrojn ekmovas.
Ekscitaj muzikoj jam novas.

Ve! mankas al ni oportuno
por rara sekreta korp-kuno.
Nuliĝas jen post la festeno
jam ĉio droninte en sveno.

--- esp-igis Guozhu

En Ĉinio Li Yu (937-978) estas tre famkonata, ĉar li estas imperiestro-poeto. En la unua rolo li estis tute fiaska kiel "fina" imperiestro kiu regis nur 15 jarojn kaj travivis pereon de sia propra regno la Suda Tang(937-976). Dume en la dua rolo li estis brile sukcesa kiel talenta poeto, eble ankaŭ lamenta kaptito-poeto, kies poemoj restas senmortaj tra mil jaroj.

Ke imperiestro scipovas versi, tio ne sufiĉis por surprizi ĉinojn, ĉar multaj el ĉinaj imperiestroj ankaŭ scipovas versi, ekz-e la imperiestro Qianlong (regis 1736-1795 p.K.) en Qing-dinastio produktis eĉ pli ol 41 milojn da poemoj, dume poemoj de Li Yu restis ĝis nun nur ĉ. 40.

Ke poeto scipovas versi pri amo, tio ankaŭ surprizas neniun. Tamen, Li Yu versis pri sia kaŝita amo tiel sincere, tiel malkaŝe, tiel delikate. Tio certe estas neofta kazo inter imperiestroj, kiuj havas senliman liberon por kontentigi sian amoran aŭ eĉ diboĉan deziron.

Laŭdire,supozeble la amatino en la unua poemo Rendevuo (aŭ la knabino en la tri poemoj)estis junfratino de la edzino de Li Yu. Post forpaso de la pliaĝa fratino, tiu junfratino ankaŭ fariĝis la leĝa novedzino de Li Yu kaj fidele akompanis lin travivi la mizerajn jarojn de kaptito.Plej eminentaj poemoj de Li Yu ĝuste estis tiuj kiujn li versis en mizera kaptiteco, sed tiuj tri ampoemoj rezervis belajn rememorojn pri lia junaĝo,ankaŭ plaĉas al multe da legantoj.


Prefero de Akademiano

Samvoĉa Kanto

§6. Prefero de Akademiano

● Prefero de Akademiano

Plenas en ĉaro fruktoj, sur seĝo— bonodoro.
Kiu do estas tiu krem-haŭta junsinjoro?
Li provas, por esplori la ĉarmon de la rozo,
etendi manon jen al la postĝardena floro.

Ŝi puŝis duon-jese-rifuze en pudoro,
ĉar tio malsimilas al normala amoro.
Ŝi diris kap-returnen kaj urĝis mallaŭtvoĉe:
“Rapide! Sed silentu pri nia litlaboro!”

—La Kandidato el la Sudo

Legante la Libron de Amo, oni sentas du bedaŭrojn. Unue, al la majstraĵo Sekretaj Sonetoj el virtuoza plumo adaptiĝas neniu ilustraĵo. Due, al la ĉina parto de la Sekreta Antologio tro mankas reprezentanteco.

Fakte, la plej granda diferenco inter ĉina kaj alilandaj erotikaj pentraĵoj eble ĝuste kuŝas en tio, ke en Ĉinio oni plej ofte uzis la formon de spegula aranĝo de unu bildo apud alia poemo; dum en aliaj landoj la erotikaj bildoj kaj versoj ekzistis ofte sendepende senrilate unu de la alia, tiel ke oni malofte vidis erotikan bildon kun surskribitaj erotikaj versoj. Tio eble venas laŭ tradicio de belarto de respektivaj landoj.

La plej elstaraj erotikaj bildoj en antikva Ĉinio eldoniĝis en vere fajna presado, tamen ne por komerca celo. Pentrado, surskribo de versoj, ĉiz-kliŝado kaj presado, ĉiuj procedoj estis plenumitaj de majstraj ekspertoj.Tamen tiu furoro daŭris malpli ol 70 jarojn en la fino de Ming-dinastio(1368-1644) kaj, pro la ŝanĝiĝo de dinastioj, finiĝis por ĉiam. Bonŝance, unu kompleto da tiaj lignaj kliŝaĵoj likiĝis migre al Japanio kaj savis sin el la fatala sorto de pereo. Kaj ĝi poste venis en manojn de akravida Bonkonanto s-ro Robert H. Van Gulik (1910-1967), kiu ŝercis trezorojn per siaj saĝaj okuloj. Kun kora admiro s-ro Van Gulik verkis laŭ tio libron "Erotikaj Koloraj Presaĵoj de Ming-dinastio", kiu fariĝis la inaŭgura verko en la fako de studo pri historio de seksa kulturo en la antikva Ĉinio. Ho vere granda feliĉo! Vere grandioza feliĉego!

La nomita libro de Van Gulik konsistiĝas el tri volumoj. En la lasta parto de la unua volumo kolektiĝis la tuta kompleto "Flora Formacio (Hua Ying Jin Zhen)" el 24 bildoj. Bedaŭrinde oni tamen forigis ĉiujn bildojn en la ĉina traduko. Aŭtoroj de la erotikaj versoj ĉiuj estis anonimaj aŭ pseŭdonimaj. La kvara bildo titoliĝis kiel "Prefero de Akademiano". Aŭtoro nomiĝis La Kandidato el la Sudo. Pluraj aludoj aŭ eŭfemismo legiĝis ene kaj Van Gulik donis glosojn.

La unua verso menciis pri du famaj beluloj. La unua estis Sun Can, klerulo en Qin-dinastio(221-207 a.K.), laŭdire bonodoro ĉiam disŝvebis el lia korpo. La dua estis Pan Yue(?-300 p.K.), juna poeto, famkonata belulo. Laŭdire kiam ajn nur se li veturis en kaleŝo surstrate, apudvojaj virinoj ĉiam adore kaj konkure ĵetis fruktojn al li ĝis la fruktoj plenigis lian kaleŝon.

Akademio estis imperia institucio por literaturo, ĉar kies multaj membroj ŝatas pederastion, tial oni facile supozis ke ili ŝatas pugofikon kun virino (prefero al "la postĝardena floro").


Kompara Legado

Samvoĉa Kanto

§ 7. Kompara Legado

● Kompara Legado de Similaj Rakontoj

Lastatempe mi legis la Eseojn de G. Warienhien, kaj hazarde jenan frazon ke "mi provos kolekti kaj kompari kelkajn variaĵojn pri...".

Tio iluminis min pensi pri similaj kazoj. Ho, vere ne malmulte da ekzemploj! verkoj de malsamaj aŭtoroj en malsamaj epokoj kaj malsamaj landoj tamen povas mirinde simili unu la alian. Estas plezure legi tiajn variaĵojn.

Sube legiĝas tradukoj de du rakontoj, el kiuj la unua devenis el la 17-a volumo de ĉina novelaro Amrakontoj (Qing Shi)

MIRINDA AMOR-AVENTURO

Dum regado de la imperiestro Jin Huidi (kiu regis 290-306 p.K.), justica institucio de ĉefurbo Luoyang foje havis specialan kazon. Akuzito estis pedelo de gubernia polico. Li estis juna kaj bonvirta belulo el malriĉa familio. Post kelktaga malapero li subite reaperis surstrate en tre pompa vesto el kara brokato, kiun li certe ne povis aĉeti per sia nealta salajro.

Hazarde okazis ŝtelo en domo de nobelo---malproksima parenco de la Imperiestra Edzino Jia Nanfeng. Oni do facile prenis la junuan pedelon suspektinda ŝtelinto. Sed li trankvile pledis sin pravigante. Ankaŭ la ŝtelitaj familianoj ĉeestis la juĝadon aŭskulti lian konfeson:

"Iutage, kiam mi iris surstrate, venis maljunulino kaj diris al mi, ke ŝia familiano malsaniĝis. Laŭ konsilo de sorĉistino, por savi la malsanulon estas necese trovi junulon el la suda parto de la urbo por subigi la malfeliĉigan demonon. Tial ŝi petegis ke mi iru kaj ŝi promesis grandan sumon kiel rekompencon al mia helpo.

Mi konsentis kaj eniris ŝian kaleŝon. Ŝi mallevis kurtenon kaj petis min kaŝiĝi en grandan kofron. Dum la veturado mi povis vidi nenion ekster la fenestroj. Tiel ni veturis pli ol 10 liojn kaj trairis 6 aŭ 7 pordojn, tiam la kofro estis malfermita. Mi trovis min en salono sieĝita de pompaj palacoj. Mi demandis:'Kie estas ĉi tie?' kaj ŝi respondis:'En ĉielo.' La maljunulino unue igis min al baniĝo en aroma akvo, alivestigis min per belaj vestaĵoj, regalis min per abunda festeno kaj fine kondukis min al virino. La virino estas ĉ. 25- aŭ 26-jara, malaltstatura, malhelhaŭta, kun belgrajno post brovo. Ŝi restigis min kundormi kun ŝi kelkajn noktojn en sama lito, ĝuante frandajn pladojn alportitajn de servistinoj. Mi pene servis ŝin ĝis mia elĉerpiĝo. Kaj ŝi ordonis resendi min sammaniere. Ĉe adiaŭo ŝi donacis al mi multe da karaj vestaĵoj. Sed ĝis nun mi ankoraŭ ne scias finfine kiu ŝi estas kaj kie ŝi loĝas."

Auskultinte lian konfeson, ĉiuj komprenis ke tio estis la nova hontinda amoraĵo de la fifama Imperiestra Edzino Jia Nanfeng, kaj liberigis la junan pedelon.Ĉar antaŭe jam okazis multfoje similaj kazoj, kies protagonistoj junaj beluloj ĉiuj perdis sian vivon, tial tiu ĉi pedelo estis vera escepto kiu povis saviĝi de pereo eble pro ŝia tro pasia amo.

kaj la dua estis la 382-a mirrakonto el La Strangaĵoj de Liaozhai, fama verko de Pu Songling(1640-1715)

LA ĈIELA PALACO

Instruitulo Guo, loĝanto de metropolo, estis pli-ol-dudek-jara belulo. Iuvespere, maljunulino donacis al li kruĉon da vino. Guo miris pri la senkaŭza donaco. Tamen la maljunulino respondis kun rideto: "Ne demandu, nur drinku kaj vin atendos bona afero!" Dirinte tion, ŝi foriris.

Depreninte la kruĉkovrilon, Guo ekflaris. Potenca aromo tentas forte kaj li ekdrinkis. Subite li dronis en ebriegon perdinte konscion.

Vekiĝinte li kunkuŝis kun iu, kies butere glata haŭto orkidee bonodoris sub lia palpkareso kaj li trovis---ja virinon! Li demandis. Sed nenia respondo. Do geiĝo. Post tio li palpis al la muro, ĉie montriĝis rokoj, kies obskuro odoris tre simile al tiu de tombo. Guo ege surpriziĝis, suspektante pri fantom-sorĉo.

"Kiu diino vi estas?" Guo demandis.

"Ne diino," la virino respondis, "sed feino. Ĉi tie estas la Kaverna Palaco. Laŭ destino inter ni estas amrilato. Do, ne miru, sed pacience loĝu ĉi tie. Trans alia pordo estas loko kun enlikita lumo, kiu povas servi kiel necesejo."

Post nelonge la virino ellitiĝis, foriris ferminte la pordon post si.

Kiam li malsatiĝis, venis servknabino alportanta farunajn dabing-ojn kaj anasaĵojn. Li palpprenis tion kaj manĝis. En plena mallumo oni povis distingi nek tagiĝon nek vesperon. Nur kiam la virino venis kundormi, li sciis ke jam estis nokto. "Tage sen suno, nokte sen lampo, manĝante mi eĉ ne scias kie estas mia propra buŝo," Guo plendis,"se tiel okazis por ĉiam, do per kio la feino Chang'e diferencas disde la malbela demono Rakŝa, aŭ la paradizo deisde la infero?"

Kun rido la virino respondis: "Mi ne volas montri al vi mian aspekton en plena lumo, ĉar vi, la trivialaj vivantoj el la homa mondo, emas klaĉi kaj malsekretigi. Krome, sub palpado ankaŭ la belaj diferencas disde la malbelaj, por kio do necesas la servo de la lampo?"

Loĝinte tie kelkajn tagojn, guo sentis sin en granda sufokiĝo kaj plurfoje petis forpermeson. La virino respondis: "Morgaŭ vespere mi akompanos vin ekskursi al la Ĉiela Palaco. Post tio ni adiaŭos nin."

La sekvan vesperon, subite venis ĉambristino kun lanterno kaj raportis:"La sinjorino atendis vin jam longan tempon."

Guo sekvis ŝin eliri kaj ekvidis, sub stellumoj, sennombrajn pavilonojn kaj turojn. Tra zigzagaj dekoraciitaj koridoroj ili venis al halo, kie pendiĝis bidkurtenoj, bruliĝis grandaj kandeloj kiuj faris la halon tiel luma kiel en la tago. enirinte Guo ekvidis ke belulino kun pompaj ornamaĵoj sidis fronte al la sudo. Ŝi havis la aĝon iom-pli-ol-20-jaran. Ŝia brokata robo okulfrapis. Treme brilis perlaj ornamaĵoj sur ŝia kapo. Sur la planko estis vicigitaj malgrandaj kandeloj, kiuj prilumis ŝian jupbaskon. Ho, jen vera feino de la ĉielo! Guo, en sia konfuziĝo, pretervole surgenuiĝis. La belulino ordonis servistinojn brakteni lin sidiĝi. Post nelonge la tablo estis plene kovrita per diversaj frandaĵoj. La belulino verŝis al Guo vinon kun beno:"Per tiu ĉi vino mi bondeziras al vi bonan vojaĝon."

Guo riverencis respondante:

"Mi sentas grandan honton ke mi ne konis la ĉielan feinon eĉ vid-al-vide. Se vi estus tiel indulgema, mi petas ke vi akceptu min kiel vian plej fidelan kaj humilan subulon."

La belulino ridetis, ĉirkaŭrigardante al siaj servistinoj, kaj ordonis ke ili translokigu la festenon en la dormoĉambron, kie proviziĝis brodita litvualo kun kvasto, aromaj kaj molaj litaĵoj kaj matracoj. Guo estis kondukita sidiĝi sur la kanapo. Dum la drinkado, la belulino plurfoje diris: "Vi foriris de via hejmo jam sufiĉe longe, do prefere nun revenu por kelka tempo."

Ili drinkis ankoraŭfoje tason. Tamen Guo neniam diris adiaŭon.

La belulino ordonis la ĉambristinon kun lanterno forsendi lin, sed Guo nur silente kuŝis sur la kanapo, ŝajnigante sin ebria kaj tute ne moviĝis puŝate.

La belulino ordonis ke la servistinoj lin nudigi braktenante. Iu el la servistinoj puŝis al li la kacon, ŝercante: "Kial tiu ĉci viro, tiel eleganta kaj ĝentila, havas tian duraĵon?!"

Metinte lin en la liton, la servistinoj foriris kun ridego.

Ankaŭ la belulino enlitiĝis dormi. Guo turnis sin. La belulino demandis:"Ĉu vi ebriiĝis?"

"Kial ebriiĝi?" Guo respondis. "Mi perdis mian konsciencon ja pro la ekvido de feino."

"Ĉi tie estas la Ĉiela Palaco. Prefere vi foriru en kiel eble plej frua horo." la belulino admonis. "Se vi trovis la kavernon tro morne sufokiga, faru adiaŭon prefere pli frue."

Guo respondis: "Nun estas homo, kiu akiris faman floron en nokto. Li povas flari ĝian aromon kaj palpi ĝian trunkon, tamen al li mankas kandelo aŭ lampo, ĉu li povus toleri tian turmenton laŭ vi?"

La belulino ekridis, promesante havigi al Guo lampon.

Kiam ekbatis la kvara nokta gardoperiodo, la belulino vokis la ĉambristinon ke ŝi pretigu lanternon kaj sendu lin brakumante la vestojn.

Enirinte la kavernon, Guo trovis ĝin kun delikata stukado. Sur la lito estis matraco kaj palmofibra tapiŝo pli ol futon dikaj.

Guo demetis siajn ŝuojn kaj sidis en litaĵoj.

Anstatŭ foriri, la ĉambristino tamen promenis ien-reen heziteme. Atente observante, Guo trovis ŝin ĉarme gracia, kaj ŝerce demandis:"Ĉu vi estas tiu, kiu mokis min kun duraĵo?"

La ĉambristino ridis kaj piedtuŝis la kapkusenon, dirante:"Ne parolu, ĉar vi baldaŭ rigidiĝos!"

Guo ekvidis ke sur ŝia ŝuopinto ornamiĝis perlo tiel granda kiel fabgrajno. Guo ekkaptis ŝin altirante. La ĉambristino do falis en lian sinon. Sekvis geiĝo. Tamen ŝi ĝemis kvazaŭ ne povante toleri. Guo demandis pri ŝia aĝo.

"17-jara." ŝi respondis.

"Ĉu virgulino ankaŭ scipovas la amoraferon?"

"Mi ne estas virgulino, tamen seniĝis je amoraĵo jam tri jarojn."

Guo esplore demandis pri la nomo kaj koncernaĵoj de la feino.

"Ne demandu!" avertis la ĉambristino. "Eĉ se ne sur la ĉielo, ankaŭ ne kiel en la homa mondo. Se vi nepre volas informiĝi precize, eble mankos al vi ŝanco por vivdaŭri."

Guo do ne kuraĝis plu demandi.

La sekvan vesperon, la belulino efektive venis kun kandeloj al kunloĝado kaj tio fariĝis kutime.

Iunokte, la belulino eniris dirante:

"Mi ja volas ke ni havas tian feliĉan kunvivadon por eterne, tamen neatendita malfortuno trafos nin. Ĉar oni baldaŭ purigos la Ĉielan Palacon, tial mi ne povas plu kaŝi vin ĉi tie. Bonvole disiĝu post la drinko."

Guo eklarmis petante ion el ŝia korpo kiel memoraĵon. Ŝi ne konsentis, sed donacis al li nur ĝin-on da oro kaj cent perlojn.

Post tri tasoj da drinko, Guo subite perdis konscion ebrie. Vekiĝinte li sentis sin kunigita tutakorpe kun firme interkroĉitaj ligaĵoj, tiel ke povis eliĝi nek liaj membroj nek lia kapo. Li pene sin turnis, sed ekfalis svene desur la lito. Poste, li liberigis sian manon palpi kaj trovis sin pakita en brodita litkovrilo kaj firme ligita per maldikaj ŝnuroj. Li leviĝis sidanta kaj kontemplis. Antaŭ li malklare vidiĝis lito kaj fenestroj, kaj li ekmemoris ke ĉi tie estas lia propra ĉambro.

Tiam estis jam la tria monato post lia malapero de la hejmo, kaj liaj familianoj ĉiuj opiniis ke li jam ie mortis. Komence, Guo ne kuraĝis diri malkaŝe, timante punon de la ĉielo, tamen granda dubo ĉiam regis en lia koro. Li sekrete informis tion al siaj konfidenculoj, sed neniu povis diveni la kialon.

La litkovrilo metita sur lito dissendis aromon kiu plenigis tutan ĉambron. Disiginte Guo trovis ĝin el silkvato miksita per incenspulvoroj. Li konservis ĝin tre kara.

Poste, iu mandareno informiĝis pri tio kaj pridemandis . Kun rido li komentis:"Jen malnova ruzaĵo uzita de la Imperiestra Edzino Jia Nanfeng. kio koncernas feinon? Tamen, vi devas sekretigi tion absolute. Alie, okazos granda katastrofo de ekzekuto al via tuta klano!"

Laŭ sorĉistino, kiu ofte vizitis domojn de nobeloj, la pavilonoj, turoj ekzakte similis al tiuj en la domo de Yan Shifan*. Aŭdinte tion, Guo teruriĝis kaj forfuĝis kun siaj familianoj. Ili revenis nur post kiam Yan estis ekzekutita.

(*Yan Shifan: la dua filo de la fifama premiero Yan Song en Ming-dinastio.)


Tri Rakontoj

Samvoĉa Kanto

§ 8. Tri Rakontoj pri Malĉastaj Bonzoj

● Tri rakontoj pri malĉastaj bonzoj

En sia libro "Erotikaj Koloraj Presaĵoj de Ming-dinastio", s-ro Robert H. Van Gulik konigis pri la konciza historio de erotikaj bildoj en Ĉinio. En paĝo 157 li menciis pri Tang Yin (1470-1523),eminenta pentristo, kaj eksperto en farado de erotikaj bildoj. Oni ankaŭ opiniis lin aŭtoro de erotika rakontaro "Malĉastaj Gebonzoj", kolekto de 30 historietoj, pli malpli longaj, pri malĉastaĵoj en temploj. La libro estis verkita en bonstila skrib-lingvo de antikava Ĉinio, ilustrite jen kaj jen per erotikaj versoj.

Plejparto da religioj en la mondo prenis anti-amoran sintenon kun severa rigorismo. Tamen en literaturaj verkoj de ĉiu epoko aŭ de multaj landoj oni ja povas legi multe da amor-rakontoj kies protagonistoj estis religiuloj ĉu bonzoj, bonzinoj,budaistoj, daoistoj aŭ pastroj. Sube estas tri rakontoj tradukitaj el la libro "Malĉastaj Gebonzoj". La 18-a kaj 19-a rakontoj poste estis reverkitaj kiel nova novelo en la 39-a volumo de la novelaro Rakontoj por Veki la Mondon (Xing Shi Heng Yan), kun titolo Forbruligo de la Lotusa Templo far Prefekto Wang, kun pli abundaj detaloj.

En la 5-a rakonto aperis unu el princinoj de Tang-dinastio, aroganta kaj voluptema.

La Bonzoj de Templo en Fujian

（18-a rakonto el Malĉastaj Gebonzoj)

En la 22-a jaro de Wanli-erao (1595 p.K.), Ming-dinastio, s-ro Xu Fuyuan funkciis kiel provincestro de Fujian.

Siatempe en Fujian estis monta templo, kiu ĝuis grandan famon kiel Efika Templo.

Okaze se edzinoj de mandarenoj petis pri koncipiĝo, ili vizitis al la templo kaj tie tranoktis sola en ŝlosita ĉambro.

En nokto certe venis verulo skartale vestita geiĝi kaj dank al tio ŝi gravediĝis.

Tio efikis al ĉiu vizitintaj virinoj, kaj neniu trovis ian trompon.

Informiĝinte pri tio, s-ro Xu Fuyuan tamen suspektis. Li dungis putinon ke ŝi ŝajnigante sin ĉasta virino vizitu la templon.

"Se vi renkontis iun," la mandareno avertis ŝin, "gvatu de kie venis kaj kien foriris la fekundiganto kaj faru signon per karbo sur lia verto."

La putino agis laŭ instrukcio de la mandareno. Kaj rimarkis ke bonzo en skarlata vesto aperis el sub la preĝa kuseno. La bonzo fikis ŝin kaj poste foriris laŭ malnova vojo.

Fakte estis subtera halo kiu kondukis al la tranoktejo. Tifaa kuseno kovris la en- kaj elirejon, tiel ke neniu rimarkis la sekreton.

Frumatene en la sekva tago, s-ro Xy Fuyuan subite eniris halon de la templo. Bonzoj ĉiuj surgenue salutis lin bonvenigante.

S-ro Xu Fuyuan ordonis ke ĉiuj bonzoj demeti sian ĉapon, kaj jen unu estis kun nigra verto. La mandareno tuj juĝis lin, kiu konfesis ĉion. La mandareno ordonis forbruligi la templon kaj ekzekutis la krimajn bonzojn.

La Bonzoj de Jingyan-templo en Jiaxing

（19-a rakonto el Malĉastaj Gebonzoj)

Jingyan-templo estis grandioza templo en Jiaxing.

Bonzoj konstruigis halon. En la halo staris gravurita statuo de Granda Budao.

Kaj ili disvastigis la famon, ke, sen-ida virino povus ricevi idon, kondiĉe se ŝi pete preĝis kaj sola tranoktis tie unu nokton.

Bonzoj lasis ke familianoj de la virino propramane ŝlosi-fermu la pordon de la ĉambro kie la virino tranoktis.

Fakte sub la planko estis subtera salono, de kie bonzo povis iri en la vaka budaa ventro kaj eliris tra la verto de la Granda Budao. En malluma nokto ili geiĝis kun la virino. Se la virino surprizite vekiĝis kun demando, la fikanta bonzo respondis:"Mi estas budao!"

Tiel la virinoj id-petantaj plej ofte falis en ilian kaptilon kaj ne kuraĝis malkaŝi la veron en sekva mateno.

Jen s-ino de nobla familio ankaŭ tien vizitis por peti idon.

Noktmeze subite aperis bonzo antaŭ ŝia lito. Kvankam ne povante eviti la kontraŭvolan geiĝon, la s-ino formordis nazon de la bonzo, kaj la vundito forkuris.

La sekvan tagon, la nobla familio sendis homojn traserĉi en la templo, kaj rimarkis ke unu bonzo estis kun bandaĝo survizaĝe. Oni malkovris la bandaĝon kaj efektive trovis morditan nazvundon. Do tuj arestis lin kaj sendis al aŭtoritatoj.

Siatempe generalo Han Yangu garnizonis tie. Li ekzilis la krimajn bonzojn kaj ruinigis la fian templon.

La Bonzo Bianji

（5-a rakonto el Malĉastaj Gebonzoj)

Komence la bonzo Bianji havis domon en la feŭdo de Princino Hepu, kiu ĝuis apartan favoron de la imperiestro pli ol ceteraj gefratoj. Unue la imperiestro honoris ŝin per la titolo Gaoyang, edzinigis ŝin al Fang Yi'ai,la filo de kortegano Fang Xuanling, kaj donis al ŝi la novan honoran titolon Hepu. Foje, kiam la princino Hepu faris ĉasadon kun la edzo Yi'ai en sia feŭdo, ŝi ekvidis ke la bonzo Bianji havis buteran haŭton senkompare blankan, ŝi do starigis tendon en lia domo kaj havis intimaĵojn kun li. La bonzo estis kanajlema. Li havis kacon tre fortikan kaj dikan, kun longo de du kaj duona manprenoj. Ĉiufoje kiam li amorludis kun la princino, li apenaŭ uzis la tutan longon de sia kaco, kaj la princino jam sentis tutkorpe tremadon pro nerezistebla ekstazo.

Iutage, la princino venis kun du sekvantinoj tre ĉarmaj knabinoj. Ekvidante la knabinojn, Bianji jam ne povis regi sian kac-erektiĝon kaj ardan deziron tuj ĉirkaŭpreni la du knabinojn por fiki, tamen li havis skrupulon pro la ĉeesto de la princino. Li do konsilis al la princino, proponante ke la du knabinoj servu apude tenante en sia mano kandelon. Li ŝovis kusenon sub la talion de la princino, kondukis sian kacon al ŝia piĉo, sed li nur tie frotadis sen enveni. La princino perdinte paciencon, ekpuŝis la bonzon kuŝi surdorse kaj proksimigis sian piĉon al la kaco de la bonzo. Ŝi apogis sin per du brakoj kaj moviĝis jen sidiĝante jen leviĝante, per piĉo englutante la kacon ĝis la fino.

Ŝi svingis sian piĉon, de kie la malĉastaj akvoj abunde elfluis. Timante ke tia pozo tro lacigis la princinon, Bianji returnis la princinon malsupren kuŝi, kaj per sia tuta forto vigle tiris/atakis centojn da fojoj. Nebuliĝis la okuloj al la princino kaj ankaŭ varmiĝis la oreloj. Per vibranta voĉo ŝi diris al Bianji: "Ho, ĉifoje vere ravis min ĝismorte ! Amorludu plu centfojojn !" Kaj Bianji efektive plugis ŝin per siaj amoraj artifikoj.

La du knabinoj gapis surprizite pro tiel obscena sceno kaj, per mano ŝirmante al sia vizaĝo, staris iom flanke sin turninte. La bonzo Bianji ekkaptis la manojn de la knabinoj demandante: "Vi tiel mienas, ĉu pro pruda honto ?"

La princino tre malkontentis pro tio kaj kolere, preninte tukon, per kiu viŝis al la bonza kaco, ordonis ke la du knabinoj ŝucu per sia buŝo. Vole-nevole, la du knabinoj nur devis obei. Ridante, la princino demandis al la knabinoj : "Ĉu vi ambaŭ kapablas toleri tiun ilon ?"

Ĉar la knabinoj ambaŭ ne respondis, la princino diris al la bonzo Bianji: "Mi ŝatas spekti alies koiton, sed mia edzo ne interesiĝis. Nun donu al la du knabinojn fikadon kaj mi iom spektu sidante."

Bianji eksaltis leviĝe. Li kaptis unu el la knabinoj kaj, foriginte ŝian kalsonon, levis ŝiajn du krurojn por komenci la fik-atakon, sed post longa provo li sukcesis nur iom enmeti sian kacon. La fikata knabino mordis al si lipojn kun tre dolora mieno, dume la alia knabino timigite forkuris ĵetinte la kandelon for el sia mano. La princino eksplodis per ridego, kaj ŝi ordonis ke Bianji portempe liberigu la fikatinon, konsilante ke li envenu iom senurĝe por ne fikmortigu ŝin. La bonzo kun neregebla volupto ree amorludis kun la princino dum longa tempo.

Fang Yi'ai, la edzo de la princino, kaŝe donis al Bianji centojn da milionoj da monoj kiel premio, ĉar Yi'ai mem havis denaskan impotentecon, li mem ne povis kontentigi la princinon je amoraferoj. Vidante ke Bianji plaĉis al la princino, li do abunde premiis al la bonzo por flatakiri la favoron de la princino.

Krome, la bonzo Zhizui tre lertis je sortodiveno kaj Huihong je mediumo, ili ambaŭ servis per sia sorĉarto al la princino kaj tiu ankaŭ havis malĉastajn intimaĵojn kun ili, donante ne malpli multe da favoro ol al Bianji. En Yonghui-erao (650-655) ili ĉiuj estis kondamnitaj al ekzekuto kiel ribelul-krimuloj.

La bonzoj Bianji, Zhizui kaj Honghui triope estis vere fikompanoj de Fang Yi'ai.


Malcxastaj Bonzinoj

Samvoĉa Kanto

§ 9. Tri Rakontoj pri Malĉastaj Bonzinoj

● Tri Rakontoj pri Malĉastaj Bonzinoj

La libro "Malĉastaj Gebonzoj" havis pli ol unu eldonon. Tiu, kiun legis Van Gulik, estis mankopia eldono rezervita en Japanio, kun nur 26 pecoj. Estis alia eldono kun 30 pecoj. Sed la plej kompleta estis eldono de Taiwan, kolektita en la Biblioteko de Erotikaj Noveloj en Dinastioj Ming kaj Qing (Si Wu Xie), kun 40 pecoj, el kiuj la unuaj 30 pri bonzoj kaj la lastaj 10 pri bonzinoj. Sube legiĝas tri rakontoj tradukitaj el la eldono de Taiwan.

La unuaj du (n-ro 33 kaj 34) ambaŭ estis reverkitaj poste kiel novelo kun pli abundaj detaloj. kaj la lasta pri lakisto Zhang koloras samnuance kiel tiuj en "Mirindaj Amaventuroj".

Bonzinoj en Hangzhou

(33-a rakontoj el Malĉastaj Gebonzoj)

Vivis en Hangzhou du bonzinoj, belaj kaj amoremaj. Foje, alvizitis du komercistoj, el kiuj la pli juna aspektis tre bela kaj la bonzinoj fikse sekvis lin per siaj rigardoj. Tamen, je la komenco la komercisto ankoraŭ ne komprenis tion. Post trinko de teo, ili foriris. La pli aĝa bonzino tre sopiris la belan komerciston. Vespere, ŝi parolis al la pli juna bonzino:"Ho, se mi havus la feliĉon kunkuŝi kun tiu belulo sur sama kapkuseno, mi trovus mian duonvivon ne vane travivita!"

Ridetante, la pli juna bonzino respondis:"Sed ĉu li, kiel preterpasanto, vizitos ankoraŭfoje?"

La sekvan vesperon, sidante ĉe lampo kaj forno, en sia intima interbabilado la du bonzinoj ankoraŭ admiris la belan komerciston.

La pli juna bonzino demandis:"Ĉu vi havas lian adreson?"

"Ho jes!" respondis la pli aĝa bonzino."Li estas la Sepa Sinjoro Wang, kiu loĝas en Yangdian ekster la urba pordo Wulin."

Ambaŭ babilis kun pli arda amo.

Hazarde ŝtelisto subfosis ĉe la fenestro kaj aŭdis ilian parolon. La ŝtelisto do ĉesis sian ŝtelagon kaj turnis sin rekte al la Sepa S-ro Wang, konfidencante al li la parolon de la bonzinoj.

"Donu al mi dek taelojn da arĝento rekompence," la ŝtelisto petis al Wang,"mi volonte alkonduku vin al ili!"

Wang ĝoje donis al la ŝtelisto du taelojn da arĝento kaj sekvis lin al la bonzinejo.

Ekvidante la revenantan komerciston, la du bonzinoj estis frapitaj de eksteratenda ĝojo. Ili aranĝis festenon por kundrinko. La ŝtelisto foriris la unua kun danko. La du boninoj do retenis la komerciston kundormi.

La pli aĝa bonzino ĝuis la kundormon la unua, kaj la pli juna bonzino duavice.

"Kiel vi povus scii ke mi sopiras vin?" demandis la bonzino.

La Sepa S-ro Wang respondis:"N sciigis tion al ni."

Timante pri la malkaŝo de la amoraĵo, la bonzinoj alvenigis la ŝteliston kaj subaĉetis lin per vino kaj mono, ke li ne malkaŝu la aferon. Ekde tiam, la juna komercisto vizitis al la bonzinejo je vesperiĝo kaj foriris je frua mateno, kaj tio daŭris duonan jaron. Ho ve! Sola arbo ne povis elteni hakadon de la du hakiloj, la juna s-ro fine mortis elĉerpite. Konsternite la bonzinoj enterigis lin sub florbedo.

Patro de la juna komercisto nenie sukcesis retrovi sian filon, do akuzis al la aŭtoritatuloj. Mandareno publikigis anoncon kun promeso pri premio de mil moneroj. Informiĝinte pri tio, la ŝtelisto revizitis al la bonzinejo en nokto, kaj li subvidis ke la du bonzinoj kultis ĉe la florbedo. Verŝante vinon la bonzinoj preĝis, dirante:"Ho, kara s-ro, vi jam havis vian benitan finon. Sed ni esperas ke vi ne finu nian amon pro la disigo de submondo!"

Aŭdinte tion, la ŝtelisto rapidis al la patro de la juna komercisto. Post juĝado, la mandareno sciis pri la faktoj. Li opiniis la ŝteliston vere ruza kulpinto kaj kondamnis lin al batmortigo. La du bonzinoj estis arestitaj kaj ankaŭ la bonzinejo ruinigita.

Bonzino en Metropolo

(34-a rakontoj el Malĉastaj Gebonzoj)

Vivis en metropolo bonzino, juna kaj bela. Viro vizitis ŝin kaj havis intimaĵojn. Kun granda amo la bonzino volis ĉiam reteni lin, sed tiu ne konsentis. La bonzino do ebriigis lin kaj forrazis al li ĉiom da haroj, tiel li vole-nevole devis resti en la bonzinejo kiel ŝia disĉiplo.

Mirante pri la nereveno de sia edzo, la edzino de la viro vizitis al bonzinejo serĉi.

Dum la bonzino ankoraŭ neis, la edzo jam aŭdis voĉon de sia edzino trans fenestro kaj li laŭte kriis:"Mi estas ĉi tie!"

La edzino rompis la fenestron kaj elsavis sian edzon, kiu tamen jam fariĝis senhara.

La edzino riproĉis al la bonzino. Sed la edzo honteme diris:"Tio okazis ja pro mia propra kulpo. Mi revenos kun vi kaj miaj haroj certe rekreskos. Bonvole tenu sekreton por mi!"

Siatempe la filo de la viro vojaĝis al fremda loko por komerco. La bofilino sentis malkontenon kaj miron: kial la bopatrino lastatempe manĝas duoble ol en ordinaraj tagoj. Kaj ŝi ankaŭ foj-refoje aŭdis nevidatan parolon. Do, farinte truon sur muro ŝi subrigardis kaj ekvidis ke ŝia bopatrino ĝuste sidis kun bonzo.

Kun granda ofendiĝo ŝi rakontis ĉion al sia edzo reveninta. En furioza kolerego la filo de la viro ekkaptis spadon kaj entrudiĝis en la ĉambron de sia patrino. Palpante per mano, li trovis ke unu estis senhara kapo de bonzo, kaj per forta svingo de la spado li dehakis la kapon de la bonzo. La patrino haste malhelpis al li, sed jam estis tro malfrue! Ŝi do malkaŝi sal li la fakton. La filo ankoraŭ ne volis kredi. Li ekzamenis la dehakitan kapon, kaj sentis doloregon. Najbaroj kaptis lin al mandareno, kiu juĝis la kazon. Kvankam la filo mortigis sian patron pro senscio, tamen kiel filo li ne rajtis murdi adultinton de sia patrino, tial li ne povis eviti la ekzekuton, kaj la bonzino ankaŭ estis punita per ekzilo.

Lakisto Zhang kaj Bonzino

(39-a rakontoj el Malĉastaj Gebonzoj)

Dum Jiatai-erao(1201-1204), la Suda Song-dinastio, kortegano Li Daqian konstruigis Gongde-templon apude de la Jadfonta Templo en la loko Jiulisong de la ĉefurbo. Inter la laboristoj estis lakisto Zhang, lokano de Tiantai. Foje, en printempa vespero, Zhang revenis post vizito al banejo kaj survoje renkontis maljunulinon, kiu kondukis Zhang eniri malgrandan pordon. Estis mallume. Zhang nur palpis per sia mano al muro kaj iris sekvante la maljunulinon. Zhang sentis tolan tendon, kaj, post kelkaj kurboj li venis al malgranda ĉambro. La maljunulino sidigis Zhang sur objekto kaj mem foriris.

Post nelonge, alvenis bonzino kun lampo. Zhang ekvidis ke ĉiuflanke la muroj estis kovritaj de bluaj kaj ruĝaj kurtenoj, tamen li finfine ne povis diveni kie estis tiu loko?

La bonzino denove kondukis Zhang iri tra zigzagaj vojoj kaj venis al salono, kie brilis pompaj lampoj kaj kandeloj. Estis pretaj vino, pladoj kaj manĝilaro, ĉiuj tre delikataj---nehaveblaj en mezriĉaj aŭ plebaj familioj.

Konsternite Zhang tre miris, sed kuraĝis demandi nenion. Li estis kaj surprizita kaj ĝoja.

La bonzino foriris por momento kaj baldaŭ revenis. Sekvante ŝin ankaŭ venis alia virino kun neordinara aspekto, sen ajnaj ornamaĵ;oj. Zhang sentis grandan timon. La bonzino devigis Zhang sidiĝi. kaj alvokis la maljunulinon ke ŝi servu per verŝado de vino dum senbrida kundrinkado. Dum la delica drinkado la virino eldiris nenian vorton.

La bonzino diris:"Jam estas malfrua horo!"

Zhang nur petegis al la bonzino: "Mi estas nur metiisto, ne havas monon por pagi."

La bonzino tute ignoris lian diron, kaj ordonis ke li enlitiĝu.

La bonzino forportis la lampon, ŝlos-fermis la ĉambron kaj foriris.

Zhang demandis pri la loko kaj nomo, sed la kunkuŝanta virino restis ĉiam silenta ke Zhang eĉ dubis ĉu ŝi estis muta.

Kiam eksonoris la matena sonorado, la bonzino revenis. Ŝi malŝlosis la ĉambron, vekis Zhang ellitiĝi, kaj, kiel lastnokte, la maljunulino kondukis Zhang foriri palpante la tolan muron. Zhang sentis ke li venis al pordo, sed ne estis tiu malnova vojo laŭ kiu li venis en lasta vespero. La maljunulino ordonis ke Zhang foriru tra tiu pordo al strato, kiu kondukos al lia laborejo.

Kvazaŭ en sonĝo, Zhang venis al strato en matena krepusko, kaj trovis ke tie estis loko je du lioj for de lia laborejo, kaj li revenis. La estro de laboristoj riproĉis lin pro lia foresto. Poste, informiĝinte pri la travivaĵo de Zhang, la estro sendis homojn ĉie serĉi sed neniel sukcesis retrovi la vojon. Ĉiuj opiniis ke Zhang renkontis fantomojn. Sed iu ĉarpentisto diris: "Li renkontis noblan s-inon kiu pruntis de li spermojn por firmigi sian favoratinecon!"


Averto de Tri Simioj

Samvoĉa Kanto

§ 10. Averto de Tri Simioj

● Averto de Tri Simioj

Kiam mi ricevis la 46-an numeron de Esperanto en Azio, bulteno de KAEM, en la fronta paĝo mi legis la kvazaŭ-novjaran mesaĝon de s-ano HORI Yasuo,prezidanto de KAEM, kiu legiĝas jene:

"Rigardu, Aŭskultu kaj Parolu

Venis jaro de simio laŭ la orienta kalendaro. En Japanio ni ofte vidas skulptajxon de tri simioj, kiuj respektive kovras siajn okulojn, siajn orelojn kaj sian buŝon per la manoj, tamen la mondo ne bezonas tiajn negativajn simiojn. Ni, la plej saĝaj simioj,, pozitive rigardu, aŭskultu kaj parolu por mondpaco."

Nu, HORI tiel skribis ja por instigi nin al pli vigla aplikado de Esperanto.

Hazarde ĝuste tiam mi ankaŭ vidis en interreto la foton de bronza skulpatajxo de la tri simioj. Temis pri ĉina historia objekto en la Orienta Han-dinastio(25-220p.K.), do antikvajxo antaŭ ĉ. du jarmiloj.Oni eksponis ĝin en ekspozicio pri genera kulturo, kun klarigo pri seksa eduko, ke, rilate al amoro, antikvaj ĉinoj opinias, ne rigardu, nek aŭskultu, nek parolu anstataŭ fari amorajxon. Aĥ, mi ekmemoris la versojn en la Sekretaj Sonetoj:

"Oni ĝin faras, sed ne priparolas"

la franco diras pri la malsekret'.

(el la soneto XXXVI)

Tamen, malgraŭ tia averto aŭ tabuo, fakte oni tre ŝtatas tion priparoli. Ekzemple, en la ĉina libro Ampleksa Kolekto de Humurajxoj (Xiao Lin Guang Ji) troviĝas ne malmutaj tiu-teme. Jen kelkaj specoj por ke vi konstatu, kiom efikas la tabuo?

* Mandareno promociiĝis, kaj diris al sia edzino:"Mia ofico fariĝis pli granda ol anatŭe."

La edzino demandis:"Sed ĉu ankaŭ via ilo fariĝis pli granda kun via promociiĝo?"

"Jes, nature." respondis la mandareno.

Sed dum geiĝo la edzino trovis lian virilon same malgranda kiel antaŭe, kaj ŝi plendis pri tio.

"Mia ilo vere fariĝis pli granda, tamen nur vi mem ne rimarkis tion." sin pravigis la mandareno.

"Kial vi tiel opinias?" demandis la edzino.

"Pensu, se la s-ro promociiĝis, ĉu la s-ino ankoraŭ restas la sama? Do, dum mia ilo fariĝis pli granda, ankaŭ la via !"(n-ro 1)

* Kliento invitis doktoron kuraci malsanan mamon. La doktoro apreze karesis la nemalsanan mamon dum longa tempo. Surprizite la malsanulino demandis pri la kuracista intenco, tiam la doktoro respondis: "Ho, mi zorge observis kun cerbumado, kiel mi povus kuraci la malsanan mamon same aminda kiel tiu ĉi?" (n-ro 152)

* Kundormis blindaj geedzoj. La edzino kaŝe alinvitis viron geiĝi kun ŝi. La blinda edzo ekdemandis:"De kie aŭdiĝas sono de amorado?" La edzino respondis:"Eble de najbaro, forlasu!" Post nelonge, denove aŭdiĝis la samo. La blinda edzo diris:"Strange, vere proksime aŭdiĝis tio." (n-ro 255)

* Kiam geedzoj geiĝas, subite entruiĝis la bopatrino. En hasteco la edzo forfuĝis evite kaj avertis al la edzino:"Se bopatrino demandus, nepre ne konfesu pri mi!" (n-ro 347)

* Al vagino de la edzino de stultulo kreskis furunko, kiu tre jukis. Petis kuracon. La kuracisto bone sciis la stultecon de la edzo, kaj diris: "Mi devas propre doni al ŝi la kuracilon." La edzo respondis:"Jes, laŭ via bontrovo." La kuracisto do unue metis la kuracan pulvoron sur sian glanon kaj ekfikis la virinon, dum la stulta edzo apude observis, dirante:"Sen tiu kuracilo sur via kaco mi certe dubis pri via ago." (n-ro 367)


eLibroj de Guozhu

enretigitaj de Don J. Harlow

http://www.esperanto.org/literaturo/huguozhu/

eLibroj de Hu Guozhu

Noto: Ĉar temas pri CHM-dosieroj, prefere ŝutu al via maŝino aŭ malfermu per Internet Explorer

Enhavo
Bela sonĝo sub verda stelo
Omaĝe al la 89a Universala Kongreso okazonta en Pekino, de HU Guozhu.
Ilustritaj folioj

El ĉina poezio
Dek poemoj de Tang-dinastiaj poetoj, tradukitaj de HU Guozhu, SHI Chengtai kaj S.-J. ZEE. Ilustrita. Kun ĉinaj originaloj.

Hu laŭdas verdakore
Kolekto de eseoj kaj poemoj de HU Guozhu, pliparte pri gravaj ĉinaj esperantistoj kaj pri Esperanto en Ĉinio.

Kuriozaĵoj de ĉina EM
Ses historiaj poŝtkartoj, klarigitaj en elektronika libro.

Matenaj floroj kolektitaj en vespero de Lusin (elĉinigis HU Guozhu)
Diversaj eseoj de la konata ĉina novelisto kaj eseisto. Ilustrita. Kun ĉinaj originaloj.

Notoj pri Mia Vojaĝo en Hubei de TAN Xiuzhu (elĉinigis HU Guozhu)
Skizo pri tritaga vojaĝo inter la esperantistoj de provinco Hubei. Ilustrita. Kun ĉina originalo.

Kvin Noveloj de Tang-dinastio , unua kajero
Elĉinigis HU Guozhu.

Kvin Noveloj de Tang-dinastio , dua kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Kvin Noveloj de Tang-dinastio , tria kajero
Elĉinigis HU Guozhu. Bele ilustrita.

Rimportretoj ― pri ĉinaj poetoj kaj ceteraj
20 rimportretoj pri konataj ĉinaj poetoj kaj verkiistoj, inkluzive ses protagonistojn de rakontoj aŭ poemoj, de HU Guozhu

Samvoĉa Kanto
Am(or)poemoj de antikva Ĉinio, riĉe ilustrita, elĉinigis HU Guozhu. Antaŭparolo de Ĵak Le Puil

La senfina bedaŭro
Ampoemo de BAI Juyi, riĉe ilustrita, elĉinigis HU Guozhu. (2.9 MB)

Sopiro trans orienta maro
Kolekto de poemoj verkitaj de HU Guozhu, kunmetita honore al s-ro HARADA Hideki.

Strangaĵoj de Liaozhai
La unua volumo, plena, de PU Songling, elĉinigis HU Guozhu. Kun ilustraĵoj. (1.65 MB)

antaŭa / unua/ sekva

   Nia diligenta kolegaro En laboro paca ne laciĝos