Kovrilo

Poemoj de Du Fu

杜 甫 诗 选

Kajero Tria

第 三 辑

Elĉinigis Shi Chengtai kaj aliaj

石成泰等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Du Fu

KLARIGOJ

● Jen estas la unua provo redakti poemaron de DU Fu por esperantistaj legantoj. Post jaroj da klopodado, Shi Chengtai, la ĉefredaktoro, kolektis 149 tradukojn por 155 poemoj sub 125 titoloj.
 ● Pro la vaste konata malfaĉileco por papera eldono, portempe ni aperigu la poemaron en formo de eLibro farita de HU Guozhu, kaj enretigu ĝin en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Du Fu konsistiĝas el tri kajeroj, kaj tiu ĉi estas la tria , enhavanta 41 tradukojn de 38 poemoj sub 35 titoloj, postparolon kc.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
B -- Gerrit Berveling ( 2),
G -- Hu Guozhu (18),
K -- Kris Long (44)，
L -- Laŭlum (1)，
O -- Ossaka Kenĵi (2)，
S -- Shi Chengtai (57)，
V -- Vejda (11)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (14)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-10-28
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO
de la Tria Kajero

Kovrilo
Klarigoj
Enhavo
§ 0 91~100. Fortreso laŭ Ok Diagramoj kaj aliaj
§ 101~110. Sola sovaĝansero kaj aliaj 
§ 111~120. Sur altano kaj aliaj
§ 121~125. Tranokti ĉe blanksabla poŝtstacio kaj aliaj
Du Fu - ĉiama vagabondo ( Shi Chengtai)
Kronolobia Tabelo pri Du Fu (far Guozhu)
Indekso: Dulingva titolaro

antaŭa / unua / sekva


§ 091~100

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§091~100.

091．八阵图 S

FORTRESO LAŬ OK DIAGRAMOJ

Tri regnoj historie lin honoris, 1)
Fortres’ Ok-diagrama l’ famon gloris. 2)
Rivero fluas plu, sed restas ŝtonoj,
Bedaŭre, ke Wu-regnon li ne voris. 3)

1)Du Fu laŭdis la meriton de Zhuge Liang (zuge ljang, 181 - 234), ĉefministro de Shu-regno dum la periodo de Tri Regnoj, kiu helpis militinto Liu Bei (lju bej) fondi Shu-regnon, ties teritorio estis en la nuna prov. Sichuan kaj la apuda regiono;
2)Fortreso estis projektita de Zhuge Liang laŭ Ok diagramoj de la teorio pri ŝanĝado de Yin (la ina) kaj Yang (la vira) en la ĉina klasika verko la Ŝanĝoj (Yi Jing) per ŝtonoj sur la bordo de Yangzi-rivero, apud urbo Kuizhou (kujzoŭ), en la nuna prov, Sichuan, kiu iam sukcese baris la malamikojn, eĉ ĝis nun restas;
3)Zhuge Liang fine ne venkis la najbaran regnon Wu, tio faris bedaŭron al posteuloj, inkl. Du Fu.

--
092．晚晴 K

Krepuska klaro

Postsuna lumo komencas penetri,
Maldensaj nuboj sen reven’ disiĝas.
Bril’ ĉielarka trinkas el rivero,
Lastaj pluveroj ŝvebas en ravino.
Altflugas fine cikoni’, anasoj.
Kontentaj restas dikiĝintaj ursoj.
Vagant’ ankoraŭ aŭtunekvinokse.
Apenaŭ rosaj bambuoj krepuske.

--
093．返照 Z

SUNREBRILO

La norda flanko de Chuwanggong* jam sin lasis
Al la krepusk-uzurpo,
Sed lasta spuro de la pluvo ĵus forpasis
Nun apud Baidi-urbo.
Sunbrilo resendita de l' river' zigzagas
Sur la rokaj krutaĵoj;
En nubalfluo, kiu la arbojn ĉirkaŭbrakas,
Dronas la montvilaĝoj.
Maljuna kaj malsana je la pulm', enlita
Mi altkusene restas.
En forprovinco kun la pord' frue fermita,
Dum malordego kreskas.
Ne povas longe resti, kie ĉiam plagas
La ŝakal-tigra bando,
Sed la anim' nerevokita erarvagas
Ankoraŭ en sudlando!

--
094．晴 K

Klare post pluvo (1 el 2)

Pro longa pluvo Vu-montoj mallumas,
sed freŝ’ aperas, brodita brokate.
La verdo montras, ke lagranda herbo,
pro l’ ruĝ’ videblas transmaraj nubaroj.
Tutan taglumon vokas oriolo,
la blankan volbon frotas cikonioj.
Kamparaj floroj sekiĝas kaj falas,
malorda hordo, kien blovas vento.

--
095．十七夜对月 K

Lunfronte la 17-an de l’ oka monato

Ankoraŭ nokte ronda lun’ aŭtuna.
Rivervilaĝo, maljunul’ soleca
kurtenon levas – brilas al vaganto –
bastonapogas sin, kaj tuj ĝi sekvas.
Kaŝitajn drakojn vekas lunflagrado,
nestemajn birdojn urĝas bril’ en flakoj.
Oranĝa bosko ĉirkaŭ pajltegmento:
plej freŝe brila roso kovras florojn.

--
096．中宵 K

Noktomeze

Centmetra klifo ĉe l’ Tur’ Okcidenta:
sub kradfenestro noktomezaj paŝoj.
Sur akvo blanka turniĝas flugsteloj,
sursable flagras lunsubirradioj.
Rimarku birdon kaŝitan hejmarbe,
imagu fiŝojn sekurajn subonde.
Ĉe l’ mondolimoj famili’, amikoj:
militkiteloj, malmultaj leteroj.

--
097-1．宿江边阁 S

TRANOKTE EN DOMO ĈE BORDO

Laŭ padoj monte la krepusk’ sinuas,
Altas la dom’ je gorĝo de rivero. 1)
Sur ŝtonoj nubaj flokoj dormon ĝuas,
Rulas sur ondoj l’ ronda luna helo.
Ripozas cikonioj en silento,
Por manĝi muĝas lupoj kaj ŝakaloj.
Ne sukcesas por pac’ mi sen talento,
Sendorme mi plu zorgas pri bataloj! 2)

1) en 766 Du Fu por rifuĝi el tumulto en Shu (la nuna prov. Sichuan), loĝis en la Okcidenta domo en urbo Kuizhou, kiu situis sur monto ĉe bordo de Yangzi-rivero;
2) tiam okazis la puĉo de Chui Gan (cuj gan) en Shu.

--
097-2．宿江边阁 K

Tranokte ĉe l’ Riverapartemento

Vesper’ aliras laŭ montaraj padoj;
mi venas l’ altan Akvopordan ĉambron.
Maldensaj nuboj kuŝas ĉe klifrandoj,
soleca luno turniĝas tra l’ ondoj.
Silente flugas cikania vico,
trankvilon rompas lupoj per ĉashurloj.
Militaj zorgoj malpermesas dormi:
savi la mondon mi tute ne povas.

--
098．西阁望雨 K

Rigardi pluvon el Turo Okcidenta

Pluv’ en turĉambro trempis nubkurtenojn.
Montara frosto sur urbon riveran.
Pli altas padoj sur la sabla plaĝo,
inund’ elmontras pli da akraj rokoj.
Malvarmo ŝutis krizantemburĝonojn
dum freŝaperas fora pinarbaro.
Pluve malsekas balustrad’ ruĝlaka:
milzorge staras mi verandkolore.

--
099．秋风 （2） G

AŬTUNA VENTO

Iom post iom vento aŭtuna al mi blovas.
Ekster la orienta fluo la suno falas.
Aŭdiĝas en urbeto urĝa lavbastonado.
Sur olda vojo ŝtona nun vojirantoj raras.

Ne scias mi: por kiu la luno brilas bele?
Pli malpli frue velo soleca nokt-revenas.
Sur korta arbo blankharulo sin apogas.
Hejmloke nun teraso ĉe lago aliscenas.

--
100．秋兴八首 （1，4） S

VERSITA DUM AŬTUNO

I
Sub roso velkas la arbar’ acera,
Splene Wu-monto kaj Wu-gorĝ’ susuras. 1)
Ĉielen altas la torent’ rivera,
De l’ monto al la tero nubo kuras.
Denove krizantemaj larmoj falas,
Tiras la koron al hejmlok’ boato.
Aliaj vestojn kontraŭ frost’ preparas,
Lavataj vestoj sonas sub batado.

1) Wu(vu)-monto estas ĉe bordo de Yangzi-rivero, kaj Wu-gorĝo en Yangzi-rivero apud urbo Kuizhou (kujzoŭ), en la nuna prov. Sichuan.

IV
En Chang’an al ŝakludoj ŝajnas homoj,
Mi tristas pri sociviv’ de cent jaroj.
Novaj mastroj loĝas en luksaj domoj,
Debutas novaj lordoj, generaloj.
Norda milit’ tamburas ĝisĉiele,
Ŭeste batal-alarmoj haste iras.
Fridas solecaj fiŝoj, drak’ rivere,
Al la loĝej’ en Chang’an mi sopiras.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 101~110

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§101~110.

101．孤雁 S

SOLA SOVAĜANSERO

Sovaĝanser’ ne manĝon ŝatas,
Sed flugadon al grupo sore.
Kiu l’ solan ombron kompatas
Lasitan post mil nuboj fore?
La grupo ŝajnus ĉiel-fine,
Aŭdiĝas ties elegio.
Naivaj korvoj nun proksime,
Amuzas sin per turpa krio.

--
 102．解闷十二首 （1, 2） S

POR AMUZI

I
Sporadaj pajlaj domoj pli kvietas,
Ondas river' malhele, jen pluvetas.
Per fruktoj l' idojn nutras birdoj monte,
Alburnojn de fraulin' mi aĉetas. 1)

1) alburno -- blankfiŝo

II
Persa komercist' al Yangzhou ŝipi volas, 1)
Mi pri stacidom' de Xiling ekmemoras. 2)
Demandante prezon de tiea rizo,
Mi, eĉ dezirante sekvi lin, jam folas.

1) Yangzhou (jangzoŭ) -- prospera komerca urbo ĉe bordo de Yangzi-rivero dum Tang-dinastio, en la nuna prov. Jiangsu;
2) Xiling (ŝjiling) -- loknomo, en la nuna urbo Xiaoshan (ŝjaŭŝan) de prov. Zhejiang, tien juna Du Fu vizitis, estis ravata de tiea ĉarma pejzaĝo.

--
103．夜宿西阁晓呈元二十一曹长 K

Aŭroro ĉe Turo Okcidenta, por Yuan

En urbo fine de l’ kvin noktaj gardoj.
Maldense pluvas, neĝas. Alta turo.
Tra silkkurtenoj klarĉielindikoj.
Rubandoj for a, Jada ŝnuto sinkas.
Tra l’ pordo pigojn levas sunapero,
mastŝnuraj korvoj flugas tranoktlokon.
Froste fluanta river’ delicate
intencas restiĝis homoj revenos.

--
104．愁 S

MALĜOJO

Ĉiam burĝonas de herboj tristaj veoj,
Torentanta gorĝo Wu min ne favoras. 1)
En la akvaj kirloj banas sin ardeoj,
Nur por sin amuzi sola arbo floras.
Kiam batalad’ drapiras sudan teron,
Mi, maljuniĝante, en fremdloko krozas.
Ĉu mi vidos sur Qin monton kaj riveron? 2)
Malsaniĝas mi, sed tigroj furiozas.

1)gorĝo Wu - en Yangzi-rivero apud urbo Kuizhou (kujzoŭ);
2)Qin(ĉjin) - antikva loknomo de la nuna prov. Shaanxi (ŝaanŝji), tie sidis ĉefurbo Cheng’an de Tang-dinastio.

--
105．晨雨 K

Matena Pluvo

Subtilan pluvon matenruĝbanitan
ekaŭdebligas arbpintaj folioj.
Nebulo tuŝas, ĵus priŝprucis teron.
Vento malkreskas,turniĝas post nuboj.
Pajla kabano subite koloras,
momente brilas birdoj kaj bestaroj.
Duonkovrita moskaroma monto
ĝuas ankoraŭ tagmeze vualon.

--
106．竖子至 K

Servista Knabo Portas

Piroj kaj beroj ĵus plukite verdaj,
duone flavas prunoj, abrikotoj.
Tra kort’ ombrata juna knabo portas
maturajn fruktojn en korbet’ aroma.
Vento de l’ montoj ampleksas ankoraŭ,
sovaĝa roso freŝiĝas denove.
Kusenapoge riverlaga gasto* gustumas
longajn tagojn kaj monatojn.

--
107．秋野五首（1） K

AŬTUNSOVAĜO (1-a el 5)

Aŭtunsovaĝo pli kaj pli dezerta.
River' malvarma skuas bluan spacon.
Boat' ligita ĉe l' PutŜnura stelo.
Mi lokis domon en urbo barbara.
Aliaj plukos maturajn daktilojn;
mi sarkos bedojn, lolplenajn, por malvoj--
el maljunula tagmanĝ' en telero
almozon ŝutos al riveraj fiŝoj.

--
108．返照 K

Postsuna Lumo

Postsuna lumo tranĉas Vu-ravinon.
Ĉiel’ malvarmaj jen estas jen ne.
Jufu-urbeto, jam sinkis mallumon,
Blanksalaj Montoj restas dume helaj.
Bordherbo kvazaŭ post aŭtuninundo,
pinpordoj kiel desegnitaj bildo.
Paŝtiston konas bovinoj kaj ŝafoj,
dum vesperiĝo respondas alvokon.

--
109．向夕 K

Fronte Nokton

Urbo soleca sur ter’ kulturata,
rivervilaĝo tra rapidaj akvoj.
Profundaj montoj urĝas vintran lumon,
altkreskaj arboj bridas vastan venton.
Nebulan rifon glitas cikonioj,
sub pajtegmento kunloĝas kokinoj.
Lamplumo dise sur citro kaj libroj.
Mi tutan nokton komencas la finon.

--
 110．白露 K

Blanka Roso

Roseroj blanke gutas sur oranĝoj.
Aŭrora klaro ŝutas ĉevalhufojn.
Legomĝardeno ĝis rokoj kaj arboj.
Boat’ transiras al Jangzi-alfluo.
Kusenapoge vidi fiŝojn ludi.
Rerajdi vipe, urĝe: birdoj nestas.
Frandeblos fine vera bel’ aŭtuna:
kaŝitaj vojoj – sed multe da spuroj.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 111~120

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§111~120.

111-1．登高 Z

SUR ALTANO

Ho! altas la ĉielo. Vento blovas forte.
Eĥas simikriad' korŝira.
Blankas la sabla strando. Klaras akv' ĉeborde.
Birda rondflugo ŝvebfacila.
Jen pluvas, pluvas kirliĝanta folimaro
Susure sur la fon-senlimo
Kaj ĉiam alruliĝas senfina ondaro
De l' rivereg' el malproksimo.
Min migrandantan dekmil liojn for de hejmo
Premas aŭtuna trist' nebula.
Ĉi supre, mi rompita de oft-malsanemo
Rigardpromenas senkunula.
En peza temp' la prujne kovritan hararon
Elkore volas mi malbeni
Kaj pro deprimiteco ankaŭ l' vinpokalon
Ŝatatan nun mi ĉesas teni.

--
111-2．登高 K

Alten grimpi

Vent’ akra ĉielalte, gibonoj vekrias.
Klara bordo blanksabla, birdaroj rondflugas.
Senlime velamenta velkfolifalado,
senfine ondrulanta longrivera fluo.
Mil liojn trist’ aŭtuna, daŭre premas zorgoj.
Centjara, multmalsana, turgrimpas mi sola.
Pezaj penoj, bedaŭroj: prujniĝas tempioj.
Malĝoje mi rezignis malklarajn vintasojn.

--
111-3．登高 L

Sur altaĵo (fragmento）

Tra l’ firmamento alta ventas kaj simi’ lamentas,
Sur blankan sablon insuletan birdoj jen descendas.
Susure falas arbfolioj en senlima vasto,
Senfine la rivero Jangzi rule altorentas.

--
112．夜二首（2） K

NOKTO (2)

Vesperfunebro: flutoj urbomure.
Vilaĝtombejon birdoj foje venas.
Jam multajn jarojn militaj kirasoj;
Reiras nokte hejmen impostitoj.
Nigraj klifarboj foliojn faligas,
Stela rivero translime subtilas.
Granda Ĉerpilo survolbe videblas,
Maldika luno, pigoj ĉesas flugi.

--
113．雨四首（1，2） K

Pluvo

1
Subtila pluvo ne glitigas vojon.
Ĉifonaj nuboj disiĝas, revenas,
nigraj drivante ĉe l’ purpuraj klifoj,
helrandaj supre sub la blankaj birdoj.
Malsekajn ombrojn ŝutas sun’ aŭtuna,
samsona falo de l’ akvo malvarma.
Grenmuelilo tra l’ vimenpordeto
duonmalsekan rizon aromigas.

2
Yangzi-a pluvo neantaŭvideblas:
ĉiel’ sennuba silkfibrojn dissemas.
Malfruaŭtuna frost’ pejzaĝon trempas.
La nunan tagon prokrastas nubpaso.
Mi sur ĉevalo tuj rezignas rajdon,
rigardas mevojn senmove sidantajn.
Alta balkono kontraŭ Jenju-roko:
trankvilglazuro brilkurtenas librojn.

--
114．观公孙大娘弟子舞剑器行 G

Spekti Glavdancon far Disĉiplino de Majstrino Gongsun

Prologo:
La 19-an de la deka monato, en la 2-a jaro de Dali-erao(767 p.K.), en la domo de s-ro Yuan Chi, juĝisto de Kuifu, mi spektis bravuran glavdancon far s-ino Li la Dekdua de Linying. Mi demandis pri ŝia instruinto, kaj ŝi respondis:"Mi estas disĉiplino de Majstrino Gongsun." Tio vekis mian memoron, ke, en la 3-a jaro de Kaiyuan-erao(715 p.K.), kiam mi ankoraŭ estis en infanaĝo, mi spektis la glavdancon Huntuo far Majstrino Gongsun, eksterordinare eminentan siatempe. El la aktorinoj de du imperiaj ensembloj Taŭga Printempo kaj Pira Ĝardeno, kiuj posedis tiun glavdancon, en la unuaj jaroj de la regperiodo de siatempa imperiestro, elstaris unika nur Majstrino Gongsun, kun roza vango kaj brokata vesto. Nun mi jam iĝis grizhara. Eĉ ŝia disĉiplino ankaŭ ne estas en floraĝo. Sciinte pri la deveno de ŝia arto, mi komprenas la senrivalan majstrecon ne senkaŭza. Emocie, mi verkis ĉi poemon.
Iam estis s-ro Zhang Xu de Wu, majstra kaligrafo de senbridstila belskribo, kiu, kelkfoje spektis en Ye-gubernio glavdancon per glavo el Xihe, kaj akiris impetan progreson en sia arto kaj pro tio li tre dankis al la inspiro de majstrino Gongsun. kaj, de tiu anekdoto ni ankaŭ povas scii kiel genia estis la s-ino.

Iam estis belulin' Majstrino Gongsun,
kies danc' imponis publikon senlime.
Nuboj da spektantoj skuite paliĝis,
eĉ Ĉiel' longtempe kliniĝis estime.

Flagre, kiel Yi paffaligis naŭ sunojn.
Vigle, kiel dioj flugas sur-drak-rajde.
Dance, kvazaŭ tondrajn hurlojn ŝi ĉesigis,
kaj fine: koaguliĝis lum' mar-tajde.

Ambaŭ perl-manikoj, ruĝlipoj silentis.
Ŝia disĉiplino heredis la arton.
En urb' Baidi jen belulino el Linying
ludis ĉi glavdancon, mirindan tutparton.

Post la interŝanĝ' de intimaj babiloj,
ni ambaŭ suspiris pri paseo bona.
El la ok mil aktorinoj de eks-reĝo,
elstaris Gongsun per glavart' ĉampiona.

Forrapidis la kvindek jaroj polmturne.
Kortegon tumultoj katastrofaj tretis.
Membroj de la Pira Ĝarden' disfumiĝis.
Aktorinoj postrestintaj nur vegetis.

Sude de l' palaco jam oldiĝis arboj,
kaj en ŝtona urb' Qutang herboj refiĝis.
Finiĝis muziko en luksa festeno.
Post delico sekvas tristo. Lun' leviĝis.

Maljunulo, mi, ne scias kie celo,
en sovaĝa monto iras sub tristpelo.

--
115-1．江汉 S

ĈE RIVEROJ

Mi, rigida oldul' surtere ,
Al hejm' sopiras ĉerivere,
Solece nur kun luno restas,
Sed ŝvebas foren nub' ĉiele.
Pli ruĝas la subira suno,
Vento pli kirlas en aŭtuno.
Ne longe kuras la ĉevalo,
Ĝi konas vojon pro maljuno.

--
115-2．江汉 K

Yangzi jah Han

Tra Han, laŭ Yangzi, fremdul’ hejmrevenas;
pedant’ kadukas inter Jin kaj Jang.
Ĉielo fora kiel nubrubando;
luno konsolas en nokto senfina.
Dum sunsubiro kor’ ankoraŭ viglas,
en vent’ aŭtuna preskaŭ sen malsano.
Ja loko restas por ĉeval’ maljuna
ne plu kapabla longan vojon iri.

--
116-1．蚕谷行 S

PRI SILKRAUPO KAJ GRENO

Tra la land' de dekmil urboj, jen batalo
Eble ne turmentas neniun lokon.
Sed se oni muldus per armilo sokon,
Ciun parcelon plugi povus bubalo.
Se bubaloj plugus teron,
Raŭpoj silkon serekcios,
Viroj kaj virinoj laboros kantante,
Do soldatoj lamenton ne scios.

--
116-2．蚕谷行 V

Kanto pri Silkraŭpoj kaj Greno

La lando dispeciĝas en da urboj presk’dek miloj
En kiuj ne okazas ne konfliktoj per armiloj.
Ĉu oni fandu l’ batalilojn ja por grenakiroj,
Por ke nekulturita ter’ plugitu col’ post colo
silkraŭpojn bredu inoj kaj bovplugu l’ teron viroj.
Ne plu soldatoj verŝu larmojn en torentsimilo.
Geviroj, kunlaboru, kantu ree en trankvilo.

--
117．江边星月二首（2） K

Steloj kaj luno sur Yangzi（1 el 2, ）

Subita pluvo: klara nokt’ aŭtuna.
Sur oraj ondoj flagras jada ŝnuro.
Eterne blankas la Ĉielrivero,
ĵus travideblas flakakvoj de Yangzi.
Reflektoj: disaj perloj post ŝnurrompo.
Spegulo sola levita survolbe.
Restanta lumo velkas horloĝgute,
pli kaj pli pale: roskondensas floroj.

--
118-1．舟月对驿近寺 S

BOATO SUB LUNO AL TEMPLO KAJ STACIO

Necesas nokto ne kandelo,
Ĉar verŝas sin la luna helo?
Aceroj staras ĉirkaŭ templo,
Ruĝa stacio ĉe rivero.
Korvoj graketas jam sen ĝeno,
Ardeoj kuŝas ĉe baseno.
Sendormas vagabond’ grizhara
En la boato post kurteno.

--
118-2．舟月对驿近寺 K

Kontraŭ poŝtstacio la boato en lunlumo apud monaĥejo

Profunda nokto sen lanterma lumo.
Helan boaton klara lun’ spegulas.
Ormonaĥejo trans verdaj aceroj,
ruĝa poŝtturo ĉe blankakvorando.
En l’ urbo korvoj krias celminace,
sovaĝegretoj tranoktas gracie.
Blankhara kapo: lagrivera gasto
sendorme sidas kun kurten’ aperta.

--
119．舟中 S

EN BOATO

Manĝas mi dum vento sub salikoj,
Pluve kuŝas apud la stacio.
Dum ankrad’ viciĝas en linio
Retoj, unu ĉe alia brigoj.
Ĉi-matene nubo mincas hele,
Dum vespero brilis luno nuda.
Kvankam migras mi en loko suda,
Tamen feiĝus ĉe akv’ prefere.

--
120-1．登岳阳楼 S

ASCENDE SUR YUEYANG-PAVILONO

Ho, nur aŭdis mi pri Dongting-lago, 1)
Nun ascendas Yueyang-pavilonon. 2)
Wu, Chu faras sude l’vastan fonon, 3)
En la mond’ forfluas ĉiu tago.
Eĉ leter’ ne venas de-parence,
Olda mi malsanas en boato.
Norde plu senhaltas batalado,
Balustrade larmas mi intense.

1) Dongting-lago – granda lago en Ĉinio, liganta Yangzi-riveron ĉe urbo Yueyang;
2) Yueyang (jŭejang) – urbo en la nuna prov. Hunan, la pavilono estas fama vidindaĵo sur la antaŭa okcidenta urbopordo kontraŭ Dongting-lago;
3) Wu (vu) – antikva loknomo de la Sudorienta parto de Ĉinio, inkl. la nunajn prov. Anhui, Jiangsu kaj Zhejiang; Chu (cu) – antikva loknomo, inkl. la nunajn prov. Jianĝi, Hubei kaj Hunan.

--
120-2．登岳阳楼 V

Sur Yueyang-Turo

Jam longe aŭdis mi pri Dongting-lago,
Kaj Yueyang-turon ĉe ĝi nun ascendas.
Lagakvo landon en du partojn fendas,
Ĉiel’ surflosas jen dum nokt’ kaj tago.

Karuloj senmesaĝe al mi silentas
Soleca, old-malsana en boato.
Milit’ reardas norde de la ŝtato,
Kaj mi kun larmoj fluaj prilamentas.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 121~125

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§121~126.

121．宿白沙驿 K

Tranokti ĉe blanksabla poŝtstacio

Tranokt’ sur akvo: lum’ ankoraŭ restas.
Tra homa fumo reveni kioskon.
Ĉirkaŭ l’ stacio sabl’ eterne blanka.
Rande, lagborde herbo freŝe verda.
Malsamaj formoj, mil printempaeroj.
Soleca floso: mem vaganta stelo.
Ondoportante senlima lunlumo –
el klara klar’ en sudan pluvnebulon.

--
122-1．南征 S

VAGAS SUDEN

Printempe persikfloras borde,
Super aceroj nuboj svarmas.
Rifugas mi long-tempe horde,
Vagante foren pli, mi larmas.
Favoron dankas mi trans baroj, 1)
Malsane, olde suden venas
Mi, nur mem versas en cent jaroj,
Tamen ve, kiu min komprenas!

1) rekomendite de Yan Wu (jan vu), la prefekto de urbo Chengdu, Du Fu gajnis postenon nomumitan de imperestro en urbo Chengdu. Tamen dum la ribela tumulto li ne revenas norden al cefurbo, kvankam li ankorau deziras oferi sian politikan talenton por la dinastio.

--
122-2．南征 G

Suden Vojaĝi

Printempa bordo. Persikflora akvo.
Velo sub nuboj, kaj aceroj svarmas.
En loko por eviti mortdanĝeron,
pro longa fuĝo mi malĝoje larmas.

Suden vojaĝas mi, olda, malsana,
norden sopiras pri l' reĝa favoro.
Dum viv' centjara kantas mi amare,
ĉar mankas al mi konanto de koro.

--
123．发潭州 S

FORE DE TANZHOU 1)

Nokte en Tanzhou mi ebriis forte,
Foriras mi de Xiang dum la mateno. 2)
Adiaŭ al mi floroj ŝvebas borde,
Retenas min hirunda pepa beno.
Ĉi tie l' ekzilitaj Jia talenta, 3)
Kaligrafo Chu for ĉefurbo distas, 4)
Kaj forpasis kun famo eminenta.
Ve, nun migranta mi kapturne tristas.

1) Tanzhou (tanzoŭ) -- alinomo de Changsha, la ĉefurbo de la nuna prov. Hunan;
2) Xiang (ŝjang) -- nomo de rivero ĉe Changsha;
3) Jia -- Jia Yi (ĝja ji, 200 aK. - 168 aK.), literatoro kun la politika talento en Han-dinastio, ekzilita en Changsha kaj mortis tie;
4) Chu (cu) -- Chu Suiliang (sujljang, 596 - 658), ĉefministro de imperiestro Gaozhong en Tang-dinastio, fama kaligrafo, ekzilita en Changsha de imperiestrino Wu Zetian kaj mortis tie.

--
124．江南逢李龟年 S

RENKONTO KUN LI GUINIAN 1)

Ofte ni kunestis ĉe Qi-princ' en domo, 2)
Vi kantadis de Cui-lordo ĉe salono. 3)
Ĝuste kiam floroj falas, ni revidiĝas
Sude de river' sur pitoreska fono.

1) Li Guinian(gujnjan) -- fama kantisto dum la periodo de imperiestro Xuanzhong(ŝjŭanzong) en Tang-dinastio. Post Ribelo de An kaj Shi, Li ankaŭ vagis en sudo de Yangzi-rivero for ĉefurbo Chang'an, kun li Du Fu renkontiĝis en urbo Tanzhou, la nuna urbo Changsha(cangsa) de la nuna prov. Hunan;
2) Princo Qi(ĉji) -- ties nomo: Li Fan, frato de imperiestro Xuanzhong
3) Lordo Cui(cuj) -- altrangulo de Tang-dinastio, frato de ĉefministro Cui Shi dum la periodo de Xuanzhong.

--
 125．逃难 S

RIFUĜADO

Kvindek-jara oldulo, mi, grizhare
Al la sud' rifuĝis de la nordo.
Ne rezistas al malvarma mordo
Sur mi osta, ĉifonaĵ' amare.
Feblas mi, malsano faŭki povas,
Dume homoj restas en sufero.
Sed nun monde sur la vasta tero
Por la nest' eĉ pecon mi ne trovas.

Sekvas la gefiloj kaj l' edzino
Min, kaj ni kapturne kune ĝemas.
La hejmlok' nun dronas en ruino,
Kaj disiĝas ankaŭ la najbaroj,
Sen revena vojo, nun jam plenas
Xiang-river' de niaj larmaj faloj. 1)

1) Xiang (ŝjang)-rivero fluas en la nuna prov. Hunan. En 770 Du Fu kaj ties familianoj por rifuĝi de la puĉo far Zang Jie(ĝje) vivis en boato sur Xiang-rivero de Tanzhou ĝis Hengyang.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


Postparolo

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

Du Fu - ĉiama vagabondo

Ĉinio estas la poezia lando, kaj la ĉina poezio atingis la apogeon dum la Tang-dinastio.

Ekde la 7a erao Tang-dinastio kreis la gigantan imperion, fininte ĥaosan situacion de la tiama socio, kaj prenis la prudentan politikon por la ekonomia evoluo kaj la socia trankvilo, dum pli ol cent jaroj Tang-imperio havis la sian imponon. La ekonomia disvolviĝo akcelis la scian prosperon, kun kiu la kultura prospero aperis.

Tamen okazis la ribelo An kaj Shi (755 - 763), kiu daŭris ok jarojn, rompis tian prosperan situacion, kaj puŝis Tang-imperion en nevenkeblan abismon. Poeto Du Fu vivis en tiu epoko.

1.

Du Fu, alinome Du Zimei, naskiĝis en la unua jaro de Xiantian-erao de Ruizong-imperiestro (712 p. K), en vilaĝo Yaowan, gubernio Gong, la nuna prov. Henan. Du-familio estis buroktata kaj intelekta, lia patro estis prefekto de urbeto, kaj lia avo Du Shenyan estis fama poeto. Infanaĝe Du Fu diligente studis kaj ekversis, poste li rememoris pri sia infana vivo, verkinte:
“inspiro honoris min je la 7-a jaro,
komence mi versis pri brila fenikso.”
Li multe legis,
“dekmil volumojn mi tralegis,
versade Dio min favoras.”
Li vivis tiam dum riĉa familio, ĝuis artan etoson, li iam fiere diris: “la poezio estas tradicio de mia familio”, ĉio tio faris poste lin elstara poeto.

Ekde la 19a jaro de Kaiyuan (731), la dudekjara Du Fu ekmigris, unue li vizitis Wu, Yue, la nuna prov. Jiangsu kaj Zhejiang, la pitoreskaj pejzaĝoj ekstazis lin. En 735 li revenis de sude en urbon Luoyang por partopreni la ŝtata ekzameno, bedaŭre li ne sukcesis ĉifoje. En 736 li migris en Qi, Zhao, la nuna prov. Hennan, Hebei kaj Shangdong, la ĝuado pri la patruja naturo faris liajn tagojn tre feliĉa kaj gaja, ĝis 741 li edziĝis kaj revenis en Luoyang.

En urbo Luoyang, la orienta ĉefurbo de Tang-dinastio Du Fu renkontis Li Bai, jam fame konatan poeton, ambaŭ tuj fariĝis amikoj, kaj konsente kune vizitis Liang, Song, la nuna prov. Henan. Alia fama poeto Gao Shi ankaŭ kune kun ili migris. La longatempa migrado grandigis lian rigardan kampon, donis al li pli multe verkan impulson.

2.

En la 5a de Tianbao-erao de Xuanzong-imperiestro (746) Du Fu alvenis en ĉefurbon Chang’an (la nuna Xi’an, prov. Saanxi) kun la politika entuziasmo de
“Mi ja pretendis, ke postenon
baldaŭ posedu mi elstara,
por pli honori l’ suverenon,
lasi l’ socian moron klara.”
.Tamen fronte al li estis la fiasko en la ŝtata ekzameno, kiun prezidis la malica ĉefministro Li Linfu. En 751 okazis la kulta cermonio de Xuanzong-imperiestro, Du Fu ĝustatempe prezentis “la tri Eposoj” por celebri, tiuj interesis la imperiestron, kiu ordonis Du Fu, ke ĉe la akademio atendu postenon de la ŝtata ofico. Sed li ne gajnis postenon langatempe, kaj lia vivo fariĝis pli malriĉa.
“Ĉefurbe migris sur azeno
mi dek trijarojn senprofite.
Matene lordajn pordojn frapas
mi, nokte post ĉeval’ en polvo
vagas, al frid’ regala gapas,
kaj sinkas en amara volvo.”
La humiliga kaj la malriĉa vivo en Chang’an dum dek jaroj finis la naivecon pri la politika klopodado de la poeto, konigis lin pli proksime kun la reala socio, tial li verkis elstarajn versojn, ekzl “Ve! Vin’, viado stinkas enpalacaj, / surstrate kuŝas homoj mortgrimacaj!” Kaj Du Fu klare rimarkis ankaŭ ke la prospera imperio paŝon post poŝo iras al kadukiĝo pro la diboĉado kaj la farniento de la reganta tavolo, precipe de la imperiestro.

En oktobro de 755, la imperiestro engaĝis Du Fu en malaltgrada ofico, tamen en novembro samjare la Ribelo An kaj Shi okazis.

3.

En decembro de 755, la dekkvara jaro de Tianbao-erao, la ribela armeo okupis ĉefurbon Chang’an. Du Fu jam foriris de Chang’an antaŭ monato, li rifuĝis kun popolanoj. En Julio de 756 la princo Li Heng surtroniĝis en urbo Lingwu, nomata Suzong-imperiestro, Du Fu pilgrimis al li. Survoje, tre bedaŭre, lin arestis la ribela armeo, eskortis en Chang’an, tamen li ne kapitulacis, persone rigardis pri sufero de popolanoj. En aprilo de 757 Du Fu fuĝis el Chang’an kaj atingis tiaman ĉefurbon Lingwu, Suzong-imperiestro engaĝis lin ĉe si.

Baldaŭ lia justa proponado kolerigis la imperiestron, kiu ordonis lin deĵoli en urbo Huazhou kiel oficisto. Tio grande batis la politikan entuziasmon kaj idealon de Du Fu, sed enirigis lin inter la popolanojn. Li verkis famajn poemojn, kiuj esprimis la suferon de popolo kaj kontraŭdirojn inter la klasoj kaj nacioj, ekz. “Tri Pedeloj” kaj “Tri Disiĝoj”. Lia vivo plenis pli kaj pli de sufera kariero, tamen lia poezio pli maturis. En 756 Du Fu kun sia familio kvar-foje rifuĝis.

4.

En la 2a de Qianyuan-erao de Suzong (757) Du Fu forlasis la oficon kun sia familio de Huazhou al Qinzhou, la nuna urbo Tianshui, prov. Gansu por rifuĝi el malsato. La finon de samjare li alvenis en Chengdu, la nuna prov. Sichuan. Tie sub la helpado de amiko Yanwu, kiu estris en tiu regiona registaro, Du Fu konstruis la Pajlan Halon suburbe de Chengdu, havis kompare stabilan vivon.

En 762 ĉirkaŭ Chengdu okazis la ribelo, Du Fu kun sia familio migris al Zizhou kaj Langzhou, en la nuna prov. Sichuan, ĝis 764, Yan Wu denove revenis en Chengdu, kiel prefekto, Du Fu ankaŭ revvenis en Chengdu, sub la rekomendo de Yan Wu li gajnis la nomatan oficon Yuanwai, t.e. la estro de departemanto de la ministro pri konstruaj aferoj, kaj deĵolis en oficejo de la prefekto Yan Wu.

En 765 Du Fu denove migris el Chengdu, tra urboj Jiazhou, Rongzhou, Yuzhou, Zhongzhou kaj Yunan ĝis Kuizhou, la nuna urbo Fengjie, prov. Sichuan en somero de 766, tie sub helpado de Bai Maolin, la prefekto, li luis la ŝtatan kampon kaj mem aĉetis fruktoĝardenon da 40 muoj, engaĝis kelkajn laborulojn, li mem ankaŭ laboris laŭeble, havis trankvilan vivon. Tiam li trovis tempon verkis multajn poemojn pri belaj pejzaĝoj kaj rememorintaj pri sia paseo. Dum tia periodo li verkis pli ol 430 poemojn, tio okupas je 1 / 3 en lia poemaro!

Sopirante pri sia hejmloko Du Fu kun sia familio en 768 veturis per ŝipo laŭ Yangzi-rivero, tra urboj Jiangling, Gongan, en la nuna prov. Hubei, alvenis en urbojn Changsha, Hengzhou, en la nuna prov. Hunan.

En 710 Du Fu pro la ribelo en Tanzhou, migris al Chenzhou, poste li veturis norden, pro malsato malsaniĝis sur la ŝipo kaj mortis, la granda poeto en la ĉina historio forlasis la homan mondon, ho ve!

Du Fu lasis al ni pli ol 1400 poemojn, kiuj estis verkitaj pri sia epoko kaj la persona kariero, esprimante pri la amo al patrujo, simpatio al popolo, sia politika entuziasmo kaj la abomenado al malica kaj koruptita regantaro, entute lia poezio reliefigis tiaman epokan historion, tial posteuloj nomas lian poezion la Poezia historio, kaj estime nomis lin la Poezia Sanktulo.

Lia poezio estas perfekta artaĵo. Li multe studis de la antaŭaj poetoj, diligente versis. Li verkis pri sia versado:
“Kun firmita karakter’ mi ŝatas
elfari versojn de poemo.
Mi ĝismorte absorbite ĉasas
mirigajn frazojn kun volemo.”
Tial li gajnis la brilan atingon en la historio, lia poezio ne nur apartenas al Ĉinio, sed ankaŭ al la tutmondo.

Antaŭ kelkaj jaroj mi esperantigis kaj kompilis lian poemaron en Esperanto post la eldono de Poemoj de Li Bai, tia laboro gajnis la senegoisman helpadon kaj subtenadon de samideanoj. Mi invitis al s-anoj Guozhu, Kris Long, Vejdo, Seimin kaj Garrit berveling ankaŭ esperantigis liajn poemojn, ili fervore eĥis mian alvokon, precipe Kris Long mem estas amanto de Du Fu, por legi Du Fu li studis la ĉinan lingvon de prof. Davis Hawkes, krom ke li elĉinigis iujn poemojn de Du Fu, ankau fervore reviziis miajn manuskriptojn, lia subtenado favoras min kaj mi ĉi tie, eldiras al li elkoran Dankon! Seimin ankaŭ poluris miajn iujn manuskriptojn, same elkoran dankon! Garrit Berveling ankoraŭ per la Antaŭparolo honoras nian laboron. Menciinda estas, ke post kompilado de la Poemoj de Du Fu, mi (ankaŭ) migris suden al urbo Shenzhen, la manuskriptoj kuŝas en tirkesto, lastatempe Berveling demandis al Guozhu pri farto de Poemoj de Du Fu, Guozhu instigis kaj urĝis min fini la kompiladon. Mi hontas por mia pigremo, do, mi petas al Guozhu unue aperigi en interneta paĝo tiujn tradukojn sub lia aŭspicio, poste, se estos ebleco, ni eldonos libroforme, ĉar la poemoj de Du Fu, indas oftan legadon de ĉiuj

Shi Chengtai

2004-10-30,
Daqing, Ĉinio

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


Kronologia tabelo

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

Kronologia Tabelo pri Du Fu

712 (tio estas jaro post Kristo)

En la oka monato, surtroniĝis la imperiestro Tang Xuanzong (Li Longji).
▲ DU Fu naskiĝis en gubernio Gong'xian de Henan-provinco.

--
717

La 5-a jaro de Kaiyuan-erao, sub regado de la imperiestro Tang Xuanzong.
▲ Du Fu 6-jara. Foje vizitis al Yancheng, kie li spektis la skermadon far S-ino Gongsun.

--
718

La 6-a jaro de Kaiyuan-erao.
▲ Du Fu 7-jara. Komencis versi.

--
720

La 8-a jaro de Kaiyuan-erao.
▲ Du Fu 9-jara. Komencis lerni belskribi ideogramojn.

--
725

La 13-a jaro de Kaiyuan-erao.
▲ Du Fu 14-jara. Komecis partopreni en aktivado de intelektuloj kaj estis alte taksata de eruditoj.

--
726

La 14-a jaro de Kaiyuan-erao.
▲ Du Fu 15-jara.Poste en sia poemo "En Cent Tristoj"<061> li tiel priskribis sian vivon:
Mi memoras, kiam aĝas dekkvin-jara,
Bovide fortika mi iradis ĝoje.
Aŭgust’ en kort’ maturis piroj, jujuboj,
Ĉiutage arb-surrampis mi milfoje.

--
730

La 18-a jaro de Kaiyuan-erao.
▲ Du Fu 19-jara. Vojaĝis al Shanxi-provinco.

--
731 ~ 734

De la 19-a ĝis 22-a jaroj de Kaiyuan-erao.
▲ Du Fu 20~23-jara.Vojaĝis al regionoj Wu kaj Yue (nunaj provincoj Jiangsu kaj Zhejiang) en la suda Ĉinio.

--
735

La 23-a jaro de Kaiyuan-erao.
▲ Du Fu 24-jara.Revenis de la suda Ĉinio al Luoyang, la Orienta Ĉefurbo.
Partopreni en ŝtata ekzameno, sed ne sukcesis.

     --
736~740

La 24-a ĝis 28-a jaro de Kaiyuan-erao.
▲ Du Fu 25-ĝis 29-jara.Vojaĝis al regionoj Qi kaj Zhao (nunaj provincoj Shandong, Hebei, Shanxi) en la norda Ĉinio.
Li versis poemojn
Rigardo al Monto<001>
Ascendo al urba turo de Yanzhou k.a.

--
741

La 29-a jaro de Kaiyuan-erao.
▲ Du Fu 30-jara.Revenis al la Orienta Ĉefurbo.
Li versis poemojn
La Huna Ĉevalo de Oficiro Fang<002>
Pentraĵo pri Falko<003>
k.a.

--
742

La 1-a jaro de Tianbao-erao, sub regado de la imperiestro Tang Xuanzong.
An Lushan fariĝis armeestro de Pinglu.
▲ Du Fu 31-jara. Vivis en la Orienta Ĉefurbo.

--
743

La 2-a jaro de Tianbao-erao.
An Lushan venis al Kortego.
▲ Du Fu 32-jara. Vivis en la Orienta Ĉefurbo.

--
744

La 3-a jaro de Tianbao-erao.
An Lushan kumulis la oficon de armeestro de Fanyang.
▲ Du Fu 33-jara. Somere la unuan fojon renkontis Li Bai. Aŭtune kun Li Bao, Gao Shi kune vojaĝis al vizitindejoj en regionoj Liang kaj Song (nunaj Hebei kaj Henan)
Li versis poemojn
La Ok Genioj-Vinamantoj <007>
k.a.

--
745

La 4-a jaro de Tianbao-erao.
Yang Yuhuan fariĝis la Nobla Edzino de la imperiestro Xuanzong.
▲ Du Fu 34-jara. Refoje vizitis al Qi kaj Lu. Post aŭtuno al Yanzhou , kie li havis intiman kunvojaĝon kun Li Bai, sed ili disiĝis ĉe Shimen kaj ne plu havis revidon.
Li versis poemojn
Dum Festeno de Li Baihai ĉe Lixia-kiosko <004>
Al Li Bai<005>
Kun Li Bai serĉi ermitejon de s-ro Fan

--
746

La 5-a jaro de Tianbao-erao.
▲ Du Fu 35-jara. Revenis de Qi, Lu al Chang'an.
Li versis poemojn
En Vintro Sopiri pri Li Bai<006>

--
747

La 6-a jaro de Tianbao-erao.
An Lushan havis privilegio libere eniri imperiestran palacon. Kortegano Wang Zhongsi avertis ke An Lushan certe ribelos.
▲ Du Fu 36-jara. Vivis en Chang'an.
Li versis poemojn
En Printempo Sopiri pri Li Bai<009>
k.a.

--
748

La 7-a jaro de Tianbao-erao.
La imperiestro Xuanzong donis grandajn favorojn al fratinoj de Yang Yuhuan, An Lushan.
▲ Du Fu 37-jara.En Chang'an. Foje-refoje petis helpon de ministro s-ro Wei por realigi sian idealon servi al ŝtato.
Li versis poemojn
010.Al Ministro Wei <010>
k.a.

--
749

La 8-a jaro de Tianbao-erao.
▲ Du Fu 38-jara. En Chang'an. Vintre revenis al Luoyang, kie en templo Du Fu vidis freskon de fama pentristo Wu Daozi kaj versis pri sia bona impreso.

--
750

La 9-a jaro de Tianbao-erao.
An Lushan promociiĝis Princo de Dongping. Frato de Yang Yuhuan ricevis novan nomon Yang Guozhong donitan de la imperiestro.
▲ Du Fu 39-jara. Venis al Chang'an. Ekkonis s-ron Zheng Qian.

--
751

La 10-a jaro de Tianbao-erao.
An Lushan kumulis la oficon de armeestro de Hedong.
▲ Du Fu 40-jara.En Chang'an. Li dediĉis sian verkon " La Tri Eposoj". Tio interesis la imperiestron, kiu ordonis Du Fu, ke ĉe la akademio atendu postenon de la ŝtata ofico. Sed li ne gajnis postenon langatempe, kaj lia vivo fariĝis pli malriĉa .Aŭtune suferis de malario.

--
752

La 11-a jaro de Tianbao-erao.
Yang Guozhong fariĝis la ĉefministro.
▲ Du Fu 41-jara. En la fino de printempo revenis al Luoyang.
Li versis poemojn
Balado pri militĉaroj <011>
Marŝo trans la Granda Muro <012>
Amikeco en Malriĉeco <013>
Vizito kun amikoj al la turo en Ci'en-templo

--
753

La 12-a jaro de Tianbao-erao.
▲ Du Fu 42-jara.En Chang'an. Kun s-ro Zheng Qian ekskursis. Al li naskiĝis la dua filo DU Zongwu.
Li versis poemojn
Belulinoj k.a.

--
754

La 13-a jaro de Tianbao-erao.
▲ Du Fu 43-jara. Translokigis sian hejmon de Luoyang al Chan'an. Post aŭtuno longdaŭra pluvado damaĝis rikolton kaj prezoj multe leviĝis. Vivo de Du Fu fariĝis pli malfacila kaj translokiĝis al Feng'xian.
Li versis poemojn
Vespere Renkonti Pluvon dum Akompano al Noblaj Dandoj...<015>
Vee pri la aŭtuna pluvado.
k.a.

--
755

La 14-a jaro de Tianbao-erao.
En la dekunua monato okazis ribelo de An Lushan, epokfara evento kiu finis la Prosperan Tang kaj puŝis la imperion en militon. Jarfine falis la ĉefurbo Chang'an.
▲ Du Fu 44-jara. Jarmeze vizitis onklon Cui la Deknaŭa en Baishui-gubernio. En la naŭa monato kun onklo Cui venis al Feng'xian. En la deka monato revenis al Chang'an, ricevis malaltrangan oficon. En la dekunua monato li veturis al Feng'xian por viziti sian edzinon. Jarfine mortis al li la plej juna filo.
Li versis poemojn
Ŝerce al S-ro Zheng Guangwen kaj kopie al S-ro Su Siye<016>
Mia Penso dum Veturo de la Ĉefurbo al Feng'xian<017>

--
756

La 15-a jaro de Tianbao-erao.
An Lushan nomis sin imperiestro de la Granda Yan-regno.
En la sesa monato, imperiestro Tang Xuanzong fuĝis suden al Sichuan, duonvoje okazis tumulto en Deklivo Mawei. Yang Guozhong estis punita per ekzekuto. Laŭ postulo de la eskorta trupo, ankaŭ Yang Yuhuan estis mortigita.
En la sepa monato surtroniĝis la imperiestro Tang Suzong (Li Heng) en Lingwu. Komenciĝis Zhide-erao. Xuanzong fariĝis imperiestra patro.
▲ Du Fu 45-jara. En la jarkomenco li estis en Chang'an. En la kvina monato kunportante siajn familianojn veuris al Baishui. En la sesa monato al Fuzhou. Informiĝinte pri la surtroniĝo de Tang Suzong, Du Fu restigis sian edzinon en Sanchuan kaj mem sola iris al Lingwu, sed duonvoje estis arestia de la ribela trupo kaj sendis lin al Chang'an.
Li versis poemojn
Funebro Pri Chentao<019>
Fronte al Neĝo <020>
k.a.

--
757

La 2-a jaro de Zhide-erao.
An Lushan estis mortigita de sia filo An Qing'xu. En la naŭa monato, generalo Guo Ziyi rekaptis la du ĉefurbojn. En la dekdua monato, imperiestra patro Xuangzong revenis al Chang'an.
▲ Du Fu 46-jara. Printempe vivis en ĉefurbo okupita de ribela trupo. En la kvara monato li ŝteliĝis de pado al Feng'xiang. La 16-an tagon de la kvina monato fariĝis cenzoro, Sammonate Fang Guan estis kulpigita. Du Fu honeste diris por savi lin, sed tio kolerigis la imperiestron ofendita. En la oka supermonato revenis al Fuzhou por viziti familianojn. En la dekunua monato de Fuzhou revenis al la ĉefurbo Chan'an.
Li versis poemojn
Luna nokto<018>
Malĝojemulo ĉe la Riverbordo<022>
Travivaĵo<023>
025.Hejmreveno<025>
k.a.

--
758

En la dua monato la erao alinomiĝis Qianyuan.
La 1-a jaro de Qianyuan-erao,sub regado de la imperiestro Tang Suzong.
▲ Du Fu 47-jara.Funkciis kiel maldekstra cenzoro. En la sesa monato, implikite pro kazo de Fang Guan, Du Fu degradiĝis al Huazhou. Vintre pro ia afero li veturis al Luhun-vilaĝo de Luoyang.
Li versis poemojn
Qu-rivero <026>
En la dua jaro de Zhide-erao (757p.K.) el la ĉefurbo...<027>
               Varmego en aŭtuno
k.a.

--
759

La 2-a jaro de Qianyuan-erao.
▲ Du Fu 48-jara. Printempe, kiam li revenis de Luoyang al Huazhou, dumvoje li verkis la famajn poemojn "Tri pedeloj" kaj "Tri Disiĝoj". En la sepa monato eksiĝis kaj veturis okcidenten. En la deka monato venis al Tonggu. Jarfine al Chengdu.
Li versis poemojn
Pedelo de Xin'an<028>
Pedelo de Shihao-vilaĝo<029>
Pedelo de Pasejo Tong <030>
La Disiĝo de Nove-geedzigitoj<031>
Disiĝo de Maljunulo <032>
Disiĝo de Senhejmulo <033>
Al S-ro Wei la Oka <034>
Poemoj en Qinzhou <035>
Memore al Frato dum Luna Nokto<036>
Sonĝoj pri LI Bai <037>
Sopiro al LI Bai ĉe Fino de Ĉielo<038>
Tranokti ĉe Abato Zan <039>
Sunsubiro <043>
Pejzaĝo<044>
Malplena Monsako <045>
Sep Kantoj Versitaj en Qianyuan-erao (758-760)<046>
La Malsana Ĉevalo <047>
Tri Poemoj al Kuzo <048>
k.a.

--
760

En la kvara (super)monato la erao alinomiĝis Shangyuan.
La 1-a jaro de Shangyuan-erao,sub regado de la imperiestro Tang Suzong.
▲ Du Fu 49-jara. Ekloĝis en Wanhua-vilaĝo en okcidenta antaŭurbo de Chendu. En aŭtuno por mallonga tempo vizitis al Xinjin kaj Shuzhou, sed vintre jam revenis al Chengdu.
Li versis poemojn
Templo Memore al Zhuge Liang<050>
Vilaĝo ĉe Rojo<052>
Malzorgemulo <053>
Dolora Aspiro<054>
Vilaĝano<055>
k.a.

--
761

La 2-a jaro de Shangyuan-erao.
▲ Du Fu 50-jara. Vivis en la Kabano. Aŭtune al Qinĝheng, sed rapide revenis al Chengdu. Pro malsanoj kaj malfacila vivo li ekvolas translokiĝi al regionoj Wu kaj Chu (meza kaj malsupra baseno de Jangzi-rivero.
Li versis poemojn
Verskvaroj <058>
Alveno de Gasto<059>
Lamento Pril'Kabano Detruita de l'Aŭtuna Vento <060>
En Cent Tristoj<061>
Versante, Kiam Rivero Flusas <063>
Promenado ĉe Floroj<064>
Al Sinjoro Hua <065>
Ellitiĝi Frue <067>
Ĝojo Pro Pluvo Dum Printempa Nokto <070>
Rivera Kiosko<071>
Aplombe ĉe Kiosko<072>
Vespere post Ekpluvo <073>
Malsana cipreso
k.a.

--
762

Forpasis Tang Xuanzong (78-jara) kaj Tang Suzong. Surtroniĝis Tang Daizong (Li Yu). Komenciĝis Baoying-erao.
▲ Du Fu 51-jara. Vivis en la Kabano. Intime reciprokis poemojn kun Yan Wu.
Ĉar okazis ribelo ĉirka? Chengdu, Du Fu kun sia familio migris al Zizhou kaj Langzhou( en la nuna prov. Sichuan).
Li versis poemojn
Tranoktejo<068>
Adiaŭ al Duko Yan ĉe Stacio Fengji<074>
k.a.

--
763

En la sepa monato la erao alinomiĝis Guangde,sub regado de la imperiestro Tang Daizong.
La 6-a jaro de Kaiyuan-erao.
▲ Du Fu 52-jara. En la unua monato informiĝis pri la rekapto de la regionoj ĉe la Flava Rivero far imperiaj trupoj, ekvolis reveni al la ĉefurbo, sed ankaŭ volis veturi al la malsupra baseno de Jangzi-rivero. En la naŭa monato lia filino malsaniĝis, Du Fu rapidis al Zizhou.
Li versis poemojn
Aŭdante ke la Imperia Armeo Rekaptas la Regionon ĉe la Flava Rivero<075>
 Laca Nokto<082>
k.a.

--
764

La 2-a jaro de Guangde-erao.
▲ Du Fu 53-jara.Yan Wu denove revenis en Chengdu, kiel prefekto, Du Fu ankaŭ revvenis en Chengdu. En la sesa monato, sub la rekomendo de Yan Wu li gajnis la nomatan oficon Yuanwai, t.e. la titulara estro de departemanto de la ministro pri konstruaj aferoj, kaj deĵolis en oficejo de la prefekto Yan Wu.
Li versis poemojn
Verskvaroj <080>
Tranokte en l' Oficejo<081>
Pluvas dum Mi Estas en Vilaĝo<084>

--
765

La erao alinomiĝis Yongtai,sub regado de la imperiestro Tang Daizong.
La 1-a jaro de Yongtai-erao.
▲ Du Fu 54-jara. Denove migris el Chengdu, tra urboj Jiazhou, Rongzhou, Yuzhou, Zhongzhou kaj Yunan ĝis Kuizhou, la nuna urbo Fengjie, prov. Sichuan.
Li versis poemojn
Foriranta Boato <077>
Verskvaro(3)<078>
Verskvaroj<079>
Fore de Shu<087>
Nokta Penso dum Ŝipvojaĝo<089>

--
766

En la dekuna monato la erao alinomiĝis Dali,sub regado de la imperiestro Tang Daizong.
La 1-a jaro de Dali-erao.
▲ Du Fu 55-jara. En somero sub helpado de Bai Maolin, la prefekto de Kuizhou, li luis la ŝtatan kampon kaj mem aĉetis fruktoĝardenon da 40 muoj, engaĝis kelkajn laborulojn, li mem ankaŭ laboris laŭeble, havis trankvilan vivon. Tiam li trovis tempon verkis multajn poemojn pri belaj pejza?oj kaj rememorintaj pri sia paseo.
Li versis poemojn
Tristaj Okuloj<040>
Brava vojaĝo
Sudlando<090>
Noktomeze<096>
Tranokte en Domo ĉe Bordo <097>
Rigardi Pluvon el Turo Okcidenta<098>
Versita dum Aŭtuno <100>
Aŭroro ĉe Turo Okcidenta, por Yuan<103>
Nokto <112>

--
767

La 2-a jaro de Dali-erao.
▲ Du Fu 56-jara.En la deka monato spektis glavdancon de s-ino Li la Dekdua. Aŭtune komencis surdiĝi la maldekstra orelo. Vintre ankaŭ estis malsanema.
Li versis poemojn
Krepuska Klaro<092>
Lunfronte la 17-an de l’ Oka Monato<095>
Sola Sovaĝansero<101>
Por Amuzi<102>
Matena Pluvo<105>
Servista Knabo Portas <106>
Postsuna Lumo<108>
Pluvo <113>
Spekti Glavdancon far Disĉiplino de Majstrino Gongsun<114>

--
768

La 3-a jaro de Dali-erao.
▲ Du Fu 57-jara. En la mezo de la unua monato kun sia familio Du Fu veturis per ŝipo laŭ Yangzi-rivero, tra urboj Jiangling, Gong'an, en la nuna prov. Hubei, venis jarfine al Yueyang, en la nuna prov. Hunan.
Li versis poemojn
Ĉe Riveroj<115>
Steloj kaj Luno sur Yangzi<117>
Boato sub Luno al Templo kaj Stacio <118>
En Boato<119>
Ascendo Sur Yueyang-Pavilono<120>

--
769

La 4-a jaro de Dali-erao.
▲ Du Fu 58-jara.Ŝip-migris de Yuezhou tra Xiangyin, Jinkou, Xiangtan, Hengzhou... ĝis Tanzhou.
Li versis poemojn
Tranokti ĉe Blanksabla Poŝtstacio<121>
Vagas Suden<122>
Fore de Tanzhou<123>

--
770

La 5-a jaro de Dali-erao.
▲ Du Fu 59-jara. Pintempe en Tanzhou. Fine de la printempo renkontis Li Guinian. En la kvara monato, pro la ribelo en Tanzhou, migris al Chenzhou, poste li veturis norden, pro malsato malsaniĝis sur la ŝipo kaj mortis vintre.
Li versis poemojn
Revenantaj Sovaĝanseroj<083>
Renkonto kun LI Guinian <124>
Malsane en ŝipo skribis al parencoj

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


Titolaro

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

  Indekso : Dulinga Titolaro

(Ĉina lingvo) | (Esperanto)
世界语版《杜甫诗选》目录 | Enhavo de POEMOJ DE DU FU
贝尔威宁序言
国柱序诗 		Antaŭparolo (Gerrit Berveling)
Rimportreto de Du Fu (Guozhu)
杜甫诗选正文 | Poemoj de Du Fu
  望 岳
房兵曹胡马
画 鹰
陪李北海宴历下亭
赠李白
冬日有怀李白
饮中八仙歌
与李十二同寻范十隐居
春日忆李白
奉赠韦左承丈二十二韵
兵车行
前出塞
贫交行
重过何氏五首(3)
陪诸贵公子丈八沟携妓...
戏简郑广文兼呈苏司业
自京赴奉先县咏怀五百字
月 夜
悲陈陶
对 雪
春 望
  哀江头
述 怀
月
羌村三首
曲江二首
至德二载，甫自金光门出……
新安吏
石壕吏
潼关吏
新婚别
垂老别
无家别
赠卫八处士
秦州杂诗
月夜忆舍弟
梦李白
天末怀李白
宿赞公房
遣 怀
初 月
捣 衣
日 暮
野 望
空 囊
乾元中寓居同谷县作歌七首
病 马
左还山后寄三首
秋日阮隐居送韭三十束
蜀 相
为 农
江 村
狂 夫
恨 别
野 老
因崔五侍御寄高彭州一绝
后 游
绝句漫兴九首
客 至
茅屋为秋风所破歌
百忧集行
不 见
江上值水如海势，聊短述
江畔独步寻花绝句
赠花卿
花 鸭
早 起
客 亭
戏为六绝句
春夜喜雨
江 亭
水槛遣心二首
晚 晴
奉济驿重送严公四韵
闻官军收河南河北
别房太尉墓
放 船
绝句四首
绝句六首
绝句二首
宿 府
倦 夜
归 雁
村 雨
正月三日归溪上有作简院内诸公
晚秋陪严郑公摩诃池泛舟
去 蜀
喜 雨
旅夜书怀
南 楚
八阵图
晚 晴
返 照
晴
十七夜对月
中 宵
宿江边阁
西阁望雨
秋 风
秋兴八首
孤 雁
解闷十二首
夜宿西阁晓呈元二十一曹长
愁
晨 雨
竖子至
秋野五首
返 照
向 夕
白 露
登 高
夜二首
雨四首
观公孙大娘弟子舞剑器行
江 汉
蚕谷行
江边星月二首
舟月对驿近寺
舟 中
登岳阳楼
宿白沙驿
南 征
发潭州
江南逢李龟年
逃 难
001.Rigardo al Monto
002.La Huna Ĉevalo de Oficiro Fang
003.Pentraĵo pri Falko
004.Dum Festeno de Li Baihai ĉe Lixia-kiosko
005.Al Li Bai
006.En Vintro Sopiri pri Li Bai
007.La Ok Genioj-Vinamantoj
008.Kune kun Li Bai la Dekdua Serĉi la Ermitejon de S-ro Fan
009.En Printempo Sopiri pri Li Bai
010.Al Ministro Wei
011.Balado pri militĉaroj
012.Marŝo trans la Granda Muro
013.Amikeco en Malriĉeco
014.Reviziti Generalon He
015.Vespere Renkonti Pluvon dum Akompano al Noblaj Dandoj...
016.Ŝerce al S-ro Zheng Guangwen kaj kopie al S-ro Su Siye 017.Mia Mia Penso dum Veturo de la Ĉefurbo al Feng'xian
018.Luna Nokto
019.Funebro Pri Chentao
020.Fronte al Neĝo
021.Printempa Vidaĵo
022.Malĝojemulo ĉe la Riverbordo
023.Travivaĵo
024.Luno
025.Hejmreveno
026.Qu-rivero(2)
027.En la dua jaro de Zhide-erao (757p.K.) el la ĉefurbo...
028.Pedelo de Xin'an
029.Pedelo de Shihao-vilaĝo
030.Pedelo de Pasejo Tong
031.La Disiĝo de Nove-geedzigitoj
032.Disiĝo de Maljunulo
033.Disiĝo de Senhejmulo
034.Al S-ro Wei la Oka
035.Poemoj en Qinzhou
036.Memore al Frato dum Luna Nokto
037.Sonĝoj pri LI Bai
038.Sopiro al LI Bai ĉe Fino de Ĉielo
039.Tranokti ĉe Abato Zan
040.Tristaj Okuloj
041.Nova Luno
042.Batpurigo de Lavataj Vestoj
043.Sunsubiro
044.Pejzaĝo
045.Malplena Monsako
046.Sep Kantoj Versitaj en Qianyuan-erao (758-760)
047.La Malsana Ĉevalo
048.TriPoemoj al Kuzo
049.Tridek Faskoj da Askalonoj de l' Ermito Juan Aŭtunan Tagon
050.Templo Memore al Zhuge Liang
051.Farmisto
052.Vilaĝo ĉe Rojo
053.Malzorgemulo
054.Dolora Aspiro
055.Vilaĝano
056.Al S-ro Gao, Estro de Pengzhou pro S-ro Cui la Kvina
057.Duafoja Vizito
058.Verskvaroj
059.Alveno de Gasto
060.Lamento Pril'Kabano Detruita de l'Aŭtuna Vento
061.En Cent Tristoj
062.Sen Informo de LI Bai
063.Versante, Kiam Rivero Flusas
064.Promenado ĉe Floroj
065.Al Sinjoro Hua
066.Kolora Anaso
067.Ellitiĝi Frue
068.Tranoktejo
069.Ŝerce Verkitaj 6 Verskvaroj
070.Ĝojo Pro Pluvo Dum Printempa Nokto
071.Rivera Kiosko
072.Aplombe ĉe Kiosko
073.Vespere post Ekpluvo
074.Adiaŭ al Duko Yan ĉe Stacio Fengji
075.Aŭdante ke la Imperia Armeo Rekaptas la Regionon...
076.Kondolenco al Tombejo de S-ro Fang
077.Foriranta Boato
078.Verskvaro(3)
079.Verskvaroj
080.Verskvaroj
081.Tranokte en l' Oficejo
082.Laca Nokto
083.Revenantaj Sovaĝanseroj
084.Pluvas dum Mi Estas en Vilaĝo
085.Reveno al Riverbordo la 28an de Januaro
086.Sur Mohe-lago Akompanate al S-ro Yan
087.Fore de Shu
088.Feliĉa pri Pluvo
089.Nokta Penso dum Ŝipvojaĝo
090.Sudlando
091.Fortreso Laŭ OK Diagramoj
092.Krepuska Klaro
093.Sunrebrilo
094.Klare Post Pluvo
095.Lunfronte la 17-an de l’ Oka Monato
096.Noktomeze
097.Tranokte en Domo ĉe Bordo
098.Rigardi Pluvon el Turo Okcidenta
099.Aŭtuna Vento
100.Versita dum Aŭtuno
101.Sola Sovaĝansero
102.Por Amuzi
103.Aŭroro ĉe Turo Okcidenta, por Yuan
104.Malĝojo
105.Matena Pluvo
106.Servista Knabo Portas
107.Aŭtunsovaĝo
108.Postsuna Lumo
109.Fronte Nokton
110.Blanka Roso
111.Sur Altano
112.Nokto
113.Pluvo
114. Spekti Glavdancon far Disĉiplino de Majstrino Gongsun
115.Ĉe Riveroj
116.Pri Silkraŭpo kaj Greno
117.Steloj kaj Luno sur Yangzi
118.Boato sub Luno al Templo kaj Stacio
119.En Boato
120.Ascendo Sur Yueyang-Pavilono
121.Tranokti ĉe Blanksabla Poŝtstacio
122.Vagas Suden
123.Fore de Tanzhou
124.Renkonto kun LI Guinian
125.Rifuĝado
石成太论杜甫
杜甫年表
双语索引 		Du Fu - ĉiama vagabondo (Shi Chengtai)
Kronologia Tabelo(far Guozhu)
Indekso: Dulingva Titolaro

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo