Kovrilo

Poemoj de Du Fu

杜 甫 诗 选

Kajero Dua

第 二 辑

Elĉinigis Shi Chengtai kaj aliaj

石成泰等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Du Fu

KLARIGOJ

● Jen estas la unua provo redakti poemaron de DU Fu por esperantistaj legantoj. Post jaroj da klopodado, Shi Chengtai, la ĉefredaktoro, kolektis 149 tradukojn por 155 poemoj sub 125 titoloj.
 ● Pro la vaste konata malfacileco por papera eldono, portempe ni aperigu la poemaron en formo de eLibro farita de HU Guozhu, kaj enretigu ĝin en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Du Fu konsistiĝas el tri kajeroj, kaj tiu ĉi estas la dua , enhavanta 59 tradukojn de 67 poemoj sub 50 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
B -- Gerrit Berveling ( 2),
G -- Hu Guozhu (18),
K -- Kris Long (44)，
L -- Laŭlum (1)，
O -- Ossaka Kenĵi (2)，
S -- Shi Chengtai (57)，
V -- Vejda (11)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (14)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-10-28
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO
de la Dua Kajero

Kovrilo
Klarigoj
Enhavo
§ 041~050. Nova Luno kaj aliaj
§ 051~060. Farmisto kaj aliaj 
§ 061~070. En Cent Tristoj kaj aliaj
§ 071~080. Rivera Kiosko kaj aliaj
§ 081~090. Tranolte en l' Oficejo kaj aliaj

antaŭa / unua / sekva


§041~050

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§ 041~050.

041．初月 K

Nova luno

Leviĝas luno, delikata kordo.
Oblikvaj ombroj ankoraŭ sen paco.
La bagatelo trans antikvaj limoj
jam malaperis en vesperaj nuboj.
Laktvoj’ arĝenta ne ŝanĝas koloron,
barantaj montoj melplene frostpintas.
La frontan korton kovras blanka roso.
Mallumŝvelintaj krizantemaj buloj.

--
042．捣衣 Z

BATPURIGO DE LAVATAJ VESTOJ

Mi scias ankaŭ, ke li ne revenos hejmen,
Sed polvon mi forviŝas de la lavoŝtono
Ekde l' aŭtuno. Min korpremas longdisiĝo,
Krom proksimiĝo de la vintra frostsezono,
La penon mi ne timas, por ke la vestaĵoj
Atingu l' foran urbon de la garnizono.
Jam elĉerpiĝis mia forto virinbraka,
Aŭdiĝas tamen nur la en aer' resono.

--
043-1．日暮 S

SUNSUBIRO

Paŝtitaj ŝafoj, bovoj stale
Ripozas, pordojn homoj riglas.
En nokta klaro luno viglas,
Mi restas en fremdlok’ amare.
Fonto fluas ĉe ŝtona muro,
Sur herboj gutas ros’ aŭtuna.
Haroj grizas sub lampa luma,
Malgraŭ meĉfajra bonaŭguro.

--
043-2．日暮 K

Sunsubiro

Dum kurtenhokojn sunsubir’ atingas,
pritemp’ agrablas borde de rivero.
Aromoj fontas el riverĝardenon
kaj fumo ŝvebas: boatist’ kuiras.
Paseroj ĉirpe falas post nestlukto,
insektoj svarmas super fronta korto.
Malklara vino, Di’ eĉ vin donacis:
mil zorgojn solvos unusola gluto.

--
044．野望 K

Pejzaĝo

Senfine vasta travidebl’ aŭtuna.
Ombroj trans ombroj en multaj tavoloj.
Rivero portas for ĉielan klaron.
Urb’ en nebulo perdita, soleca.
Folioj falas, vento plurajn ŝiras,
trans foraj montoj suno ĵus subiras.
Malfrue sola cikani’ revenas;
noktoplenigis l’ arbarojn jam korvoj.

--
 045．空囊 K

Malplena monsako

Amare gustas juniperaj beroj.
Kvazaŭ manĝeblus brilaj altaj nuboj.
En mond’ el homoj ĝangale vulgara
mi sekvas vojon peze malfacilan.
Glacia puto matene sen forno,
malvarmaj noktoj, litkovriloj mankas.
Timante honton pro monsak’ malplena,
mi lasas groŝon, ke restu la lasta.

--
 046．乾元中寓居同谷县作歌七首 （1－7） G

SEP KANTOJ VERSITAJ EN QUANYUAN-ERAO(758-760) KIAM MI LOĜIS EN TONGGU-GUBERNIO

1
Estas estas iu hom' nomata Zimei,
kies blankaj haroj pendas trans oreloj.
Por satigi sin levpreni ofte glanojn
en vespera monta valo drasta geloj
Sen leter' el Mezĉini' mi ne reveni,
manojn kaj piedojn vundis frostkrueloj.

Ho ve! Jen la kant' unua kun turmento,
falas al mi trista vent' el oriento!

2
Ho, al vi mi dependigas mian vivon,
longa longa ŝpato kun ligna tenilo.
Dikas monta neĝo. nenia plantido.
Vest' ne povas kubutkovri malgraŭ tiroj.
Kiam mi revenas kun vi sen gajnaĵo,
ĝemas homoj, inter muroj nur trankvilo.

Ho ve! Ekas dua kant' melankolie.
Najbaroj bedaŭras al mi simpatie!

3
Miaj miaj fratoj--- en la malproksimo.
Tri maldikas feble! kiu ja en forto?
Post disiĝo mi ne povas vin revidi.
Longas vojoj kaj ĉielon kovras polvo.
Ĉu ansero aŭ la bird' al oriento
povus tuj transsendi min al via korto?

Ho ve! Jen la tria kanto ŝajnas ĝemi.
Kien venas vi kolekti ostojn de mi?

4
Havas havas mi fratinon nun en Zhongli.
Kun orfoj delonge vivas ŝi vidvine.
En river' Huai furiozas ondoj, drakoj,
kaj ŝin jam dek jarojn povis vidi mi ne.
Mi ja volas viziti, sed ĉie sagoj!
En sudlando daŭras militoj senfine.

Ho ve! Jen la kvara kanto nun ludiĝas,
kaj simioj tage por mi vee kriĉas!

5
Vent' abundas monte. Kuras roj' rapide.
malsekigis branĉojn frosta pluvo lava.
Nuboj premas super olda urb' en herboj.
Transe saltas vulpo blanka, staras flava.
Kial do mi vivas en la povra valo?
Nokte mi leviĝis en ĉagreno mava.

Ho ve! Jen la kvina kant' sin ŝajnas treni,
sed ne povas voki spiriton reveni!

6
Sude drako kaŝas sin en monta lago.
Branĉoj de maljunaj arboj plekt-opresas.
Falas flavfolioj. Drako sin embuskas.
Jen serpento el la orient' agresas.
Kial vi aŭdacas veni? Malkontente
mi eltiras glavon, por tranĉi, sed ĉesas.

Ho ve1 Jen la sesa kanto ŝvebas tarde.
Rojoj, montoj rejuniĝas por mi arde.

7
Vir' sen venka ĉas' de famo jam oldiĝis.
Trenis sin tri jarojn sur montpad' kun veo.
Kiom da ranguloj junaj en ĉefurbo
frue venus al riĉ-nobla apogeo!
Enmonta klerulo--- malnova konato,
suspire bedaŭras pri bona paseo.

Ho ve! Jen la sepa kant'--- finala baso.
Mi rimarkas ke rapidas la tag-paso!

--
047．病马 V

La Malsana Ĉevalo

Mi longtempe rajdas vin kun fido,
Nun ĉe landolim’ tra vintra frido.
Vian forton suĉis vojaĝpuno,
Paras vin malsano kaj maljuno.

ordinara vi ĉevalo estas,
Kaj fidela , vi cedema restas.
Nura brut’, jes, kun humoro pia,
Indas je odad’mia emocia.

--
 048．左还山后寄三首 K

Tri poemoj al kuzo

1
Montan vesperon flavaj nuboj fermas.
Revenan horon ĉu vi vojeraros?
Frostan torenton hom’ atingi volas
kaj nigrarbaraj birdoj devas nesti.
Vilaĝa gasto ĉe pajla kabano:
familianoj sub arboj pendantaj
jam tuj divenos: onklo Du, pigrulo,
bezonis helpon,do longe detenis.

2
Dum Blanka Roso milia rikolto:
por grendivido vi donis templimon.
Sendube oni devis fajne pisti:
al mi ĝi venis post granda prokrasto.
Ĉu tiel gustas oraj krizantemoj?
Taŭgas l’ aromo por verdmalva supo.
Longe ŝatata manĝ’ al maljunulo:
nur pripensante, salivas la buŝo.

3
Fontakvaj fluoj por legomĝardeno
plektiĝas rete sur dekliv’ en ombro.
Folioj densas malpli en aŭtuno,
drivantaj nuboj certe pli videblos.
Aromaj trapoj en laget’ abundas,
kuskutaj vitoj arbarojn drapiras.
Laŭdire blankas frostaj askalonoj:
ĉu vi bonvolos kelkajn faskojn sendi?

--
 049．秋日阮隐居送韭三十束 K

Tridek faskoj da askalonoj de l’ ermito Juan aŭtunan tagon

Krudligna pordo de l’ ermitamiko:
aŭtunlegomoj kreskas en ĝardeno.
Rose malsekaj askalonoj venas
en plena korbo sen almoza peto.
Faskoj aspektas herbaj, hele verdaj,
la bulboj estas jadkolore blankaj.
Dum froston timas maljunulstomako,
komforton donos ĉi varmiga gusto.

---
 050．蜀相 V

Templo memore al Zhuge Liang*

Kie trovas sin la templo por memori l’ ĉefministron?
Ĝi nestas ekster Chengdu** en arbaro de cipresoj.
Verd-herboj inter ŝtupoŝtonoj plektas primaveron,
Surbranĉe birdoj trilas melodion ja sen ĉesoj.

Tri-foje l’ duk’ invitis vin al plan’ la ŝtata***,
Vi - sindoneme helpis du regn-estrojn kun sukcesoj,
Ve, vivoferis antaŭ ol akiri finan venkon.
Pri vi l’ herooj postaj larmis jen kun kor-opresoj.

*Fama ĉefministro de Shu-regno dum la peiodo de Tri Regnoj en antikva Ĉinio.
** Urbo en sudokcidenta Ĉinio, tiama ĉefurbo de Shu-regno.
*** “La duko” aludas Liu Bei, regnestron de Shu-regno, kiu, por ŝtataj aferoj, invitis tri fojojn Zhuge Liang por helpi sin, spite al ties ignorado, kaj finfine gajnis la talentan kompetentulon.

antaŭa / unua/ sekva

   kun larma koro kaj sangbolo fidele kantis por popolo


anta?a

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§051~060.

051．为农 K

Farmisto

Brokatkamparo for de l’ fum’ kaj polvo,
rivervilaĝo kun ok aŭ naŭ domoj.
Lotusfolioj flosas,etaj, rondaj;
tritikaj floroj plumas delikate.
Maljun’ en domo ventakve lokita:
foran farmiston eventoj ne tuŝas.
Ĉu mi ne hontu sen demand’ al Ke Hong,
kiel mi trovu tie ĉi cinabron? 1)

1) temas pri daoisma alĥemiisto kiu trovis kiel fari senmorteliksiron. Sekvantoj de nunaj okcidentaj modoj divenos ke “ventakve” aludas Feng Shui. – Kris Long

--
 052．江村 S

VILAĜO ĈE ROJO 1)

Fluas ĉirkaŭ la vilaĝo klara rojo,
Kie tagoj restas en kviet’ somere.
Jen hirundoj flugas tra la trab’ libere,
Kaj intime mevoj ludas dum ĝojo.
Pentras ŝaktabulon l’ edzin’ sur paperon,
Per kudriloj la infanoj hokojn faras.
Nun per rizo la amikoj min salajras,
Ĉu krom tio mi havas plian preferon?

1) En 760 Du Fu post kvarjara migrado loĝis en vilaĝo ĉe Huanhua-rojo, apud urbo Chengdu, pere de helpo far amikoj, kiuj subtenis lin per rizo kaj poŝmono. Nun la pajla domo loĝita de Du Fu fariĝas Muzeo de Du Fu.

--
 053．狂夫 Z

MALZORGEMULO

Mia kaban' okcidente de l' Pont' Wanli',
Kun la klarakva Lago de Cent Floroj antaŭ ĝi.
Senpolvaj verdajn bambuetojn lulas milda vento
Kaj post pluvet' odoras la lotusoj en silento.
Amikoj ĉesis skribi al mi alte salajrataj
Kaj aspektas malgaje la infanoj oftmalsataj.
Devenis ja de malzorgemo la mizero nuna,
Sed mi, ridinde ja, des pli malzorgas, pli maljuna.

--
 054．恨别 S

DOLORA ASPIRO

Luoyang foras de mi jam je kvarmil lioj, 1)
Hunaj hufoj prancas dum kvin aŭ ses jaroj.
Ĉe mi en Shu velkas herboj kaj abioj, 2)
Maljuniĝas mi, barate de l’ bataloj.
Nokte al la hejmo, fratoj mi sopiras
Sub lunlumo, kaj sub nubo dormas tage.
Mi jam aŭdas , ke ĉe Heyang venko iras,
Al You, Yan Marŝal’ armeojn sendas sage. 3)

1)lio - mezurunuo, 1 lio = 0.5 km;
2)Shu (ŝu) - antikva nomo de regiono de la nuna prov. Sichuan;
3)Marŝalo - Li Guangbi (gŭangbi), komandinto de Tang-dinastio. Heyang - urbo apud Luoyang, You (joŭ), Yan (jan) - antikvaj nomoj de regiono en la nuna prov. Hebei.

--
 055．野老 S

VILAĜANO

Apud mia heĝ’ sinuas roja bordo,
Kontraŭ kiu vole staras verga pordo.
Sur la klara lag’ fiŝistoj retojn trenas,
Dum krepusko la komercaj ŝipoj venas.
Longa vojo timas min dum batalplago,
Kial sur Qintai senhaltas nuba vago? 1)
Venkon Reĝa Arme’ ĉe Luoyang ne gajnis,
La trumpeta son’ aŭtune trista ŝajnas.

1)Qingtai (ĉjintaj) - fama vidindaĵo en urbo Chengdu.

--
 056．因崔五侍御寄高彭州一绝 G

Al s-ro Gao, estro de Pengzhou pro s-ro Cui la Kvina

Forpasis el cent jaroj jam duono.
Aŭtune drastas malsato-sufero.
Alvoku do nun al estro de Pengzhou:
Kiam vi helpe savus el mizero?

--
 057．后游 S

DUAFOJA VIZITO 1)

La templ’ sopiras mian reviziton,
Ĉi-foje l’ ponto al mi pli intimas;
Favoron monto kaj river’ esprimas,
Salikoj, floroj donas plu inviton.
Matene teron fuma gaz’ drapiras,
Ore scintilas sabloj dum vespero.
Mia tristo diskuras al aero,
Kien, krom ĉi tie, mi pli deziras?

1) printempe en 761 Du Fu veturis al urbo Xinjin (ŝjinĝjin) apud Chengdu, kaj dufoje vizitis tiean faman templon Xiujue (ŝjuĝŭe), ĉi-poemo estis verkita de li dum la dua vizito.

--
 058-1．绝句漫兴九首 （1,2)Z

VERSKVAROJ

I Sen posedant' ne estas la de mi planitaj arboj.
Kaj la kabano malalymura--- mia hejm' ankoraŭ,
Sed la printempa vento kvazaŭ rajtus min ofendi,
Dumnokte ĝi blovrompis kelkajn branĉojn de la floro.

II
Bone sciante, ke l' kabano estas tre malgranda,
Hirundoj sur rivero, tamen, ofte ĝin vizitas,
Per tero malpurigas jen la sepkordon aŭ librojn,
Jen dum insektokapto nin flugile frapincitas.

--
 058-2．绝句漫兴九首 （5）S

IMPROVIZE (5)

Trista la river' al fino flue splenas,
Ĉe la insulet' mi kun baston' promenas.
Dancas en zefir' salikamentoj fole,
Persikfloroj flosas sur akvo frivole.

--
 059．客至 S

ALVENO DE GASTO

--ĝojante je vizito de prefekto Cui

La river’ printempe fluas antaŭ korton,
Kaj paradas ĉiutage mevaj soroj.
Kvankam ne balais padon inter floroj,
Tamen ovras mi por vi la vergan pordon.
For de urbo mi frandaĵojn ne aĉetas,
Vin regalas per la malnova nektaro.
Se vi volas, ke ni drinkas kun najbaro,
Venu trans la heĝo, tostu! lin mi petas.

--
> 060．茅屋为秋风所破歌 Z

LAMENTO PRI L' KABANO DETRUITA DE L' AŬTUNA VENTO

Septembra vento muĝas furioze, kaj forĉasas
Pajltegon tritavolan de sur la kaban' pretere.
La pajl' transflugas fluon kaj sin disĵetita lasas:
Jen surkroĉiĝas al arbsupro alta mallibere,
Jen kirle-flirte falas en ŝlimmarĉon ĉe-rivere.

La knaboj de la sudvilaĝ', ho aroguloj! en la hela tago
Rabiste agas, mian maljunecon primokante,
Enkuras bambuaron, pajlfask' sub la brako!
Kun lang' kaj lipoj sekaj, vane alvokante,
Suspiras mi rezigne sur baston' min apogante.

La vento mutas baldaŭ kaj inknigras nubtavolo,
Ĉielon nebulgrizan surprizkaptas jam vesper',
Mia multjara litkovril' glacias kvazaŭ fer',
Pro l' buba piedbat' ŝiriĝis ĝia suba tolo.

La pluvo dense falas kvazaŭ stangoj de lupolo,
Tegmenton trapenetras ĉe l' litkap'--- sen seka ter'.
Sur la malsekaĵo kiel ja ripozi ĝis aŭroro?

Se dekmilĉambra palacego ie estus nur.
Sub kies ŝirm' la malriĉuloj de l' tutmondo vivas korkontente,
Kaj spite ŝtorm' ĝi starus montsimile montsimile en sekur'.
Ho! kiam antaŭ mia okulpar' leviĝos ĉi domego monumente,
La domrompiĝon propran kaj malvarmon mi suferos senlamente!

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


anta?a

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§061~070.

061．百忧集行 G

EN CENT TRISTOJ

Mi memoras, kiam aĝas dekkvin-jara,
Bovide fortika mi iradis ĝoje.
Aŭgust’ en kort’ maturis piroj, jujuboj,
Ĉiutage arb-surrampis mi milfoje.
Fulmrapide, nun mi aĝas kvindek-jara,
Rare iras, staras; ofte kuŝas, sidas.
Servas mi per ridoj penigaj al mastro.
Kolektiĝon de cent tristoj mi nur vidas.
Mi eniris pordon - nur kvar vakaj muroj.
Maljuna edzino mienas samtriste.
La malsaĝa filo ne scias ĝentilon,
Kolere li manĝon kriĉpetas insiste.

--
 062．不见 G

SEN INFORMO DE LI BAI

Longtempe ne venis informo de Li Bai.
Ho, vere veindas simulinsolento!
Dum ĉiuj rigardas lin mortomerita,
mi sola bedaŭras pri lia talento.

Rapide li povis versi mil poemojn,
inspire de drink' per vagula kaliko.
Al lok' sur Kuang-mont' la malnova legejo,
bonvole revenu, blankhara amiko!

--
063-1．江上值水如海势，聊短述 S

VERSANTE, KIAM RIVERO FLUSAS

Mi preferas bonajn versojn laŭnature,
Strebon por Beleco eĉ ĝis mort’ ne finas.
Dum la maljunaĝ’ mi versas jam mature,
En printempo floroj, birdoj min ne timas.
Hoki ĉe kanalo apud heĝ’ mi povas,
Kaj anstataŭ barko fari l’ etan floson.
Kiel la talenton de Tao, Xie mi trovas, 1)
Por kun ili verki poemokoloson.

1)Tao - Tao Yuanming (taŭ jŭanming, 365 - 427), elstara poeto; Xie - Xie Lingyun (ŝje lingjun, 385 - 433), fama poeto. Ili ambaŭ grande influis verkadon de Du Fu.

--
063-2．江上值水如海势，聊短述 V

Kiam Rivero Aspektas Marsimila

Kun fermita karakter’ mi ŝatas
elfari versojn de poemo,
Mi ĝismorte absorbite ĉasas
mirigajn frazojn kun volemo.

Jen oldaĝe simplajn versojn bakas
mi laŭ natura flu’ de memo,
Eĉ printempaj birdoj ĉi tien falas,
ne sentas ĝenon kun timpremo.

Mi sur novan balustradon amas
apogi min en ĝoj-ekstremo
Por fishoki, kaj sur flos’ mi gajas
anstat’ en boat’ kun ĝemo.

Grandajn la poetojn (kiel Tao kaj Xie) akompanas
volonte mi kun verva temo,
Verki versajn pecojn tree plaĉas
nin kunveture en ravemo.

--
064．江畔独步寻花绝句（6）S

PROMENADO ĈE FLOROJ

Ĉe pado al Huang plene ridas floroj, 1)
Klinantajn tigojn flora pez' balancas.
Flirtantaj papilioj ĉiam dancas,
Aplombe trilas gajaj orioloj.

1)Huang(hŭang) -- najbarino de Du Fu en urbo Chengdu

--
 065．赠花卿 S

AL SINJORO HUA 1)

Urbe tagaj ludoj de orkestr’ tumultas,
Fluas nuben la muzik’ aŭ laŭ rivero,
Tia ĝuo nur okazis sur ĉielo,
Kiomfoje homoj sur la mond’ aŭskultas?

1) s-ro Hua - Hua Jingding (hŭa ĝjingding), generalo garnizonanta en urbo Chengdu.

--
066．花鸭 V

Kolora Anaso

Senkota, kolorriĉa, la anaso
Suriras ŝtupojn jen per paŝoj lantaj.
Dividas plumoj sin per kolorklaso,
La ĝiaj sidas nigraj disde blankaj.

Atentas nek envion de sia raso
Nek miron ĝi en mavaj la okuloj.
Kunĝuas ĝi el sama la manĝ-maso,
Sed gakas ne l’ unua por mastr-luloj.

--
 067．早起 K

Ellitiĝi frue

Printempo venas: ellitiĝi frue!
Ermitaferoj, prizorgi ĉi limojn:
Remeti ŝtonojn sur kadukan muron,
Pritondi arbojn por montri la montojn.
Sin klini super sama ŝutamaso --
obstine grimpu paŝoj malrapidaj.
Knabo revenas el urba bazaro,
Portante kruĉon rekompence: vinon.

--
 068．客亭 K

Tranoktejo

Aŭrorkoloroj tra fenestr’ aŭtuna.
Ventforto blovas arbojn senfoliajn.
La sun’ aperas trans frosta montaro,
River’ trafluas postnoktan nebulon.
L’ iluminita nenion rezignas.
Febla kaj febra, jam maljuna homo –
ĉu multe restas el fuŝita vivo
krom post posteno taŭzflirtaj fragmentoj?

--
 069．戏为六绝句 （1-- 6） S

ŜERCE VERKITAJ 6 VERSOKVAROJ

1.
Olda Yu poeme sin pli matura esprimas, 1)
El la verkoj l’ ideon virtuoze sublimas.
Nuntempuloj mokas de li postlasitajn versojn,
Ĉu vi do ne supozas: vin l’ antaŭulo timas!

2.
La poemoj de Wang, Yang, Lu, Luo epoke stilas, 2)
Kial via mokado ĉiam frivole trilas?
Sed neniiĝos via renom’ kaj via korpo,
Dum iliaj meritoj kiel river’ jar-milas.

3.
la poezio de Lu, Wang vere eminentas,
Eĉ se pri iuj versoj vi tute ne kontentas.
Ankaŭ vi povas rajdi sur stalono laŭvole,
Ĉu vi vere kapablas galopi, vi nun sentas?

4.
Geni’ de l’ antaŭuloj por vi senkomparas,
Kiu el vi sen talent’ nun eksterordinaras?
Neniu povas levi balenon el la maro,
Sur cimbidi’ aroma nur la kardelo staras. 3)

5.
poetojn la antikvajn kaj nunajn vi respektu,
kun freŝa ideo sin lingvaĵ’ perfekta plektu.
Se vi jam strebas al la stilo de Qu Yuan, Song Yu, 4)
Manieron de Qi, Liang neniel elektu! 5)

6.
Mi min sub la piedoj de antaŭuloj metas,
Sed bonan tradicion, do kiu nun heredas?
Forĵetu l’ parodion, studu pri l’ klasikaĵoj,
Vi inter l’ antikvuloj instruistojn posedas!

1)Yu - Yu Xin (ju ŝjin, 513 - 581), de Du Fu preferata poeto en la Sudaj dinastioj;
2)Wang Bo (vang bo, 650 - 627), Yang Jiong (jang ĝjong, 650 - ?), Lu Zhaolin (zaŭlin, ĉ. 635 - ĉ. 689), Luo Binwang (lŭo binvang, ĉ. 640 - ?), elstaraj poetoj nomataj “Kvaropo da talentuloj dum la periodo de la Komenca Tang;
3)Cimbidio - (Cymbidium goerigii) plurjara herbo;
4)Qu Yuan (ĉju jŭan, ĉ. 341 aK. - 278 aK.), granda poeto, la aŭtoeo de la Lisao (esperantigita de Licius), Song Yu (ju), samtempa poeto de Qu, lia lerninto.
5)Qi (ĉji), Liang (ljang) - du dinastioj dum la periodo de la Sudaj Dinastioj (420 -589), tiamaj poetoj strebe ĉasis la lingvan pompon, sed neglektis la ideon dum la verkado.

--
070-1．春夜喜雨 S

ĜOJO PRO PLUVO DUM PRINTEMPA NOKTO

Favora pluvo en sezono
Printempa ĝuste nin vizitas,
Kun vento en la nokton glitas,
Humidigas teron sen sono.
Sub nubo nigras pad' sovaĝa,
Nur lampoj en boatoj brilas..
Aŭrore mi eksteren iras;
Floroj densas en l' urb' pejzaĝa.

--
070-2．春夜喜雨 K

Printempan nokton plaĉas pluvo

Agrabla pluvo scias kiam fali,
kaj ĝustatempe venas ĉi-printempon:

laŭ vento glate okupas la nokton.
malseke, mole, benas en silento.

Malhelaj nuboj trans kamparaj vojoj,
la sola lum' el senurĝa boato.

Matene multe da makuloj ruĝos:
pezplenaj floroj tra l' Urbo Brokata.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 071~080

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§071~080.

071．江亭 S

RIVERA KIOSKO

Surdorse ĉe kiosk' mi kuŝas,
Al kamp' rigardas mi ĝislime.
La flu' kviete min ne tuŝas,
Kun nubo ŝvebas mi anime.
Printempon en solec' bedaŭras
Mi, sed prosperas ĉio grace.
Ĉe l' orient' batalo daŭras,
Kapturne tristas mi grimace.

--
072-1．水槛遣心二首 （1） S

APLOMBE ĈE KIOSKO

I
Ekster la urbo helas halo,
Rigardo sen ajna baro foras.
Samas rivero, bord' en klaro,
Vespere arboj bunte floras.
Dum la pluveto fiŝoj saltas,
Hirundoj flugas en zefiro.
En l' urbo cent mil domoj altas,
Ĉe mi du aŭ tri en trankvilo.

--
072-2．水槛遣心二首 （1） V

Mi Sentas Min Libera ĉe Balustrado
(la unua de du poemoj)

De l’ urbo fore l’ kort’ pli larĝa ŝajnas,
Pli longa l’ vid’ sen ekzist’ de vilaĝoj:
pro riverŝvel’ bordlando pli malgajnas;
kun arba fon’ plimultas florpejzaĝoj;

elakve saltas fiŝoj , pluvo duŝas;
hirundoj strabe flugas en brizsku’;
en urbo centmil domoj sin kunpuŝas,
dum tie ĉi nur staras tri aŭ du.

--
073．晚晴 K

Vespere post ekpluvo

Subite vento blovas posttagmeze
kaj pluvan ŝprucon portas al ĝardeno.
La molan herbon sunsubir’ varmigas,
rivera brilo tra l’ ekran’ videblas.
Hxaosajn librojn ordigos mi poste,
malplenan tason replenigos nun.
Pri mi ekzistas onidire klaĉoj:
izolan vivon mi ĝis nun ne kulpas.

--
074．奉济驿重送严公四韵 S

ADIAŬ AL DUKO YAN ĈE STACIO FENGJI 1)

Nun ni ĉi tie disiĝi devos,
Emocias eĉ la verdo monta.
Kiam tasojn ni denove levos?
Nin hieraŭ sekvis luno blonda.
Homoj laŭdas vin laŭ la merito,
Vi ĉe l’ dinasti’ oficas glore.
Al vilaĝ’ revenas mi, ermito,
Kaj travivos lastajn tagojn sole.

1) duko Yan - Yan Wu (yan vu), prefekto de regiono Shu (la nuna prov. Sichuan), amiko de Du Fu, li zorgis pri la vivo de Du Fu, kiam li estriĝis en urbo Chengdu. En 762 Yan pilgrimis al ĉefurbo laŭ ordono de la imperiestro, Du Fu akompanis lin ĝis stacio Fengji (fengĝji) fore de urbo Chengdi je 100 km.

--
075．闻官军收河南河北 X

AŬDANTE KE LA IMPERIA ARMEO REKAPTAS LA REGIONON ĈE FLAVA RIVERO

Inform' pri venko al ribelo venas,
La vesto mia tuj de larmoj plenas.
Ĉu nun ankoraŭ sombras la edzino?
Anstataŭ legi, hurle mi solenas
Kaj kantas, drinkas -- grizula orgio.
Printempe iru al la familio,
Tra l' gorĝoj Ba kaj Wu seninterrompe, 1)
Jam Luoyang fine, en la sunradio! 2)

1) Ba-gorĝo -- en Fu-rivero de la nuna prov. Sichuan;
Wu(vu)-gorĝo -- en Yangzi-rivero;
2) Luoyang(lŭoyang) -- urbo en la nuna prov. Henan, la Orienta ĉefurbo de Tang-dinastio.

--
076．别房太尉墓 S

KONDOLENCO AL TOMBEJO DE S-RO FANG 1)

Tie ĉi mi dum oficveturo
Por kondoli solan tombon haltas.
Pro larmad’ malseka estas bulo,
Nubaj flokoj super mi malaltas.
Xie aplombe dum ŝakludo sidis, 2)
Reĝon Xu honoris glav’ valora. 3)
Floroj falas en arbar’, mi vidis,
Aŭskultas pri ploro oriola.

1)Fang - Fang Guan(gŭan), ĉefministro de Tang. En 757 imperestro eksigis lin, tiam Du Fu senkulpigis lin antaŭ la imperestro, kaj estis punita. En 763 Fang denove posteniĝis, dum vojo al ĉefurbo li mortis malsane en urbo Langzhou (langzoŭ), en la nuna prov. Sichuan. Post du jaroj (en 765) Du Fu dum oficveturo speciale kondolencis al Fang antaŭ ties tombejo;
2)Xie - Xie An (ŝje an), ĉefministro de la Orienta Jin (ĝjin)-dinastio (317 - 420), kiam informi?ante pri la triumfo de la batalo en Feishui (fejŝuj), li ankoraŭ aplombe ludis ŝakon kun alia;
3)Reĝo Xu (ŝju) dum la periodo Printempo kaj Aŭtuno (770 aK. - 476 aK.) ŝatis la raran glavon de Jiza (ĝjiza), kavaliro de Regno Wu, kiam Jiza kun la glavo vizitis Reĝon Xu, kiu jam forpasis, Jiza, kondolencante Re?on Xu, pendigis la glavon sur arbon antaŭ la tombejo, foriris.

--
077．放船 S

FORIRANTA BOATO

Ĉe urb' Chanĝi adiaŭ al la gasto, 1)
Pluvas senhalte sur la monto frida.
Ne surĉevaliĝu pro vojo glita,
Revenas en boat' vi sen prokrasto.
Verdo foriron de la mont' emfazos,
Aperon de oranĝ-arbaro flavo.
Aplombe fluas la rivera ravo,
Sidante vi en la boat' ekstazos.

1) Chang'xi(cangŝji) -- nomo de urbo ĉe bordo de Jialing(ĝjaling)-rivero en la nuna prov. Sichuan.

--
078．绝句四首 （3） S

VERSKVARO

3
Orioloj kantas sur salik' en korto,
Vicon da ardeoj ĉielblu' spegulas.
Neĝon sur la monto fenestro konturas,
Kaj boat' el Wu ankriĝas antaŭ pordo. 1)

1)Wu(vu) -- antikva nomo de la orienta regiono de ĉinio, en la nunaj provincoj Jiangsu(ĝjangsu) kaj Zhejiang(zeĝjang).

--
079．绝句六首 （1，2，6） S

VERSKVAROJ

I
Aperas heĝe sunluma fluktuo,
Sur akvo apud domo nuba fluo.
Ardeoj ĉe sablejo gaje dancas,
Papago trile sonas sur bambuo.

II
Petaloj en dancad' tumultas,
Kaj flugantaj abeloj multas.
Mi pigre agas dum prokrasto,
Kion vi petas al mi, gasto?

VI
Sur ŝton’ moviĝas luno en rivero,
Kaj florojn akompanas nub' ĉe rojo.
Birdoj revenas laŭ konata vojo,
Kie tranoktas la pasinta velo?

--
080-1．绝句二首 （1，2） S

VERSKVAROJ

I
Pejzaĝ' printempan tagon ĉarmas,
Degelas ter', hirundoj svarmas,
Aromas floroj, herboj vente;
Ajksoj kuŝas, dum sablo varmas. 1)

II
Birdoj blankas pli sur riverbluo,
Floroj ardas inter montsinuo.
ĉi-printemp' rapide forpromenas,
kiam hejman lokon mi revenas?

1)ajkso -- Aix galericulata. Speco de anaso kun belaj plumoj, gepare vivas, en kiu ĉinoj vidas simbolon de fidelaj kaj feliĉaj geedzoj.

--
080-2．绝句二首 （2） O

Kvarverso (2a el 2)

Blanke sur indigna flu’
Birdoj sin spegulas;
Ruĝe sur la mont’ en blu’
Floroj kvazaŭ brulas!
Pasis mi en ĉi-printemp’
Por la belon ĝui;
Al mi venos iam temp’
Ree rendevui?

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 081~090

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§081~090.

081-1．宿府 S

TRANOKTE EN L’ OFICEJO 1)

Frida platen’ ĉe korto aŭtune plendas,
En kontoro larmas sole la kandelo.
Dum izolo nokta la trumpet’ lamentas,
Kiu aprecas lunhelon sur ĉielo?
Mi ne aŭdas pri hejmloko dum tumulto,
Kaj revenan vojon la pasejoj baras.
Min dekjare sekvis la sufera multo,
Nun sur branĉo neste mi apenaŭ staras.

1) en 764 rekomendite de Yan Wu, la prefekto de Shu, Du Fu oficis en urbo Chengdu, li devis deĵoli en la kontolo nokte laŭ la dinastia postulo.

--
081-2．宿府 V

Tranoktado en Milita Tendo

Ĉe puto platano sin trovas en frosto
sub freŝe aŭtuna ĉielo.

Mi sola tranoktas en tendo de Jiangcheng
kun flame kaduka kandelo.

Korn-sono trafendas la nokton, kvazaŭe
dirante al si mem mizere.

Zenite la luno aspektas pitoreska,
sed kiu ĝin aprecas sincere?

En longa tempdaŭro leteroj elhejmaj
neniaj atingas, neniaj.

Laŭ hejmira voj’ min atendas pasejoj
dezertaj, danĝeraj, defiaj.

Dek jarojn mi migradas ,suferas tro multe
en tagoj tragikaj sennombraj.

Finfine jen kiel birdeto kaŝvivu
surbranĉe en pensoj mi sombraj.

--
082-1．倦夜 S

LACA NOKTO

Bambuoj fridon domen ŝutas,
Korto plenas de luno hela.
Apenaŭ densa roso gutas,
Malfortas la flagrado stela.
Scintilas en krepusk’ lampiroj,
Ekpepas voke birdoj roje.
Mi pri l’ bataloj kun suspiroj
Meditas dum la nokt’ malĝoje!

--
082-2．倦夜 K

Sendorma nokto

La dormoĉambron bambufrost’ invadis,
dum kortanguloj plenas de lunlumo.
Abunda roso formas globojn, gutas.
Subite steloj jen flagras, jen for.
Lume dum nokto flugadas lampiroj,
unu alian vokas akvobirdoj.
Milit’ implikas ĉion ĉirkaŭ mi:
lamento vana, klara nokto pasas.

--
083．归雁 S

REVENANTAJ SOVAĜANSEROJ

Denove printempiĝas; mi plu gastas,
Mian revenon la Ribel' prokrastas. 1)
Kiam mi tristas, sopirante hejmon,
Sovaĝanseroj norden flugi hastas.

t.e. Ribelo de An kaj Shi (755 - 763)

--
084．村雨 K

Pluvas dun mi estas en vilaĝo

Susuran pluvon mi aŭdis du noktojn.
Aŭtunaj pensoj pri veter’ malvarma.
Monsak’ orfiŝa, ruĝa ŝnur’ al zono,
l’ eksa zibela peltmantel’ en kesto.
Pri mondkonfliktoj helpos dorm’ forgesi –
krom el Tibeto banditan minacon.
Sed krizantemoj, ĵus lavitaj pinoj
konsolas tamen en la pajla kabano.

--
085．正月三日归溪上有作简院内诸公 K

Reveno al riverbordo la 28an de januaro

Kampara domo ĉe bambua bosko,
rivero fluas trans baril’ al urbo.
Hejmvin’ ankoraŭ post monato krudas.
Naĝantaj mevoj jam printempanoncas.
Najbaroj rajtas tranĉi miajn herbojn,
l’ infanoj povas trafingri la librojn.
Ke blankharulo sin ĉe l’ stab’ okupas –
profunda sento pri fuŝita vivo.

--
086．晚秋陪严郑公摩诃池泛舟 S

SUR MOHE-LAGO AKOMPANANTE S-RO YAN 1)

Nin de ebrio vento vekas,
Boat’ rapidas en nebulo.
Aŭtuno l’ altan urbon tegas,
Sin kaŝas arboj en obskuro.
Ekflugas ajksa par’ subite,
Alcedoj super nesto soras, 2)
Ardeoj ĝenu ne incite,
Kiuj apud la lag’ deĵolas.

1)s-ro Yan - Yan Wu (jan vu), la prefekto de regiono Shu, superulo kaj amiko de Du Fu; Mohe-lago - ĉe la sudoriento de urbo Chengdu, Mohe,
vorto de la huna lingvo, signifas la ĉielon;
2)alcedo - (alcedo atthis bengalensis) birdo vivanta ĉe akvo.

--
087．去蜀 S

FORE DE SHU

En urb' Shu gastis mi kvin jarojn, 1)
En Zizhou unu jar' forglitas. 2)
Mi ne transiras pasej-barojn,
Nur turne al Xiao, Xiang vizitas. 3)
Grizhare sekvos sen espero
Mi mevojn dum restontaj tagoj.
Korteganoj pri l' landafero
Zorgas, ne larmas mi en vagoj.

1)Shu(ŝu) -- urbo Chengdu en la nuna prov. Sichuan;
2)Zizhou(zizoŭ) -- la antikva nomo de urbo Santai(santaj) en la nuna prov. Sichuan;
3)Xiao(ŝjaŭ), Xiang(ŝjang) -- nomo de riveroj, per kiuj la poeto aludis regionon de la nuna prov. Hunan kaj Hubei.

--
 088．喜雨 K

Feliĉa pri pluvo

Monatojn mankis pluv’ en suda lando.
Matene nuboj ŝvelis el rivero,
sur la ĉielo vapor’ kondensiĝis
kaj tuj komencis ŝpruci kelkajn gutojn.
Ne plu altflugas nestantaj hirundoj
kaj brilkoloras floroj en arbaroj.
Krepuske daŭra pluvo bruas plue:
mi ŝatas aŭdi ĝin malfrue, nokte.

--
089-1．旅夜书怀 Z

NOKTA PENSO DUM ŜIPVOJAĜO

Ĉe l' bordo kun teneraj herboj en venteto,
Soleca nokto, ŝipo kun altstara masto.
Lunlumo fluas onde en la grandrivero
Kaj steloj pendas super la ebena vasto.
Ĉu pro la verkoj mi akiris mian famon?
Sank' al malsano venis fine la libero.
Al kio mi similas ĉie migradanta?
Vaganta mevo inter tero kaj ĉielo!

--
089-2．旅夜书怀 K

Pensoj dum nokta vetero

Facila vento klinas bordherberojn.
Mi solas nokte sur boat’ altmasta.
Stelaroj pandas trans ebeno vasta,
la luno flosas en Granda Rivero.
Literature tute ne konata,
postenon perdis pro malbona sano
drive drivante, kion mi similas?
Nur sablomevo tra ter’ kaj ĉielo.

--
090．南楚 K

Sudlando

Printemp’alvenas sudan landon strange:
tre frue varmo froston anstataŭas.
Sennomaj herboj sur rivera bordo,
kapricaj nuboj drivas tra montpintoj.
Abeloj ĉie, jam en februaro,
birdoj komencas tiel frue kanti.
Baston’ malhelpas salti sur ĉevalon,
ne nur distanco for de l’ propraj homoj.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo